Project’teki temel görevler

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Project

Boş proje dosyasını bezdirici, özellikle de, proje yönetimi konusunda yeniyseniz olabilir. Ancak, birkaç tıklatmayla, yapılacaklar listenizi yönetme ve ekip ve proje katılımcıları paylaşmak için donanımlı bir projeye dönüştürmek için proje gücünü dokunabilirsiniz.

İşte birkaç başlangıç noktaları:


Görev ekleme

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Görev listesinin altındaki ilk boş Görev adı alanına bir ad yazın ve Enter tuşuna basın.

    Gantt Grafiği'nde bir görev listesi.

Daha fazlasını mı istiyorsunuz? Bir kerede çok uzun süren görevleri eklemek isterseniz, şunları da yapabilirsiniz:


Görevler için anahat oluşturma

Girintili ve Çıkıntılı yerleştirebilirsiniz hiyerarşiyi göstermek için görevleri; yani, görev listenizi projenizin bir anahat içinde açmak için. Girintili bir görevin Özet görevi haline gelir görevin üstüne, alt görevi haline gelir.

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Görev Adı sütununda, girinti oluşturmak istediğiniz görevi tıklatın.

  3. Görev > Görevi Girintile'yi Şerit üzerindeki Görevi Girintile düğmesi. tıklatın. Görev bir alt göreve dönüştürülür.

  4. Görevi bir üstündeki görevin düzeyine taşımak için Görevin Girintisini AzaltŞerit üzerindeki Görevin Girintisini Azalt düğmesi. tıklatın. Artık bir alt görev değildir.

    Gantt Grafiği'nde özet görevleri ve alt görevleri ile birlikte bir görev listesi

Daha fazlasını mı istiyorsunuz? Aşamalar, göstermek için Kullan alt görevler ve Özet görevler kolayca gezinme büyük bir proje ve daha fazlası.


Görevleri bağla

İki herhangi bir görev (görev bağımlılığı olarak da adlandırılır) aralarındaki ilişkiyi göstermek için bir projedeki bağlayabilirsiniz. Bağımlılıklar sürücü Proje zamanlamasını — görevleri bağlama sonra birine yaptığınız her değişiklik, diğer bir sonraki ve benzeri etkileyen etkiler.

  1. Görünüm > Gantt Grafiği'ni tıklatın.

  2. Ctrl tuşunu basılı tutun ve bağlamak istediğiniz iki görevi tıklatın (Görev Adı sütununda).

  3. Görev > Seçili Görevleri Bağla'yı Şerit üzerindeki Görev sekmesinde yer alan Görevleri Bağla düğmesi tıklatın.

    Gantt Grafiği'ndeki üç bağlı görev

Daha fazlasını mı istiyorsunuz? Projeyi farklı ilişkilerini göstermek için dört tür görev bağlantılarını destekler. Bağlantı türü değiştirmek veya bağlantıyı tamamen kaldırmak istediğiniz?


Kullandığınız görünümü değiştirme

Proje kapalı olarak başlatır, çalıştığınız ve doğru Gantt Grafiği, ancak diğer görevlerinizi görüntüleme seçeneklerini onlarca sahip kaynaklar ve nasıl tüm bağlı oldukları ve. Herhangi bir görünümde belirli gereksinimlerinizi karşılayacak şekilde değiştirebilirsiniz.

  1. Görünüm sekmesini tıklatın.

  2. Görev Görünümleri grubunda veya Kaynak Görünümleri grubunda, kullanmak istediğiniz görünümü tıklatın.

  3. Tüm kullanılabilir görünümleri görmek için, Gantt Grafiği > Diğer Görünümler'i tıklatın ve Diğer Görünümler iletişim kutusundaki seçeneklerden birini belirleyin.

Şerit üzerindeki ve örnek bir Ağ Diyagramı görünümündeki Görev Görünümleri grubu

Daha fazlasını mı istiyorsunuz? Burada öğrenmek için daha çok yok! Bazı projeniz için doğru görünümü seçme Yardım?


Projenizi yazdırma

Project uygulamasında bir görünümü veya raporu yazdırmak, diğer Office programlarında yazdırma işlemine benzer:

Dosya > Yazdır ve Yazdır'ı tıklatın.

Backstage görünümündeki Yazdır düğmesi ve yazdırma seçenekleri

Daha fazlasını mı istiyorsunuz? Yazdır düğmesine basmadan önce yalnızca paydaşlarınıza katılımcılarınızla paylaşmak istediğiniz proje bilgilerini çıktınıza bazı hazırlık çalışması içerebilir:


Daha fazla bilgi edinin

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×