Project'e Excel verileri bağlama veya katıştırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Verileri Microsoft Office Excel'den Microsoft Office Project'e dinamik olarak kaynak dosyada yapılan değişiklikleri tarafından güncelleştirilecek bağlantılı bir nesne olarak ekleyebilirsiniz. Ayrıca, kendi özgün dosya bağımsız verileri da ekleyebilirsiniz.

  1. Excel'de, bağlamak veya katıştırmak istediğiniz (alanlar, hücreler, kayıtlar veya satırlar gibi) verileri seçin ve Kopyala düğmesini Düğme resmi tıklatın.

  2. Project'te, Görünüm menüsünde istediğiniz görünümü tıklatın.

    Görünüm menüsünde yer almayan bir görünümü kullanmak için, Diğer Görünümler seçeneğini tıklatıp, Görünümler listesinde kullanmak istediğiniz görünümü ve ardından Ugula seçeneğini tıklatın.

  3. Verileri eklemek istediğiniz konumu seçin.

  4. Düzen menüsünde, Özel Yapıştır seçeneğini tıklatın.

  5. Aşağıdakilerden birini yapın:

    • Verileri, kaynak dosyaya bağlamadan bağımsız olarak katıştırmak için Yapıştır seçeneğini tıklatın.

    • Eklenen verileri, kaynak dosyadaki verilere bağlamak için Bağ Yapıştır seçeneğini tıklatın.

  6. Benzer altında, Metin Verisi seçeneğini tıklatın.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×