Project Takvim görünümünde yazdırılan ay veya hafta sayısını belirtme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Office Project Takvim görünümünde yazdırma planlıyorsanız, (en çok 2) ay sayısını belirtebilirsiniz veya her sayfasına yazdırmak istediğiniz hafta (en çok 99). Önceki ve sonraki takvimleri gösterge da yazdırabilirsiniz.

  1. Görünüm menüsünde Takvim'i tıklatın.

  2. Dosya menüsünde Sayfa Yapısı'nı ve sonra da Görünüm sekmesini tıklatın.

  3. Ayları belirtmek için Yazdır'ın altında Sayfa başına ay sayısı'nı, sonra da 1 veya 2'yi tıklatın.

    Gösterilecek hafta sayısını belirlemek istiyorsanız, Sayfa başına hafta sayısı'nı tıklatın ve görüntülemek istediğiniz hafta sayısını alanın yanındaki kutuya yazın veya kutudan seçin. Yazdırılan takvimdeki haftaların, görünümdekilerle aynı yükseklikte olması için Hafta yüksekliği ekrandaki gibi'yi tıklatın.

    Bir diğer seçenek olarak, her sayfadaki hafta sayısını görünümü büyüterek değiştirebilirsiniz. Görünüm menüsünde Yakınlaştır'ı tıklatın. Görüntülenecek haftalar altında, görüntülemek istediğiniz hafta sayısını seçin veya göstermek istediğiniz tarih aralığını belirtin.

  4. Önceki ve sonraki ay takvimlerini bir gösterge içinde eklemek için Ayrıntılar'ın altında Önceki/sonraki ayın takvimlerini gösterge içinde yazdır onay kutusunu seçin ve daha sonra Gösterge sekmesinde, Göstergeler altında, göstergenin görünmesini istediğiniz konumu seçin.

    Notlar : 

    • Sayfa başına çok fazla sayıda hafta veya bir yılın tamamını yazdırmayı denerseniz, takvim okunaksız olur. Bunun yerine Gantt Grafiği görünümü kullanın ve aşağıdaki ipuçlarını izleyin:

      • Gantt Grafiği görünümünün zaman ölçeği bir yılı kapsayacak şekilde değiştirin. Örneğin, zaman ölçeğini değiştirerek üç aylık dönemlerin aylar üzerinden gösterilmesini ve üç aylık dönemler ve aylar için kısaltma kullanılmasını sağlayabilirsiniz.

      • Yazı tipi boyutunu sayfaya daha çok metin sığacak şekilde küçültün.

      • Tüm görevleri daraltarak yalnızca özet görevlerin gösterilmesini sağlayın.

      • Sayfa Yapısı iletişim kutusunun Sayfa sekmesinde, Sığdır kutularını kullanarak görünümü bir sayfaya yazdırın. Yazdır iletişim kutusunda, Tarihler kutularını tüm yıl yazdırılacak şekilde ayarlayın.

    • Takvim görünümünü yazdırıyorsanız, Yazdır iletişim kutusundaki Tarihler kutularında, yazdırılacak tarih aralığını belirtebilirsiniz. Tarih aralığını göstermek için zaman ölçeğini de değiştirebilirsiniz.

    • Zaman ölçeğini ve metin stillerini biçimlendirmek suretiyle, Takvim görünümünü her sayfada gösterilen bilgi miktarı en çok olacak şekilde biçimlendirebilirsiniz.

    • Yalnızca, tarih aralığını veya ardışık hafta sayısını belirtebilirsiniz. Ardışık olmayan haftaları seçemez ve bunların görüntülenmesini veya yazdırılmasını isteyemezsiniz.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×