Project Hızlı Başlangıç

Project ile yapabilecekleriniz:

  • Proje planları oluşturabilirsiniz.

  • Proje ekipleri oluşturabilir ve kaynak ayırabilirsiniz.

  • Görev ve kaynaklara farklı görünümler aracılığıyla bakabilirsiniz.

  • İlerleme durumunu ölçebilirsiniz.

  • Bütçeleri yönetebilirsiniz.

Bir proje planındaki iki görünümü gösteren resim

Bu Hızlı Başlangıç kılavuzu, Microsoft Project 2016'ya ve Office 365 aboneliğindeki Project Online Masaüstü İstemcisi'ne özeldir. Project Online'ın çevrimiçi etkileşimleri destekleyen bazı ek özellikleri vardır.

Şablondan proje oluşturma

  1. Project’i açın.
    Zaten bir proje planında çalışıyorsanız Dosya > Yeni’yi seçin.

  2. Bir şablon seçin veya Çevrimiçi şablonları ara kutusuna aradığınızı yazıp Enter tuşuna basın.
    İsterseniz, Boş Proje’yi seçerek sıfırdan bir proje de oluşturabilirsiniz.

  3. Herhangi bir şablonu seçerek şablondaki öğeler ve mevcut seçenekler hakkında bilgi görüntüleyebilirsiniz.

  4. İstediğiniz seçenekleri belirleyin ve Oluştur'u seçin.

Şablondaki kaynak, görev ve süreleri projenize uygun olacak şekilde değiştirin.

Not : Var olan bir projeden yeni bir proje oluşturmak için, projenin başlangıç ve bitiş tarihlerini değiştirip proje dosyasını yeni bir adla veya farklı bir konuma kaydedin.

İş kategorisindeki proje planı şablonlarının ekran görüntüsü.

Projeye görev ekleme

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. İlk boş Görev Adı alanına bir görev adı yazın.

  3. Enter tuşuna basın.

  4. İstediğiniz tüm görevleri girene kadar 2. ve 3. adımları yineleyin.

Görevleri tek tek eklemek çok fazla zaman alıyorsa şunları da yapabilirsiniz:

Yeni bir proje planına girilen otomatik olarak zamanlanmış görevlerin ekran görüntüsü.

Projedeki görevler için ana hat oluşturma

Görevlerin girintilerini artırıp azaltarak hiyerarşiyi gösterin. Girintilendirilen bir görev, üzerindeki görevin alt görevine dönüşür ve üstteki görev de bir özet göreve dönüşür.

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. Görev Adı sütununda, girintisini artırmak veya azaltmak istediğiniz görevi veya görevleri seçin.

  3. Şunlardan birini yapın:

    • Görevi bir alt görev yapmak için, Görev > Zamanlama >Görevi Girintile’yi Şerit üzerindeki Görevi Girintile düğmesi. seçin veya Alt+Shift+Sol Ok tuşlarına basın.

    • Görevi üzerindeki görevin düzeyine taşımak için, Görev > Zamanlama > Görevin Girintisini Azalt’ı şerit üzerindeki görevin girintisini azalt düğmesi. seçin veya Alt+Shift+Sağ Ok tuşlarına basın.

Alt görevler ve özet görevleri kullanarak aşamaları gösterebilir, büyük bir projede kolayca gezinebilir ve çok daha fazlasını yapabilirsiniz.

Bir proje planında ana hatları belirlenmiş görevlerin ekran görüntüsü.

Projedeki görevleri bağlama

Projedeki herhangi iki görevi, aralarındaki görev bağımlılığı adı verilen ilişkiyi göstermek üzere bağlayabilirsiniz. Görevler bağlandıktan sonra bir görevde yaptığınız her değişiklik diğerini de etkiler.

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. Ctrl tuşunu basılı tutun ve bağlamak istediğiniz iki görevi seçin (Görev Adı sütununda).

  3. Görev > Seçilen Görevleri Bağla’yı Şerit üzerindeki Görev sekmesinde yer alan Görevleri Bağla düğmesi seçin veya Ctrl+F2 tuşlarına basın.

Project, farklı ilişkileri göstermek amacıyla dört tür görev bağlantısını destekler.

Görev bağlantıları ve zamanlama hakkında daha fazla bilgi için bkz. Project görevleri nasıl zamanlar: Perde arkası.

Bir proje planındaki bağlantılı görevler ile Gantt grafiğinin birleşik ekran görüntüsü.

Kullandığınız görünümü değiştirin

  1. Görünüm sekmesini seçin.

  2. Şunlardan birini yapın:

    • Görev Görünümleri grubundan veya Kaynak Görünümleri grubundan kullanmak istediğiniz görünümü seçin.

    • Tüm kullanılabilir görünümleri görmek için Gantt Grafiği > Diğer Görünümler'i seçin ve Diğer Görünümler iletişim kutusundaki seçeneklerden birini belirleyin.

Projeniz için doğru görünümü seçme konusunda yardıma mı ihtiyacınız var?

Görünüm sekmesindeki Görev Görünümleri ve Kaynak Görünümleri grupları ile Takvim görünümündeki bir proje planının birleşik ekran görüntüsü.

Kilometre taşı ekleme

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. İlk boş satıra kilometre taşı adını yazın veya kilometre taşına dönüştürmek istediğiniz bir görevi seçin.

  3. Süre alanına 0 yazın.

  4. Enter tuşuna basın. Kilometre taşı simgesi artık Gantt Grafiğinizin bir parçasıdır.

Bir Gantt Grafiği'ndeki kilometre taşı simgesinin resmi

Kişileri görevlere atama

  1. Görünüm > Görev Görünümleri > Gantt Grafiği’ni seçin.

  2. Atamak istediğiniz göreve ait Kaynak Adları sütununda ok işaretini seçin.

  3. Şunlardan birini yapın:

    • Listeden görev üzerinde çalışacak kişileri seçin.

    • Atamak istediğiniz kişinin adını görmüyorsanız yeni bir ad yazın.

Not : Listede hiçbir ad yoksa projeye henüz hiç kimse eklenmemiştir. Sütuna yeni bir ad yazın veya görevlerde çalışmak üzere atamadan önce kaynakları projenize ekleyin.

Bir proje planında kaynak atanmış görevler ile Gantt grafiğinin birleşik ekran görüntüsü.

Temel ayarlama

Bir temel ayarlayıp kaydederek ilk zamanlamanızın anlık bir görüntüsünü alabilirsiniz. Böylece, projenizin asıl planınızla karşılaştırıldığında nasıl gittiğini görebilirsiniz.

  1. Proje > Zamanlama > Temeli Ayarla > Temeli Ayarla’yı seçin.

  2. Temeli ayarlayın listesinden ayarlamak istediğiniz temeli seçin.

    İpucu : Tek bir projede 11 adede kadar taban çizgisi ayarlayabilirsiniz. Sık sık her şeyin ne durumda olduğunu gösteren anlık görüntüler almak için bundan yararlanın.

  3. Tüm Proje'yi seçin.

  4. Tamam'ı seçin.

Temeli Ayarla iletişim kutusunun ekran görüntüsü

Proje raporu oluşturma

  1. Rapor sekmesini seçin.

  2. Raporları Görüntüleme grubunda istediğiniz rapor türünü seçin ve ardından belirli bir raporu seçin.

    Örneğin, Projeye Genel Bakış raporunu açmak için Rapor > Panolar > Projeye Genel Bakış'ı seçin.

Projeye Genel Bakış raporu

Project'le ilgili yardım alma

  1. Ne yapmak istiyorsunuz? öğesini seçin.

  2. Yardım almak istediğiniz konuyu yazın.

  3. Arama sonuçlarından birini seçin veya Yardım Al'ı seçip bir yardım konusu belirleyin.

Project 2016’da Ne yapmak istiyorsunuz?
Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×