Proje maliyetlerini güncelleştirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Ne yapmak istiyorsunuz?

Görev ve kaynakların toplam maliyetlerini görüntüleme

Tüm proje için toplam maliyetlerini görüntüleme

Görünüm Varyanslar görevlerin, kaynakların ve atamaların maliyet

Zaman aşamalı temel (bütçe) maliyetlerini ve fiili maliyetlerini görüntüleme

Görevlerin ve kaynakların toplam maliyetlerini görüntüleme

Görevlerin toplam maliyetlerini görüntülemek için aşağıdakileri yapın:

  1. Görünüm menüsünde Diğer Görünümler'i tıklatın.

  2. Görünümler listesinde Görev Sayfası'nı, sonra da Uygula'yı tıklatın.

  3. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  4. Toplam Maliyet alanını inceleyin.

Çalışma kaynakları, malzeme kaynaklarıve gider kaynaklarıgöre gruplandırılmış kaynakların toplam maliyetlerini görüntülemek için aşağıdakileri yapın:

  1. Görünüm menüsünde Kaynak Sayfası'nı tıklatın.

  2. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  3. Toplam kaynak maliyetlerinin özetini görüntülemek için Grupla kutusunda Çalışma - Malzeme Kaynakları'nı tıklatın.

  4. Maliyet alanını inceleyin.

Not : Microsoft Office Project'te bir maliyet kodu oluşturmak üzere anahat kodları kullandıysanız, toplam kaynak maliyetlerinin özetini görmek için maliyet koduna göre gruplandırmayı da seçebilirsiniz.

Sayfanın Başı

Tüm projeye ait toplam maliyetleri görüntüleme

  1. Görünüm menüsünde Diğer Görünümler'i tıklatın.

  2. Görünümler listesinde Görev Sayfası'nı, sonra da Uygula'yı tıklatın.

  3. Araçlar menüsünde Seçenekler'i ve sonra da Görünüm sekmesini tıklatın.

  4. için anahat seçenekleri öğesinin altında Proje özet görevini göster onay kutusunu seçin ve Tamam'ı tıklatın.

  5. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

İpucu : Proje toplam maliyetlerini hızlı bir şekilde tek bir yerde de inceleyebilirisiniz. Proje menüsünde önce Proje Bilgileri'ni, sonra da İstatistikler'i tıklatın.

Sayfanın Başı

Görevlerin, kaynakların ve atamaların maliyet sapmalarını görüntüleme

Projeniz için bir temel ayarlamadığınız sürece, maliyet Varyanslar görüntüleyemezsiniz.

Maliyet sapmalarını görüntülemek için aşağıdakileri yapın:

  1. Görünüm menüsünde Diğer Görünümler'i tıklatın.

  2. Görünümler listesinde Görev Sayfası'nı, sonra da Uygula'yı tıklatın.

  3. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  4. Toplam Maliyet, Temel, Sapma, Fiili ve Kalan alanlarında varolan maliyet değerlerini inceleyin.

    Alanlar görünmüyorsa taşımak için SEKME tuşuna basın.

Kaynaklara ait maliyet sapmalarını görüntülemek için aşağıdakileri yapın:

  1. Görünüm menüsünde Kaynak Sayfası'nı tıklatın.

  2. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  3. Maliyet, Temel Maliyet, Sapma, Fiili Maliyet ve Kalan alanlarında varolan maliyet değerlerini inceleyin.

    Alanlar görünmüyorsa taşımak için SEKME tuşuna basın.

Not : 

  • Malzeme kaynakları varsa, bunlara filtre uygulayarak odaklanmak isteyebilirsiniz. Kaynak sayfası kullanıyorsanız, Filtre kutusu filtre kutusu türüne göre gruplandırılmış tüm kaynakları görmek için Kaynak türünü tıklatın. Tüm kaynakların yeniden görmek için filtre kutusunda Tüm kaynaklar ' ı tıklatın.

  • Kaynak sayfası kullanıyorsanız, maliyetlerin çarpımının çalışmasını, malzemeleri veya maliyet kaynaklarının hızla kategorilere ayırabilirsiniz. Gruplama Ölçütü kutusu Gruplama kutusu içinde İş karşılaştırması malzeme kaynaklar' ı tıklatın. Gruplandırma geri almak için Gruplama Ölçütü kutusunda Grup Yok'u tıklatın.

Atamalara ait maliyet sapmalarını görüntülemek için aşağıdakileri yapın:

  1. Görünüm menüsünde Kaynak Kullanımı'nı veya Görev Kullanımı'nı tıklatın.

  2. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  3. IKaynak Kullanımı görünümündeki Maliyet tablosunda Maliyet, Temel Maliyet, Sapma, Fiili Maliyet ve Kalan alanlarındaki varolan maliyet değerlerini inceleyin.

    Görev Kullanımı görünümünde maliyet Tablosu'da, Sabit Maliyet, Sabit Maliyet Tahakkuku, Toplam Maliyet, Temel, Sapma, Fiili ve Kalan alanlarındaki varolan maliyet değerlerini inceleyin.

    Alanlar görünmüyorsa taşımak için SEKME tuşuna basın.

Sayfanın Başı

Zaman aşamalı temel (bütçe) maliyetleri ve fiili maliyetler

Zaman aşamalı temel bilgileri görüntüleyebilmek için önce projeniz için taban çizgisi ayarlamanız gerekir.

  1. Görünüm menüsünde Görev Kullanımı'nı tıklatın.

  2. Görünüm menüsünde Tablo'nun üzerine gelin ve Maliyet'i tıklatın.

  3. Biçim menüsünde sırasıyla Ayrıntı Stilleri ve Kullanım Ayrıntıları sekmelerini tıklatın.

  4. Kullanılabilir alanlar listesinde, birbirini izlemeyen alanları seçmek için CTRL tuşunu basılı tutun, sonra da Fiili Maliyet, Temel Maliyet ve Maliyet'i tıklatın.

  5. Göster'i ve sonra da Tamam'ı tıklatın.

Not : Varsayılan olarak, Microsoft Office Project fiili maliyetleri otomatik olarak hesaplar. Fiili maliyet bilgilerini düzenlemek istiyorsanız, fiili maliyetlerin otomatik hesaplamasını kapatmanız gerekir. Araçlar menüsünde sırasıyla Seçenekler ve Hesaplama sekmelerini tıklatın. Fiili maliyetler her zaman Microsoft Office Project tarafından hesaplanır onay kutusunu temizleyin.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×