PowerPoint'te metinleri eklemek ve biçimlendirmek için ekran okuyucu kullanma

PowerPoint'te metinleri eklemek ve biçimlendirmek için ekran okuyucu kullanma

Ekran okuyucu içerik etiketiyle sesli okuma sembolü. Bu konu, Office’le ekran okuyucu kullanma hakkında bilgiler içerir.

Bu makale, Office ürünleri ile bir ekran okuyucu programı kullanan kişiler içindir ve Office Erişilebilirlik içerik kümesinin bir parçasıdır. Daha fazla genel yardım için bkz. Office Desteği giriş sayfası.

PowerPoint sununuzdaki metnin biçimlendirilmesi, daha kolay okunmasını sağlar. Klavyenizi ve Windows'un yerleşik Ekran Okuyucusu'nu kullanarak sunuya kolayca metin ekleyebilir ve biçimlendirme uygulayabilirsiniz. Ayrıca, sunularınızı daha iyi yapılandırmak veya diğer bilgi kaynaklarına köprü eklemek için madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

Notlar : 

Bu konuda

PowerPoint’i açma ve oturum açma

Sunularınızın otomatik olarak OneDrive’a kaydedilmesini istiyorsanız, PowerPoint kullanırken Microsoft hesabınızla oturum açtığınızdan emin olun. Sunularınızı OneDrive’a kaydettiğinizde, bunlara oturum açtığınız tüm cihazlardan erişebilirsiniz.

  1. PowerPoint’ı hızla açmak için, Windows logo tuşuna basın, “PowerPoint 2016” yazın ve Enter tuşuna basın.

  2. Boş bir sunu başlatmak için, şu sözleri duyana kadar Sekme tuşuna basın: “Boş sunu.” Sonra Enter tuşuna basın. Sunu açılır. Ekran Okuyucusu’nda şunları duyarsınız: “PowerPoint düzenleme görünümü. Sunu 1. Slayt 1, slayt. ” JAWS’ta, şunları duyarsınız: “Sunu 1 hazır.”

  3. Oturum açmak için Alt+F tuşlarına basın. Ekran Okuyucusu’nda şunları duyarsınız: “Dosya menüsü. Sunu 1. PowerPoint penceresi. Seçildi.” JAWS’ta şunları duyarsınız: “Backstage görünümü. Dosya.” Sonra D tuşuna basın. Ekran Okuyucusu’nda şunları duyarsınız: “Seçildi. Hesap sekme öğesi.” JAWS’ta şunları duyarsınız: “Hesap sekmesi.”

  4. S tuşuna basın. Ekran Okuyucusu’nda şunları duyarsınız: “Hesaplar penceresi. E-posta adresinizi veya telefon numaranızı yazın.” JAWS’ta, şunları duyarsınız: “Hesaplar. Gerekirse e-posta adresinizi veya telefon numaranızı yazın.”

  5. E-posta adresinizi veya telefon numaranızı yazın, Enter tuşuna ve ardından Sekme tuşuna basın. Ekran Okuyucusu’nda şunları duyarsınız: “Parola, metin düzenleniyor.” JAWS’ta şunları duyarsınız: “Parola, düzenleme. Metni yazın.”

  6. Parolanızı girin ve Enter’a basın.

Not : Microsoft hesabı değil de kuruluş hesabı kullanıyorsanız, oturum açma adımları biraz farklı olabilir. Örneğin, PIN veya akıllı kart kullanmanız gerekebilir.

İpucu : Son kullanışınızdan sonra PowerPoint oturumunu kapatmadıysanız, uygulama oturum açmanızı istemeden açılır.

Slayda metin ekleme

Normal görünümdeyken slayda içerik ekleyebilirsiniz. Normal görünümde ekran, küçük resim bölmesi, slayt düzenleme alanı ve Notlar bölmesini ayrılır. Farklı PowerPoint görünümlerinde slaytlarla çalışma hakkında daha fazla bilgi edinmek için, PowerPoint sunusuyla ekran okuyucu kullanmaya başlama konusuna gidin.

  1. Normal görünüme geçmek için Alt+W ve sonra da L tuşuna basın. Ekran Okuyucusu’nda şunları duyarsınız: “PowerPoint düzenleme görünümü.” JAWS’ta, şunları duyarsınız: "Menü çubuğundan çıkılıyor. Seçim yok.”

  2. İçine metin eklemek istediğiniz slaydı seçmek için, slayt küçük resim bölmesine gelene kadar F6 tuşuna basın. Ekran Okuyucusu’nda "Küçük resimler" sözlerini, ardından slayt numarasını ve slayt başlığını duyarsınız. JAWS’ta, şunları duyarsınız: "Slayt küçük resim sekmesi."

  3. Slaytlara göz atmak için, slaydın numarasını ve başlığını duyana kadar Yukarı veya Aşağı ok tuşlarına basın. Slaytlar bölümlerin içinde yer alıyorsa, bölümlerde gezinmek için Yukarı veya Aşağı ok tuşlarını kullanın, ardından Sağ ok tuşuna basarak bölümü genişletin.

  4. Odağı slayt düzenleme alanına taşımak için F6 tuşuna basın. Ekran Okuyucusu'nda, slayt numarasını, başlığı ve "Slayt" sözcüğünü duyarsınız. JAWS’ta, şunları duyarsınız: “Slayt alanı.”

    Not : Ekran Okuyucusu’nda küçük resim alanına geçtiğinizde, slayt alanını küçük resimden ayırt etmeniz için “Küçük resimler” sözlerini duyarsınız.

  5. Metin yer tutucusuna gitmek için Sekme tuşuna basın. Ekran Okuyucusu'nda yer tutucular metin kutuları olarak adlandırılır; dolayısıyla şunları duyarsınız: “Başlık metin kutusu.” JAWS’ta, şunları duyarsınız: “Başlık yer tutucusu.”

  6. Yer tutucuyu kendi metninizle değiştirmek için, Enter tuşuna basarak düzenleme moduna geçin ve metnin tamamını seçin. Yazmaya başlayın.

  7. Ekleme noktasını bir sonraki başlık veya gövde metni yer tutucusuna taşımak için Ctrl+Enter tuşlarına basın.

    Not : Ayrıca, yer tutuculara gitmek için Caps Lock+Sağ veya Sol ok tuşlarına da basabilir ve Caps Lock+Enter tuşlarına basarak metin ekleme noktasını seçili metin kutusunun sonuna getirebilirsiniz.

    Not : Başka metin yer tutucusu kalmadığında, çoğu durumda Ctrl+Enter tuşlarına basılması özgün slaytla aynı slayt düzenine sahip yeni bir slayt ekler ve odak, yeni slaydın ilk yer tutucusuna getirilir. Öte yandan, özgün slayda "Başlık Slaydı" düzeni uygulanmışsa, yeni oluşturulan slaydın düzeni "Başlık ve İçerik" olur.

    Not : Bir metin alanına önceden eklemiş olduğunuz metni düzenlemek istiyorsanız, Sekme tuşuna basarak metin alanına gidin, ardından F2’ye basarak tüm metni seçin ve düzenlemeye başlayın. Düzenlemeyi durdurmak ve odağı yeniden metin kutusuna taşımak için F2 tuşuna bir kez daha basın.

    Not : Klavyenizi kullanarak kalın, alt çizgi, italik, alt simge veya üst simge gibi bir karakter biçimlendirmesi uygulamayı öğrenmek için, Sununuzu oluşturmak için klavye kısayollarını kullanma konusunun Metni biçimlendirme bölümüne gidin.

Metne madde işaretleri veya numaralar ekleme

Klavye kısayollarını kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz. Var olan metin satırlarını listeye dönüştürebilir, madde işareti stilini değiştirebilir veya iç içe listeler yapabilirsiniz.

Metne madde işaretleri veya numaralandırma ekleme

  1. Metin yer tutucusunda, madde işaretlerini veya numaralandırmayı eklemek istediğiniz metni seçin.

    İpucu : PowerPoint’te klavyenizi kullanarak metin seçme hakkında daha fazla bilgi edinmek için, Sununuzu oluşturmak için klavye kısayollarını kullanma konusunun Metni ve nesneleri seçme ve düzenleme bölümüne gidin.

  2. Ne yapmak istediğinizi seçin.

    • Madde işaretleri eklemek için Alt+H ve sonra da U tuşlarına basın. Madde işareti stillerine göz atmak için Sekme tuşuna basın: dolu yuvarlak madde işaretleri, boş yuvarlak madde işaretleri, dolu kare madde işaretleri, boş kare madde işaretleri, yıldız madde işaretleri, ok madde işaretleri ve onay işareti madde işaretleri. Göz atma sırasında madde işareti stilinin açıklamasını duyarsınız. Stil eklemek için Enter tuşuna basın.

    • Numaralandırma eklemek için Alt+H ve sonra da N tuşlarına basın. Numaralandırma stillerine göz atmak için Sekme tuşuna basın: 1. 2. 3., 1) 2) 3), I. II. III., A. B. C., a) b) c), a. b. c. ve i. ii. iii. Göz atma sırasında numaralandırma stilinin açıklamasını duyarsınız. Stil eklemek için Enter tuşuna basın.

  3. Başka liste öğeleri oluşturmak için, ekleme noktasını liste öğesinin sonuna getirin ve Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, ekleme noktasını son liste öğesinin sonuna getirin, Enter tuşuna ve sonra da Geri tuşuna basın.

Yazarken madde işaretli liste oluşturma

  1. Yeni satırın başına, * (yıldız) girin ve Ara Çubuğu veya Sekme tuşuna basın.

  2. İstediğiniz metni yazın. Siz Enter tuşuna bastıktan sonra otomatik olarak dolu yuvarlak bir madde işareti oluşturulur.

  3. Yeni liste öğesi oluşturmak için Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, Enter tuşuna ve sonra da Geri tuşuna basın.

Yazarken numaralandırılmış liste oluşturma

  1. Yeni satırın başına, 1. (1 sayısı ve ardından nokta) girin ve Ara Çubuğu veya Sekme tuşuna basın.

  2. İstediğiniz metni yazın. Siz Enter tuşuna bastıktan sonra otomatik olarak numaralandırılmış bir madde işareti oluşturulur.

  3. Yeni liste öğesi oluşturmak için Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, Enter tuşuna ve sonra da Geri tuşuna basın.

Liste içinde öğelerin girintisini artırma

  1. Girintili olmasını istediğiniz liste öğelerini seçin.

  2. Ne yapmak istediğinizi seçin.

    • Girintiyi artırmak için Alt+H ve sonra da A ve I tuşlarına basın.

    • Girintiyi azaltmak için Alt+H ve sonra da A ve O tuşlarına basın.

Köprü ekleme

Bir web sayfasını, sununun başka bir bölümünü veya başka bir dosyayı açan köprüler ekleyebilirsiniz. Ayrıca otomatik olarak belirli bir e-posta adresine yeni e-posta açan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. Ekleme noktasını sununuzda bağlantının bulunmasını istediğiniz yere getirin.

  2. Web sayfası bağlantısı eklemek için Control+K tuşlarına basın. Ekran Okuyucusu’nda şunları duyarsınız: “Köprü ekle penceresi.” JAWS’ta, şunları duyarsınız: “Köprü ekle iletişim kutusu.”

  3. Şu sözleri duyana kadar Control+Sekme tuşlarına basın: “Adres. Metin düzenleniyor.” JAWS’ta, şunları duyarsınız: "Adres sütunu. Düzenle birleşik giriş kutusu." Web sayfası adresini yazın.

  4. Adres yerine gösterilecek bir metin eklemek için, şunları duyana kadar Sekme tuşuna basın: “Görüntülenecek metin. Metin düzenleniyor.” Metni yazın.

  5. Bağlantı eklemek için, "Tamam düğmesi" sözlerini duyana kadar Sekme tuşuna basın. Sonra Enter tuşuna basın.

Var olan bir dosyaya bağlama

  1. Ekleme noktasını sununuzda bağlantının bulunmasını istediğiniz yere getirin.

  2. Bir dosyaya bağlantı eklemek için Control+K tuşlarına basın. Ekran Okuyucusu’nda şunları duyarsınız: “Köprü ekle penceresi.” JAWS’ta, şunları duyarsınız: “Köprü ekle iletişim kutusu.”

  3. Şu sözleri duyana kadar Control+Sekme tuşlarına basın: “Adres. Metin düzenleniyor.” JAWS’ta, şunları duyarsınız: "Adres sütunu. Düzenle birleşik giriş kutusu." Sonra şu sözleri duyana kadar Sekme tuşuna basın: “Dosyaya gözat düğmesi.” Seçmek için Enter tuşuna basın.

  4. Dosyaya göz atmak için, bir klasör adı (örneğin “Bu Bilgisayar”, “Yerel Disk” veya “Masaüstü”) duyana kadar Sekme tuşuna basın. Klasörlere göz atmak için Yukarı veya Aşağı ok tuşlarına ve alt klasörleri göstermek için Sağ ok tuşuna basın. Göz atarken, klasör adlarını duyarsınız.

  5. Doğru klasörü bulduğunuzda, Enter tuşuna ve ardından Sekme tuşuna basın. Klasördeki bir dosyanın adını duyarsınız.

  6. İstediğiniz dosyanın adını duyana kadar dosyalara göz atmak için, Yukarı veya Aşağı ok tuşlarına basın.

  7. Bağlantıyı eklemek için iki kez Enter tuşuna basın.

Sunudaki bir slayda bağlantı

  1. Ekleme noktasını bağlantının bulunmasını istediğiniz konuma getirin.

  2. Sunudaki bir slayda bağlantı eklemek için Control+K tuşlarına basın. Ekran Okuyucusu’nda şunları duyarsınız: “Köprü ekle penceresi.” JAWS’ta, şunları duyarsınız: “Köprü ekle iletişim kutusu.”

  3. Şu sözleri duyana kadar Control+Sekme tuşlarına basın: “Bu belge içinde bir yer seçin.”

  4. Bağlanmak istediğiniz slaydı seçmek için, slaydın adını duyana kadar Aşağı ok tuşuna basın.

  5. Bağlantıyı eklemek için Enter tuşuna basın.

E-posta adresine bağlanma

  1. Ekleme noktasını sununuzda bağlantının bulunmasını istediğiniz yere getirin.

  2. E-posta adresi eklemek için Control+K tuşlarına basın. Ekran Okuyucusu’nda şunları duyarsınız: “Köprü ekle penceresi.” JAWS’ta, şunları duyarsınız: “Köprü ekle iletişim kutusu.”

  3. Şu sözleri duyana kadar Control+Sekme tuşlarına basın: “E-posta adresi. Metin düzenleniyor.”

  4. E-posta adresini yazın.

  5. Yazdığınız adres yerine gösterilecek bir metin eklemek için, şunları duyana kadar Sekme tuşuna basın: “Görüntülenecek metin. Metin düzenleniyor.” Sonra metni yazın.

  6. Bağlantıyı eklemek için Enter tuşuna basın.

Metnin rengini değiştirme

Sununuzdaki metnin belirli bölümlerinin rengini değiştirebilirsiniz.

  1. Renklendirmek istediğiniz metni seçin.

  2. Rengi değiştirmek için, Alt+H, sonra da F ve C tuşlarına basın. Ekran Okuyucusu şunu söyler: “Menü.” JAWS’ta, şunları duyarsınız: “Tema renkleri.”

  3. İstediğiniz rengi ve gölgeyi duyana kadar Sekme tuşuna basın.

  4. Rengi seçmek için Enter tuşuna basın.

Köprü metninin rengini değiştirme

Değişiklikler Asıl Slayt’ta uygulayarak, tüm sununuz genelinde köprü metninin rengi değiştirilebilir.

  1. Asıl Slayt’ı açmak için Alt+W, sonra da M tuşlarına basın.

  2. Asıl Slayt renk düzenini değiştirmek için Alt+M, sonra da T ve C tuşlarına basın.

  3. Köprü metninin rengini değiştirmek için, Asıl Slayt renk düzeninde C tuşuna basın. Ardından, Yukarı ok tuşuna iki kez basın. Ekran Okuyucusu’nda şunları duyarsınız: "Köprü daraltıldı." JAWS’ta, şunları duyarsınız: "Köprü alt menüsü."

  4. Yeni rengi seçmek için Enter tuşuna basın. İstediğiniz rengi ve gölgeyi duyana kadar Sekme tuşuna basın. Sonra Enter tuşuna basın.

  5. Değişiklikleri kaydetmek için Alt+S tuşlarına basın.

  6. Asıl Slayt görünümünden çıkmak ve Normal görünüme dönmek için Alt+W, sonra da L tuşlarına basın.

Metninizi vurgulama

Sununuzun önemli bölümlerini vurgulayın. Vurgulanan bölümler izleyicilerinizin dikkatini çeker. Ayrıca, PowerPoint’te metinleri vurgulamak için Vurgulama aracını da kullanabilirsiniz.

Metni vurgulama

  1. Vurgulamak istediğiniz metni seçin.

  2. Metin Vurgu Rengi’ni seçmek için Alt+H, T ve sonra da C tuşlarına basın. Ardından, ok tuşlarını kullanarak renk seçeneklerinde gezinin.

  3. Seçmek için Enter tuşuna basın.

Metin efektleri kullanarak metni vurgulama

  1. Metin vurgulayıcı özelliğiniz yoksa, metninizi vurgulamak için Vurgulama aracını kullanabilirsiniz.

    Not : Office 365 abonesi değilseniz, PowerPoint 2016 uygulamanızda Metin Vurgu Rengi seçeneğiniz olmayabilir.

  2. Metin efekti seçmek için Alt+J, sonra da D tuşlarına basın.

  3. Vurgulama aracını uygulamak için, T ve sonra da X tuşlarına basın. “Parlama” sözünü duyana kadar Aşağı ok tuşuna basın. Sonra Enter tuşuna basın.

  4. Renk ve vurgu çeşitlemesini seçmek için, istediğiniz renk ve parlama boyutunu (nokta cinsinden) duyana kadar Sekme tuşuna basın. Sonra Enter tuşuna basın.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

PowerPoint'te ekran okuyucu kullanarak bulutta işbirliği yapma

Sununuzu oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Office 365’te erişilebilirlikle çalışmak için cihazınızı ayarlama

Erişilebilir özellikleri kullanarak PowerPoint’te gezinmeyi öğrenme

Klavyeyi ve VoiceOver ekran okuyucuyu kullanarak Mac için PowerPoint 2016 slaytlarınıza metinleri ekleyebilir ve biçimlendirebilir, izleyicilere iyi yapılandırılmış, izlemesi kolay ve ilgili ek bilgilere bağlantılar veren bir sunu sağlayabilirsiniz.

Bu konuda

PowerPoint’i açma ve oturum açma

Sunularınızın olarak OneDrive’a kaydedilmesini istiyorsanız, Mac için PowerPoint 2016 kullanırken Microsoft hesabınızla oturum açtığınızdan emin olun. Sunularınızı OneDrive’a kaydettiğinizde, bunlara oturum açtığınız tüm cihazlardan erişebilirsiniz.

  1. Mac bilgisayarınızda, Command+Shift+A tuşlarına basarak Bulucu'da Uygulamalar görünümünü açın.

  2. Control+Option+Shift+Aşağı ok tuşlarına basarak Uygulamalar grubuna girin, ardından uygulamalara göz atmak için ok tuşlarını kullanın.

  3. VoiceOver “Microsoft PowerPoint uygulaması” duyurusunu yapar; PowerPoint'i açmak için Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Oturum açmak için, Shift+Sekme tuşlarına art arda basarak Oturum aç menü düğmesine gidin. Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. Oturum aç iletişim kutusu açılır. Odak, metin alanındadır. Microsoft hesabınızla ilişkilendirilmiş e-posta adresini veya telefon numarasını yazın. Bitirdiğinizde, Sekme tuşuna basın.

  6. Odak, İleri düğmesinde olur. VoiceOver şunu duyurur: "Bağlantı, İleri." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  7. Parola girin iletişim kutusu açılır. Odak, metin alanındadır. Microsoft hesabı parolanızı yazın ve Sekme tuşuna basın.

  8. Odak, Oturum aç düğmesinde olur. VoiceOver şunu duyurur: “Oturum aç düğmesi.” Oturum açmak için Control+Option+Boşluk Çubuğu tuşlarına basın.

Oturumunuz açılır ve odak PowerPoint_generic ana görünümündeki Hesap Ayarları menü düğmesinde olur. Görünümdeki diğer öğelere gitmek için, Sekme tuşuna basın.

İpucu : PowerPoint oturumunuzu açık tutar; dolayısıyla ayrıca oturumu kapatmayı seçmediğiniz sürece bir sonraki sefer oturum açmanız gerekmez.

Slayda metin ekleme

PowerPoint'i ilk kez açtığınızda, Normal görünümde açılır. Normal görünümde ekran, solda küçük resim bölmesi, ortada slayt düzenleme alanı ve aşağıda, düzenleme alanının altında Notlar bölmesini ayrılır.

  1. Normal görünümde, küçük resim bölmesine ulaşana kadar F6 tuşuna art arda basın. VoiceOver şunu duyurur: "Küçük Resim Bölmesi, liste, 1 öğe seçildi."

  2. Bölmeye girmek için Control+Option+Shift+Aşağı ok tuşlarına basın.

  3. Slaytlara göz atmak için Yukarı ve Aşağı ok tuşlarını kullanın.

  4. Metin eklemek istediğiniz slayda geldiğinizde, VoiceOver şunları söyleyene kadar Sekme tuşuna basın: “Şu anda metin alanında, bir metin kutusunun içindesiniz.” Slaytta başlık metin kutusu varsa, bu kutudasınız demektir.

  5. Metin eklemek için, Control+Option+Shift+Aşağı ok tuşlarına basın ve yazmaya başlayın. Metin alanında yer tutucu metin varsa, önce bu metni kaldırmanız gerekebilir. Bitirdiğinizde Esc tuşuna basın.

  6. Slaytta bir sonraki metin kutusuna gitmek için Sekme tuşuna basın.

  7. Metin eklemek için yazmaya başlayın. Bitirdiğinizde Esc tuşuna basın.

Metne madde işaretleri veya numaralar ekleme

Ekran okuyucu kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz. Var olan metin parçalarını listeye dönüştürebilir veya yazarken listeler oluşturabilirsiniz.

  1. Liste olarak biçimlendirmek istediğiniz metin parçasını seçin.

  2. Control+Option+M tuşlarına basarak menü çubuğuna gidin. VoiceOver şunu duyurana kadar art arda Sağ ok tuşuna basın: “Biçim.” Menüyü açmak için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Aşağı ok tuşuna üç kez basın. VoiceOver şunu duyurur: "Madde İşaretleri ve Numaralandırma, üç nokta." Seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Madde İşaretleri ve Numaralandırma iletişim kutusu açılır; Madde İşaretleri sekmesi seçili durumdadır. Numaralandırma sekmesine gitmek için, Sağ ok tuşuna bir kez basın ve ardından Control+Option+Boşluk Çubuğu tuşlarına basarak sekmeyi açın.

  5. Seçeneklere göz atmak için Sekme tuşunu kullanın. Siz ilerledikçe VoiceOver seçeneklerin adlarını söyler.

  6. Kullanmak istediğiniz seçeneğe geldiğinizde Control+Option+Boşluk Çubuğu tuşlarına basın ve sonra da VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.”

  7. Madde işaretlerini veya numaraları eklemek için Control+Option+Boşluk Çubuğu tuşlarına basın. Seçilen metin listeye dönüştürülür ve odak listede kalır.

Yazarken madde işaretli liste oluşturma

  1. İmleci, listeyi başlatmak istediğiniz yere getirin.

  2. * (yıldız) işareti yazın ve Boşluk Çubuğu'na basın.

  3. Liste öğesinin metnini yazın. Yeni liste öğesi eklemek için Enter tuşuna basın.

    PowerPoint, madde işaretli listeyi otomatik olarak başlatır.

Yazarken numaralı liste oluşturma

  1. İmleci, listeyi başlatmak istediğiniz yere getirin.

  2. 1. (bir sayısı ve nokta) yazın ve Boşluk Çubuğu’na basın. PowerPoint, otomatik olarak sıralı bir liste başlatır.

  3. Liste öğesinin metnini yazın. Yeni liste öğesi eklemek için Enter tuşuna basın.

Köprü ekleme

Bir web sayfasını, sununun başka bir bölümünü veya başka bir dosyayı açan köprüler ekleyebilirsiniz. Ayrıca, tanımlı adresin otomatik olarak doldurulduğu yeni bir e-posta iletisi oluşturmak için, Mac'teki e-posta hesabını kullanan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. PowerPoint'te, köprüyü eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Var olan dosyaya veya web sayfasına bağlanın" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Web Sayfası veya Dosya sekmesini duyurduğunu duyana kadar Sol ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Bağlanmak istediğiniz web sayfasının adresini yazın veya yapıştırın.

  4. VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve köprü eklenir. Odak, slayttaki bağlantılı metindedir.

Dosyaya bağlanma

  1. PowerPoint'te, bağlantı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Var olan dosyaya veya web sayfasına bağlanın" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Web Sayfası veya Dosya sekmesini duyurduğunu duyana kadar Sol ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Sekme tuşuna basarak Seç düğmesine gidin ve seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Bağlanacak dosyayı seçin iletişim kutusu açılır. İletişim kutusundaki bölümlere göz atmak için Sekme tuşunu kullanın. Bir bölüme girmek için, Control+Option+Shift+Aşağı ok tuşlarına basın.

  5. Bağlanmak istediğiniz dosyaya geldiğinizde, seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  6. VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Tamam, varsayılan, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve köprü eklenir. Odak, slayttaki bağlantılı metindedir.

Sunudaki başka bir slayda bağlanma

  1. PowerPoint'te, bağlantı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Bu belgede bir yer seçin" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Bu Belge sekmesini duyurduğunu duyana kadar Sol veya Sağ ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Slaytların listelendiği tabloya gitmek için Shift+Aşağı ok tuşlarına basın. Slaytlarda gezinmek için Shift+Aşağı veya Yukarı ok tuşlarına basın. Siz ilerledikçe VoiceOver slaytları duyurur.

  4. Bağlanmak istediğiniz slayda geldiğinizde, VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve bağlantı eklenir. Odak, slayttaki bağlantılı metindedir.

E-posta adresine bağlanma

  1. PowerPoint'te, bağlantı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "E-posta adresi" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın E-posta Adresi sekmesini duyurduğunu duyana kadar Sağ ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Adresi yazın. E-posta için konu tanımlamak istiyorsanız, Sekme tuşuna basarak Konu alanına gidin ve konuyu yazın.

  4. VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve bağlantı eklenir. Odak, slayttaki bağlantılı metindedir.

Köprülerin rengini değiştirme

Sununuzun tamamında tüm köprülerin rengini değiştirmek için, değişikliklerinizi Asıl Slayda uygulayabilirsiniz.

  1. Asıl Slaydı açmak için Option+Command+1 tuşlarına basın.

  2. VoiceOver şunları duyurana kadar art arda F6 tuşuna basın: “Asıl Slayt, seçili, sekme.” Şeride girmek için Aşağı ok tuşuna basın. VoiceOver şunu duyurur: "Kaydırma alanı."

  3. Şeritteki öğelerde gezinmeye başlamak için, Control+Option+Shift+Aşağı ok tuşlarına basın.

  4. VoiceOver şunu duyurana kadar art arda Sağ ok tuşuna basın: "Renkler, menü düğmesi." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. Aşağı ok tuşuna bir kez basın. VoiceOver şunu duyurur: “Renkleri Özelleştir.” Seçeneği seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  6. Tema Renkleri Oluştur iletişim kutusu açılır. VoiceOver öğeleri okumaya başlar.

    İletişim kutusunda, renkler solda listelenir ve belirli bir rengi kullanan öğeler de bu renklerin yanında, sağda listelenir.

  7. Listeye girmek için Tab tuşuna basın. VoiceOver renklerin adlarını söyler. Rengin hangi öğede kullanıldığını duymak için, Sağ ok tuşuna basın. Listeye göz atmak için, art arda Sağ ok tuşuna basın.

  8. VoiceOver şunu duyurana kadar göz atın: “Köprü.” Renge dönmek için Sol ok tuşuna bir kez basın. VoiceOver şunları duyurur: “<renk>, renk kutusu. Şu anda bir renk kutusundasınız.”

  9. Renk seçiciyi açmak için Control+Option+Boşluk Çubuğu tuşlarına basın. Varsayılan olarak bir renk çarkı açar. Bunun yerine renk paletine gitmek için, VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Renk Paletleri, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  10. Renklerde gezinmek için, seçili durumdaki renge gelene kadar art arda Sekme tuşuna basın. Örneğin VoiceOver şunu duyurur: "Mavi, seçili." Ardından VoiceOver kullanmak istediğiniz rengi duyurana kadar Yukarı veya Aşağı ok tuşuna basın. Şimdi renk seçilmiştir ve Esc tuşuna basarak renk seçiciyi kapatabilirsiniz.

  11. Tema Renkleri Oluştur iletişim kutusuna dönersiniz. VoiceOver şunları duyurana kadar Sekme tuşuna basın: “Kaydet, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  12. Asıl Slayttan çıkmak için, VoiceOver şunları duyurana kadar Sağ ok tuşuna basın: "Asıl Öğeyi Kapat, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın. VoiceOver şunu duyurur: "Asıl Öğeyi Kapat'a basıldı, düğme."

Asıl Slayt görünümü kapatılır, köprü rengi değiştirilir ve Normal görünüme dönersiniz.

Metin Efektleri kullanarak metni vurgulama

Mac için PowerPoint 2016'te gölge, yansıma veya parlama gibi metin efektlerini kullanıp metinleri vurgulayarak, sununuzdaki önemli noktalara dikkat çekebilirsiniz.

  1. Vurgulamak istediğiniz metni seçin.

  2. Command+Shift+1 tuşlarına basarak Şekil Biçimlendir bölmesini açın.

  3. VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Şekil Seçenekleri." Sağ ok tuşuna basarak Metin Seçenekleri'ne gidin ve Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Sekme tuşuna bir kez ve ardından Sağ ok tuşuna bir kez basın. VoiceOver şunu duyurur: "Metin Efektleri, sekme." Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. VoiceOver şunları duyurana kadar Sağ ok tuşuna basın: "Kaydırma alanı." Bölmeye girmek için Control+Option+Shift+Aşağı ok tuşlarına basın.

  6. Ok tuşlarını kullanarak menüdeki seçeneklere göz atın. Siz ilerledikçe VoiceOver öğelerin adlarını söyler.

  7. Kullanmak istediğiniz bir seçeneğin üzerine geldiğinizde Control+Option+Boşluk Çubuğu tuşlarına basın.

    Seçtiğiniz metin parçasına metin efekti uygulanır.

  8. Şekil Biçimlendir bölmesini kapatmak ve sununuza dönmek için Control+Option+Shift+Yukarı ok tuşlarına bir kez basın ve sonra VoiceOver şunları duyurana kadar art arda Shift+Sekme tuşlarına basın: "Şekil Biçimlendir'i kapatın, düğme." Seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

Ayrıca bkz.

İzleyicilere iyi yapılandırılmış, izlemesi kolay ve ilgili ek bilgilere bağlantılar veren bir sunu sağlamak amacıyla iOS için PowerPoint 2016’teki slaytlarınıza metin eklemek ve bunları biçimlendirmek için VoiceOver ekran okuyucuyu kullanın.

Notlar : 

  • Bu konu, yerleşik iOS ekran okuyucusu olan VoiceOver uygulamasını kullandığınız varsayılarak hazırlanmıştır. VoiceOver'ı kullanma hakkında daha fazla bilgi edinmek için bkz. VoiceOver'ı Kullanmaya Başlama Kılavuzu.

  • Bu konu, iPhone kullandığınız varsayılarak hazırlanmıştır. Bazı gezinti ve hareketler, iPad'de farklı olabilir.

Bu konuda

Slayda metin ekleme

PowerPoint’i ilk açtığınızda ekran, (telefonunuzu yatay yönde tutarsanız) soldaki veya (telefonunuzu dikey yönde tutarsanız) en alttaki küçük resim bölmesi, ortadaki slayt düzenleme alanı ve düzenleme alanının altındaki Notlar kısmı olmak üzere bölümlere ayrılır.

  1. Sununuzda metin eklemek istediğiniz slaydı seçin. Slaydı seçmek için “Slayt <slayt numarası> / <toplam slayt sayısı>” ifadesini duyana kadar sağa veya sola doğru çekin ve ardından seçmek istediğiniz slaytı duyana kadar sağa veya sola çekin. Siz ilerledikçe slayt adları duyurulur. Sonra ekrana iki kez dokunun. Şunu duyarsınız: "Seçildi."

  2. Metin eklemek istediğiniz slayttayken metin kutusu türü ve “Metin kutusu, metin alanı” ifadesini duyana kadar sağa veya sola doğru çekin. Metin kutusu zaten metin içeriyorsa VoiceOver o metni de okur. Metin kutusunu seçmek için ekrana iki kez dokunun.

  3. Metin eklemek için ekrana yeniden iki kez dokunun. Sonra ekran klavyesini kullanarak metni yazın. Klavyeye gitmek için şunu duyana kadar sağa çekin: "Q." Klavyeyi kapatmak için şunu duyana kadar sola doğru çekin: "Klavyeyi gizle." Ekrana iki kez dokunun.

  4. Sonraki metin kutusuna göz atmak için metin kutusunu duyana kadar sola doğru çekin.

Metne madde işaretleri veya numaralar ekleme

Ekran okuyucu kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

  1. Listenin başlamasını istediğiniz slayda gidin.

  2. Şeride gitmek için şunu duyana kadar sağa doğru çekin: “Şeridi göster.” Ekrana iki kez dokunun.

  3. Şeritteki Giriş sekmesine gitmek için şerit sekmesinin adını ve “Sekme” ifadesini duyana kadar sağa veya sola doğru çekin. Ekrana iki kez dokunun. Giriş sekmesine göz atmak için şunu duyana kadar sağa veya sola doğru çekin: “Giriş sekmesi.” Seçmek için ekrana iki kez dokunun.

  4. Aşağıdakilerden birini yapın:

    • Madde işaretli liste oluşturmak için şunu duyana kadar sağa doğru çekin: “Madde işaretleri, düğme.” Ekrana iki kez dokunun. Madde İşaretleri menüsü açılır.

    • Numaralandırılmış liste oluşturmak için şunu duyana kadar sağa doğru çekin: “Numaralandırma, düğme.” Ekrana iki kez dokunun. Numaralandırma menüsü açılır.

  5. Madde İşaretleri ve Numaralandırma menüsündeki seçeneklere göz atmak için sağa doğru çekin. Siz ilerledikçe VoiceOver seçeneklerin adlarını söyler. Odak kullanmak istediğiniz bir seçeneğe geldiğinde, seçmek için ekrana iki kez dokunun. Madde işaretleri veya numaralar eklenir.

  6. Şeridi kapatmak için şunu duyana kadar sağa doğru çekin: “Şeridi gizle, düğme.” Ekrana iki kez dokunun.

  7. Şerit kapanır ve odak listeye taşınır. Ekran klavyesi kullanılabilir duruma gelir ve metni yazabilirsiniz.

Yazarken madde işaretli liste oluşturma

  1. Listenin başlamasını istediğiniz metin kutusunu seçin.

  2. Ekran klavyesinde yıldız işaretine (*) gidin. Seçmek için ekrana iki kez dokunun. Sonra boşluk çubuğuna gidin ve ekrana iki kez dokunun.

  3. Ekran klavyesini kullanarak liste öğesi metnini yazın. İşlemi tamamladığınızda geç tuşuna gidin ve seçmek için ekrana iki kez dokunun.

    PowerPoint, madde işaretli listeyi otomatik olarak başlatır.

Yazarken numaralı liste oluşturma

  1. Listenin başlamasını istediğiniz metin kutusunu seçin.

  2. Ekran klavyesini kullanarak 1. (1 sayısı ve nokta) yazın. Sonra boşluk çubuğuna gidin ve ekrana iki kez dokunun.

  3. Ekran klavyesini kullanarak liste öğesi metnini yazın. İşlemi tamamladığınızda geç tuşuna gidin ve seçmek için ekrana iki kez dokunun.

    PowerPoint, numaralandırılmış listeyi otomatik olarak başlatır.

Köprü ekle veya düzenle

Bir web sayfasını açan köprüler ekleyebilirsiniz. Ayrıca, tanımlı adresin otomatik olarak doldurulduğu yeni bir e-posta iletisi oluşturmak için iPhone’daki e-posta hesabını kullanan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. Bağlantıyı eklemek istediğiniz slayda gidin.

  2. Ekran klavyesini kullanarak web adresini yazın ve ardından boşluk veya geç tuşuna gidin. Tuşa basmak için ekrana iki kez dokunun. PowerPoint, köprüyü otomatik olarak oluşturur.

Yeni e-posta iletisine bağlanma

  1. Bağlantıyı eklemek istediğiniz slayda gidin.

  2. Ekran klavyesini kullanarak e-posta adresini yazın ve ardından boşluk veya geç tuşuna gidin. Tuşa basmak için ekrana iki kez dokunun. PowerPoint, bağlantıyı otomatik olarak oluşturur.

Köprü düzenleme

  1. Köprüyü düzenlemek için imleci köprüye getirin ve ekrana çift parmakla iki kez dokunun. Köprü adresini duyarsınız.

  2. Şu ifadeyi duyana kadar sağa doğru çekin: “Düzenle, düğme.” Bağlantıyı Düzenle menüsü açılır.

  3. Köprü görüntüleme metnini değiştirmek için Görüntüleme metin alanına gidin. Geçerli adresi ve "Görüntüleme" ifadesini duyana kadar sağa doğru çekin. Ekrana iki kez dokunun. Sonra görüntüleme metnini düzenlemek için ekran klavyesini kullanın.

    İpucu : Ekran klavyesini kullanmak zorunda kalmadan geçerli görüntüleme metnini hızlıca temizleyebilirsiniz. Geçerli görüntüleme metnini silmek için Görüntüleme metni alanında sağa doğru çekin. Şunu duyarsınız: “Metni temizle düğmesi.” Sonra seçmek için ekrana iki kez dokunun.

  4. İstediğiniz görüntüleme metnini yazdıktan sonra şunu duyana kadar sola doğru çekin: "Bitti düğmesi." Ekrana iki kez dokunun.

  5. Görüntüleme metni değiştirilir ve odak sununuza taşınır.

Ayrıca bkz.

Android için PowerPoint'i Android'in yerleşik ekran okuyucusu TalkBack ile birlikte kullanarak sunuya metin ve köprü ekleyin. Ayrıca, sunularınızı daha iyi yapılandırmak için madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

Notlar : 

  • Bu konu, bu uygulamayı bir Android telefonla kullandığınız varsayılarak hazırlanmıştır. Bazı gezinti ve hareketler, Android tablette farklı olabilir.

  • Bu konu, Android'in yerleşik ekran okuyucusu olan TalkBack'i kullandığınız varsayılarak hazırlanmıştır. TalkBack kullanımı hakkında daha fazla bilgi edinmek için Android erişilebilirlik sayfasına gidin.

Bu konuda

Slayda metin ekleme

  1. PowerPoint'te açık bir sununuz varken ve odak sunudayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Metni eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Düzenlemek amacıyla metin kutusunu açmak için ekrana iki kez dokunun.

  3. "Metni düzenle düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

  4. Metninizi yazmak için ekran klavyesini kullanın.

  5. Klavyeyi kapatmak için aşağıya ve ardından sola doğru çekin.

    İmleç metin kutusunun içinde kalır. Slayt seçimi görünümüne dönmek için yeniden aşağıya ve ardından sola doğru çekin.

Metne madde işaretleri veya numaralar ekleme

Sununuzdaki herhangi bir metin kutusuna madde işaretli veya numaralandırılmış liste ekleyebilirsiniz.

  1. PowerPoint'te açık bir sununuz varken ve odak sunudayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Madde işaretlerini veya numaraları eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  3. Madde işaretlerini veya numaralandırmayı eklemek için:

    • Madde işaretli liste öğesi eklemek için, "İşaretlenmedi, madde işaretleri, düğme, geçiş yapmak için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

    • Numaralandırılmış liste öğesi eklemek için, "İşaretlenmedi, numaralandırma, düğme, geçiş yapmak için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

    Not : Metin kutusu, kullandığınız PowerPoint şablonunda zaten bir liste içerecek şekilde ayarlanmış olabilir. Bu durumda, "İşaretlenmedi" yerine "İşaretli" sözünü duyarsınız.

  4. Liste öğesini yazmak için ekran klavyesini kullanın.

  5. Başka bir liste öğesi eklemek için, şunu duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Enter." Yeni liste öğesini eklemek için parmağınızı kaldırın ve klavyeyi kullanarak yazın.

  6. Listeniz hazır olduğunda, klavyeyi kapatmak için aşağıya ve ardından sola doğru çekin.

    İmleç metin kutusunun içinde kalır. Slayt seçimi görünümüne dönmek için yeniden aşağıya ve ardından sola doğru çekin.

Köprü ekleme

  1. PowerPoint'te açık bir sununuz varken ve odak sunudayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Köprüyü eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  3. "İşaretlenmedi, genişlet, düğme" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Sekme menüsü, açık."

  4. Ekrana iki kez dokunun, ardından "Ekle sekmesi, etkinleştirmek için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun.

  5. "Bağlantı menüsü, etkinleştirmek için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun. Şunu duyarsınız: "Bağlantı penceresi, adresi, düzenleme."

  6. "Bağlantı ekle" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun.

  7. "Adres için Düzenle kutusu” sözlerini duyana kadar sola veya sağa doğru çekin ve ardından ekrana iki kez dokunun.

  8. Köprü adresini yazmak için ekran klavyesini kullanın.

  9. Şunları duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Bitti." Bağlantıyı eklemek için parmağınızı kaldırın.

    Diğer seçenekler menüsü kapatılır. Slayt seçimi görünümüne dönmek için aşağıya ve ardından sola doğru çekin.

Ayrıca bkz.

PowerPoint sunularınızın erişilebilir olmasını sağlama

PowerPoint’te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Office 365’te erişilebilirlikle çalışmak için cihazınızı ayarlama

Erişilebilirlik özelliklerini kullanarak PowerPoint’te gezinmeyi öğrenme

PowerPoint Mobile'i Windows'un yerleşik Ekran Okuyucusu ile birlikte kullanarak sunuya metin ve köprü ekleyin. Ayrıca, sunularınızı daha iyi yapılandırmak için madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

Notlar : 

  • Yeni Office 365 özellikleri, Office 365 abonelerine aşamalı olarak sunulur. Bu sebeple uygulamanız, bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için bkz. Office 365 için Office 2016’daki en yeni özellikleri ne zaman edinebilirim?

  • PowerPoint Mobile uygulamasının dokunma özellikleri için, Windows 10 için PowerPoint Mobile Dokunma Kılavuzu’na bakın.

  • Bu konu, Windows’un yerleşik ekran okuyucusu Ekran okuyucusunu kullandığınız varsayılarak hazırlanmıştır. Ekran okuyucusunu kullanma hakkında daha fazla bilgi edinmek için Ekran okuyucusunu kullanmaya başlama sayfasına gidin.

  • Bu konu, bu uygulamayı bir Windows telefon ile kullandığınız varsayılarak hazırlanmıştır. Bazı gezinti ve hareketler, tablet veya PC’de farklı olabilir.

Bu konuda

Slayda metin ekleme

  1. PowerPoint'te bir slayt görüntülenirken, ekrana iki parmağınızla iki kez dokunun. Şunu duyarsınız: "Özel."

  2. "Düzenle düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Slayt, bölme."

  3. Metni eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Düzenlemek amacıyla metin kutusunu açmak için ekrana iki kez dokunun.

  4. Metninizi yazmak için ekran klavyesini kullanın.

  5. Şunları duyana kadar parmağınızı ekranın alt kenarı boyunca kaydırın: "Geri, düğme daraltıldı." Klavyeyi kapatmak için ekrana iki kez dokunun.

    Odak, Geri düğmesinde kalır. Slayt seçimi görünümüne dönmek için yeniden ekrana iki kez dokunun.

Metne madde işaretleri veya numaralar ekleme

Sununuzdaki herhangi bir metin kutusuna madde işaretli veya numaralandırılmış liste ekleyebilirsiniz.

  1. PowerPoint'te bir slayt görüntülenirken, ekrana iki parmağınızla iki kez dokunun. Şunu duyarsınız: "Özel."

  2. "Düzenle düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Slayt, bölme."

  3. Madde işaretlerini veya numaraları eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  4. Madde işaretlerini veya numaralandırmayı eklemek için:

    • Madde işaretli liste öğesi eklemek için, "Kapalı, madde işaretleri, düğme" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

    • Numaralandırılmış liste öğesi eklemek için, "Kapalı, numaralandırma, düğme" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

  5. Liste öğesini yazmak için ekran klavyesini kullanın.

  6. Başka bir liste öğesi eklemek için, şunu duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Enter." Yeni liste öğesini eklemek için ekrana iki kez dokunun ve klavyeyi kullanarak yazın.

  7. Listenizi bitirmek için, şunları duyana kadar parmağınızı ekranın alt kenarı boyunca kaydırın: "Geri, düğme daraltıldı." Klavyeyi kapatmak için ekrana iki kez dokunun.

    Odak, Geri düğmesinde kalır. Slayt seçimi görünümüne dönmek için yeniden ekrana iki kez dokunun.

Köprü ekleme

  1. PowerPoint'te bir slayt görüntülenirken, ekrana iki parmağınızla iki kez dokunun. Şunu duyarsınız: "Özel."

  2. "Düzenle düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Slayt, bölme."

  3. Köprüyü eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  4. "Diğer seçenekler, düğme daraltıldı" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

  5. "Giriş, düğme daraltıldı" sözlerini duyana kadar sola doğru çekin ve ardından ekrana iki kez dokunun.

  6. "Ekle, 9'da ikinci" sözlerini duyana kadar sola doğru çekin ve ardından ekrana iki kez dokunun.

  7. "Bağlantı düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Bağlantı penceresi, adresi, düzenleme."

  8. Köprü adresini yazmak için ekran klavyesini kullanın.

  9. Şunları duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Enter." Bağlantıyı eklemek için ekrana iki kez dokunun.

    Odak slayda döner ve Diğer seçenekler menüsü kapatılır.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

Ekran okuyucu kullanarak PowerPoint'te sunuları yazdırma

PowerPoint’te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Erişilebilirlik özelliklerini kullanarak PowerPoint’te gezinmeyi öğrenme

Klavyenizi ve Windows'un yerleşik Ekran Okuyucusu'nu kullanarak PowerPoint Online sununuza metin ve köprü ekleyin.

Notlar : 

  • Yeni Office 365 özellikleri, Office 365 abonelerine aşamalı olarak sunulur. Bu sebeple uygulamanız, bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için bkz. Office 365 için Office 2016’daki en yeni özellikleri ne zaman edinebilirim?

  • Klavye kısayolları için, PowerPoint Online'da klavye kısayolları konusuna gidin.

  • Bu konu, Windows’un yerleşik ekran okuyucusu Ekran okuyucusunu kullandığınız varsayılarak hazırlanmıştır. Ekran okuyucusunu kullanma hakkında daha fazla bilgi edinmek için Ekran okuyucusunu kullanmaya başlama sayfasına gidin.

  • PowerPoint Online web tarayıcınızda çalıştığından, klavye kısayolları masaüstü programına göre farklıdır. Örneğin, komutların içine ve komutlardan dışarı atlamak için F6 yerine Ctrl+F6 tuşlarını kullanırsınız. Ayrıca, F1 (Yardım) ve Ctrl+O (Aç) gibi genel kısayollar PowerPoint Online için değil, web tarayıcısı için kullanılır.

Bu konuda

Slayda metin ekleme

  1. PowerPoint Online'daki Düzenleme Görünümü'nde küçük resim bölmesine ulaşana kadar art arda Ctrl+F6 tuşlarına basın. Küçük resim bölmesine ulaştığınızda, Ekran Okuyucusu geçerli slaydın numarasını ve başlığını duyurur.

    İpucu : PowerPoint Online'da bir sunu açtığınızda, bu sunu Okuma Görünümü'nde açılır. Düzenleme Görünümü'ne geçmek için, "Sunuyu Düzenle" sözlerini duyana kadar art arda Ctrl+F6 tuşlarına basın. Menüyü açmak için Enter tuşuna basın. Ardından, Aşağı ok tuşuna bir kez basın. "Tarayıcıda Düzenle" sözlerini duyarsınız. Sunuyu Düzenleme Görünümü'nde açmak için Enter tuşuna basın.

  2. Slaytlara göz atmak için, düzenlemek istediğiniz slaydın numarasını ve başlığını duyana kadar Yukarı veya Aşağı ok tuşlarına basın.

  3. CTRL+F6 tuşlarına basın. Ekran Okuyucusu şunları söyler: "Slayt paneli."

  4. Odağı ilk yer tutucuya taşımak için Sekme tuşuna basın. Ekran Okuyucusu yer tutucuyu duyurur.

  5. Yer tutucuyu metninizle değiştirmek için, Enter tuşuna basın ve yazmaya başlayın. Bitirdiğinizde F2 tuşuna basın. Ekran Okuyucusu şunları söyler: "Slayt paneli."

  6. Bir sonraki yer tutucuya gitmek için Sekme tuşuna basın. Ekran Okuyucusu yer tutucuyu duyurur. Metni eklemeye başlamak için, Enter tuşuna basın ve yazın. Bitirdiğinizde F2 tuşuna basın.

Köprü ekleme

  1. Slaytta, bağlantı eklemek istediğiniz metin parçasını seçin ve Shift+F10 tuşlarına basın.

  2. Aşağı ok tuşuna iki kez basın. Ekran Okuyucusu şunları söyler: "Bağlantı, menü öğesi." Seçmek için Enter tuşuna basın.

  3. Bağlantı iletişim kutusu açılır. Bağlantı adresini yazın ve Enter tuşuna basın.

    İletişim kutusu kapatılır ve bağlantı slaydınıza eklenir.

Ayrıca bkz.

Engelli müşteriler için teknik destek

Microsoft tüm müşterilerine mümkün olan en iyi deneyimi sağlamayı amaçlamaktadır. Engellilik durumunuzla veya erişilebilirlikle ilgili sorularınız varsa lütfen teknik yardım için Microsoft Engelli Yanıt Masası ile iletişime geçin. Engelli Yanıt Masası destek ekibi, birçok yaygın yardımcı teknolojinin eğitimini almıştır ve İngilizce, İspanyolca, Fransızca ve Amerikan İşaret Dili’nde yardımcı olabilir. Lütfen bölgenizdeki ekibin iletişim bilgilerini öğrenmek için Microsoft Engelli Yanıt Masası sitesini ziyaret edin.

Kamusal, kurumsal ya da ticari bir kullanıcıysanız kurumsal Engelli Yanıt Masası’nı ziyaret edin.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×