PowerPoint slaytlarınızı veya dinleyici notlarınızı yazdırma

PowerPoint uygulamasını kullanarak slaytlarınızı yazdırabilir (sayfa başına bir slayt), sunucu notlarını içeren slaytları yazdırabilir veya ana hattı yazdırabilirsiniz. Ayrıca, sununuzun dinleyici notlarını sayfa başına bir, iki, üç, dört, altı veya dokuz slayt düşecek şekilde yazdırabilirsiniz. Dinleyicileriniz bu notları sunum yaptığınız sırada sizi takip etmek için kullanabilir veya gelecekte başvurmak üzere saklayabilir.

Not içeren dinleyici notları

Sayfa başına üç slayt içeren dinleyici notunda, dinleyicilerin not alabilmeleri için satırlar bulunur.

Bilgisayarınızda slayt boyutu, sayfa yönlendirmesi ve başlangıç slayt numarasını ayarlayabilir, yazdırma seçeneklerini ayarlayabilir ve yazdırma ayarlarınızı kaydedebilirsiniz. (PowerPoint 2007‘de yazdırma konusunda yardım almak için bkz. Slaytlarınızı yazdırma.)

  1. Dosya > Yazdır'a tıklayın.

  2. Yazdırmak istediğiniz kopya sayısını belirtin.

    Yazdırılacak kopya sayısını seçme
  3. Seçili yazıcının kullanmak istediğiniz yazıcı olduğundan emin olun.

    Şu anda bağlı olunan yazıcı

    Ağınızda kullanılabilen farklı bir yazıcıya bağlanmanıza yardımcı olan Yazıcı Ekle komutu dahil olmak üzere diğer yazıcı seçeneklerini görmek için gösterildiği gibi aşağı oka tıklayın:

    Kullanılabilen yazıcılar açılan listesi
  4. Yazıcı seçeneklerini ayarlamayı tamamladıysanız Yazdır’ı seçin. Aksi takdirde, aşağıdaki yordamlarda açıklandığı gibi diğer ayarları (hangi slaytların yazdırılacağı ve notların ya da dinleyici notlarının düzeni gibi) işaretlemeye devam edin.

Yazdır iletişim kutusunu açtıktan sonra yazdırmaktan vazgeçerseniz, Yazdır iletişim kutusunu kapatmak için PowerPoint_generic şeridindeki Giriş gibi başka bir sekmeye geçmeniz yeterlidir.

Hangi slaytların yazdırılacağını belirtme

Varsayılan olarak Yazdır iletişim kutusundaki Ayarlar altında ilk seçenek Tüm Slaytları Yazdır seçeneğidir.

Tüm slaytları yazdırmak istemiyorsanız Slaytlar kutusuna yazdırılmasını istediğiniz slaytların numaralarını yazabilirsiniz. Tek tek slayt numaralarını veya tire kullanarak slayt aralıklarını yazın ve bunları virgülle ayırın (boşluk gerekmez):

Yazdırmak üzere özel bir slayt aralığı belirtme

Örneğin: 1,3,5-7,10 yazdığınızda 1,3, 5, 6, 7 ve 10 numaralı slaytlar yazdırılır.

Ayrıca, aşağı oka tıklayarak Tüm Slaytları Yazdır seçeneğini Geçerli Slaydı Yazdır veya Seçimi Yazdır gibi bir seçenekle değiştirebilirsiniz:

Hangi slaytların yazdırılacağını belirleme seçenekleri
  • Seçtiğiniz slaytlardan birini veya daha fazlasını yazdırmak için Giriş sekmesine dönün ve Normal görünümde soldaki küçük resim bölmesinden slaytlarınızı seçin. Birden fazla slayt seçmek için yazdırmak istediğiniz slaytlara tıklarken Ctrl tuşunu basılı tutun. Seçim işlemini tamamladığınızda Dosya > Yazdır’a tıklayın ve Seçimi Yazdır seçeneğini kullanın.

  • Dosya > Yazdır’ı seçmeden hemen önce üzerinde çalışmakta olduğunuz slaydı yazdırmak için Seçimi Yazdır seçeneğini kullanın. (Bu seçeneği belirttiğinizde, Önizleme bölmesinde hangi slaydın yazdırılacağı gösterilir.)

Konuşmacı notlarını yazdırılırken, slaydın altına konuşmacı notları için yer ayrılacak şekilde sayfa başına bir slayt yazdırılır. Yazdır iletişim kutusundaki Önizleme bölmesi, yazdırılan sayfanızın nasıl görüneceğini gösterir.

  1. Yazdır iletişim kutusundaki Ayarlar bölümünde ikinci kutuyu (varsayılan olarak Tam Sayfa Slaytlar ayarına sahiptir) seçerek seçenek listesini genişletin. Sonra, Yazdırma Düzeni altında Not Sayfaları’nı seçin.

    Notlar düzeni
  2. Yazıcı seçeneklerini ayarlamayı tamamladıysanız Yazdır’ı seçin. Aksi takdirde, bu makaledeki diğer yordamlarda açıklandığı gibi diğer ayarları işaretlemeye devam edin.

Yazdırma Düzeni altındaki diğer seçenekler ve Dinleyici Notları altındaki tüm seçenekler, konuşmacı notlarını değil yalnızca slaytları veya slayt içeriğini yazdırır.

Dinleyici notlarını sayfa başına 1, 2, 3, 4, 6 veya 9 slayt düşecek şekilde yazdırabilirsiniz. Sayfa başına üç slayt yazdırırsanız slaytlar sayfanın sol tarafında görünür ve sağ tarafta not alma için yazdırılan çizgiler görünür. Not alma için yazdırılan çizgileri yalnızca bu "üçlü" düzen içerir.

(Slayt düzenlerini ve yönlendirmesini ayarlama veya üst bilgilerinizi, alt bilgilerinizi ya da arka planınızı değiştirme gibi açılardan dinleyici notlarının tasarımını değiştirme hakkında bilgi edinmek için bkz. Sununun dinleyici notunu oluşturma veya değiştirme.)

  1. Yazdır iletişim kutusundaki Ayarlar bölümünde ikinci kutuyu (varsayılan olarak Tam Sayfa Slaytlar ayarına sahiptir) seçerek seçenek listesini genişletin. Sonra, Dinleyici Notları altında, istediğiniz sayfa düzenini seçin.

    Dinleyici notlarını yazdırma düzeni

    Dört, altı veya dokuz slayt içeren dinleyici notu sayfalarının her biri için iki seçenek sunulur: Yatay sıralama (aşağıdaki ilk resimde gösterildiği gibi) veya dikey sıralama (aşağıdaki ikinci resim).

    Yazdırılan bir sayfada yatay, çok slaytlı düzen

    Yazdırılan bir sayfada dikey, çok slaytlı düzen

  2. Yazıcı seçeneklerini ayarlamayı tamamladıysanız Yazdır’ı seçin. Aksi takdirde, bu makaledeki diğer yordamlarda açıklandığı gibi diğer ayarları işaretlemeye devam edin.

Bu seçenekte sayfa başına bir slayt yazdırılır. Yazdırılan sayfaların yönlendirmesi (Yatay veya Dikey), slaydınızın düzeniyle otomatik olarak eşleştirilir.

  1. Yazdır iletişim kutusundaki Ayarlar altında, ikinci kutunun Tam Sayfa Slaytlar olarak ayarlandığından emin olun. Aksi takdirde, denetimdeki aşağı oka tıklayarak seçenek listesini genişletin. Sonra, Yazdırma Düzeni altında Tam Sayfa Slaytlar’ı seçin.

    Tam boyutlu slayt düzeni
  2. Yazıcı seçeneklerini ayarlamayı tamamladıysanız Yazdır’ı seçin. Aksi takdirde, bu makaledeki diğer yordamlarda açıklandığı gibi diğer ayarları işaretlemeye devam edin.

Diğer düzen seçenekleri: Her slaydın etrafına ince bir kenarlık yazdırmak için Slaytları Çerçevele’yi seçin. Slayt içeriğinin seçtiğiniz sayfa boyutu ve yönlendirmesine sığacak en büyük boyutta yazdırılmasını sağlamak için Sayfaya Sığdırmak için Ölçeklendir’i seçin. Çıktınızda çözünürlüğü artırmak, saydam grafikleri karıştırmak ve yumuşak gölgeleri yazdırmak için Yüksek kalite seçeneğini belirleyin. Açıklamaları ve Mürekkep İşaretlemesini Yazdır’ı seçerseniz sunudaki açıklamalar için ayrı bir sayfa yazdırılır.

  1. Yazdır iletişim kutusundaki Ayarlar bölümünde ikinci kutuyu (varsayılan olarak Tam Sayfa Slaytlar ayarına sahiptir) seçerek seçenek listesini genişletin. Sonra, Yazdırma Düzeni altında Ana Hat’ı seçin.

    Ana hat yazdırma düzeni
  2. Yazıcı seçeneklerini ayarlamayı tamamladıysanız Yazdır’ı seçin. Aksi takdirde, bu makaledeki diğer yordamlarda açıklandığı gibi diğer ayarları işaretlemeye devam edin.

Şu anda bağlı olunan yazıcı

Yazıcı Özellikleri düğmesini seçerek:

  • Kağıt/Kalite sekmesinden bir çıktı medyası seçin: Düz Kağıt, Saydamlık, Karton, Parlak Kağıt, vb.

  • Grafikler için bir baskı kalitesi seçin: Bu seçenek yazıcıya göre değişiklik gösterebilir, ancak örneğin inç başına 600 x 600 nokta veya daha yüksek bir çözünürlük olan inç başına 1200 x 1200 nokta gibi seçenekler sunulabilir.

  • Sayfa yönlendirmesi seçin: PowerPoint genellikle zaten seçtiğiniz seçeneklere bağlı olarak doğru sayfa yönlendirmesini seçer. Bununla birlikte, Yazıcı Özellikleri iletişim kutusunda bir sayfa yönlendirmesi (Dikey veya Yatay) seçebilirsiniz.

Renk listesini seçip aşağıdakilerden birini seçin:

Yazdır iletişim kutusundaki Renk seçenekleri

Seçenek

Açıklama

Renk

Bu seçenek, renkli bir yazıcıda renkli yazdırır.

Renkli bir arka planın yazdırılmasını engellemek için slaytlarınızı gri tonlamalı (daha fazla bilgi edinmek için aşağıdaki Gri Tonlamalı bölümüne bakın) olarak yazdırabilir veya sununuzdaki renkli arka planları kaldırabilirsiniz. Renkli arka planları kaldırmak için Tasarım sekmesindeki Arka Plan grubunda Arka Plan Stilleri’ne tıklayıp Stil 1’i seçin.

Gri Tonlamalı

Bu seçenek, siyah ile beyaz arasındaki çeşitli gri tonlarını içeren resimleri yazdırır. Arka plan dolguları, metnin daha iyi okunması için beyaz renkte yazdırılır. (Bazen gri tonlama Yalnızca Siyah Beyaz ile aynı görünür.)

Yalnızca Siyah Beyaz

Bu seçenek, dinleyici notunu gri ton kullanmadan yazdırır.

Belirli bir sunu için yazdırma ayarlarını aynı şekilde korumak istiyorsanız aşağıdakileri yapın:

  1. Dosya sekmesinde Seçenekler > Gelişmiş'i seçin.

  2. Son kullanılan yazdırma ayarlarını kullan veya Aşağıdaki yazdırma ayarlarını kullan’ı seçin. İkinci seçeneği belirlerseniz istediğiniz ayarları (hangi düzenin kullanılacağı veya gizli slaytların yazdırılıp yazdırılmayacağı gibi) belirtin:

    Belirli bir sunu için varsayılan yazdırma ayarlarını ayarlama

Bu ayarlar yalnızca tek bir sunuya uygulanır. Daha sonra yazdırdığınız tüm sunulara uygulanmaz.

Mac’inizde slayt boyutu, sayfa yönlendirmesi ve başlangıç slayt numarasını ayarlayabilir, sununuzun önizlemesine bakabilir ve yazdırma seçeneklerini ayarlayabilirsiniz.

İçerik eklemeden önce bu adımları izleyin. Açıklama ekledikten sonra slayt boyutunu veya yönlendirmeyi değiştirirseniz içerik yeniden ölçeklendirilebilir.

  1. Tasarım sekmesinde Slayt boyutu > Sayfa Yapısı'na tıklayın.

  2. Slayt boyutu listesinde, kullanacağınız kağıdın boyutunu işaretleyin.

    Not : Tepegöz asetatı yazdırmak için Asetat seçeneğine tıklayın.

  3. 2. adımda Özel’i seçerseniz, Genişlik ve Yükseklik kutularında istediğiniz ölçüleri yazın veya seçin.

  4. Slaytların sayfa yönlendirmesini ayarlamak için Sayfa Yapısı iletişim kutusunda Yönlendirme altında Dikey veya Yatay’a tıklayın.

    Not : Bir sunudaki tüm slaytların yönlendirmesi aynı olur. Notlar, dinleyici notları ve ana hatlar, sunudaki slaytlardan farklı bir yönlendirmeye sahip olabilir.

  5. Slaytlarınızı numaralandırmak için:

    1. Sayfa Yapısı iletişim kutusunda Üst Bilgi/Alt Bilgi‘ye tıklayın.

    2. Slayt numarası’na tıklayın ve Başlangıç: kutusuna, ilk slayt veya dinleyici notunda görünmesini istediğiniz sayıyı yazın. Sonraki slaytlar sıralı olarak numaralandırılır.

  6. Uygula'ya ve sonra Tamam'a tıklayın.

Slayt boyutlarını yapılandırma ve seçimlerinizi gelecek sunular için kaydetme hakkında daha fazla bilgi edinmek için bkz. Mac için PowerPoint 2016'da slaytlarınızın en boy oranını (boyutunu) değiştirme.

Sunular, yazdırdığınızda aynı görünmeyebilecek grafik öğeleri içerebilir. Bu nedenle, sunuları yazdırmadan önce önizleme yapmak iyi bir fikirdir.

Mac için PowerPoint 2016’yı kullanıyorsanız

  1. Dosya menüsünde Yazdır > Ayrıntıları Göster'e tıklayın.

  2. Düzen listesinden bir düzen seçin. Örneğin, Dinleyici Notları (sayfa başına 2 slayt) düzenini seçin.

    Yazdır iletişim kutusunun sol tarafında düzenin önizlemesi görünür. İleri ve geri denetimlerini kullanarak önizleme sayfaları arasında gezinebilirsiniz.

Mac için PowerPoint 2011’i kullanıyorsanız

Hızlıca her sayfanın küçük resim önizlemesini görmek için:

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Hızlı Önizleme Göster onay kutusunu işaretleyin.

    Hızlı Önizleme Göster onay kutusunu göremiyorsanız oka Yazdır İletişim Kutusu Genişletme Oku tıklayarak Yazdır iletişim kutusunu genişletin.

  3. Sununuzdaki slaytların önizlemesini görmek için önizleme bölmesinin altındaki okları kullanın.

Sayfaların tam ekran önizlemesini yapmak için:

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazdır iletişim kutusunda Önizleme'ye tıklayın.

Yazdırma seçeneklerinizi (kopya sayısı, yazıcı, yazdırılacak slaytlar, sayfa başına slayt sayısı, renk seçenekleri ve daha fazlası) ayarlayıp slaytlarınızı yazdırmak için bu adımları izleyin.

  1. Dosya sekmesine tıklayın.

  2. Mac için PowerPoint 2016 kullanıyorsanız Yazdır >Ayrıntıları Göster’e tıklayın.

  3. Yazıcı kutusunda, kullanmak istediğiniz yazıcıyı seçin. (Renkli yazdırmak istiyorsanız, renkli yazıcı seçtiğinizden emin olun.)

  4. Kopya Sayısı kutusuna yazdırmak istediğiniz kopya sayısını yazın.

  5. Slaytlar’ın yanından yazdırmak istediğiniz slaytları seçin:

    • Tüm slaytları yazdırmak için Tümü'ne tıklayın.

    • Bir dizi slaydı yazdırmak için Başlangıç’a tıklayıp Başlangıç ve bitiş kutularına slayt numaralarını girin.

    • Seçtiğiniz slaytlardan birini veya daha fazlasını yazdırmak için İptal’e tıklayın ve Görünüm sekmesindeki Normal görünümde soldaki bölmeden slaytlarınızı seçin. Komut tuşunu COMMAND basılı tutarak yazdırmak istediğiniz slaytlara tıklayın. Seçim işlemini tamamladığınızda Dosya > Yazdır > Seçilen slaytlar’a tıklayın.

    • Belirli slaytları numaraya göre yazdırmak için Tüm Slaytları Yazdır > Özel Aralık'a tıklayıp sayı, aralık veya her ikisine göre tek tek slaytların listesini girin. Sayıları ayırmak için boşluk bırakmadan virgül kullanın; örneğin, 1,3,5-12.

  6. Mac için PowerPoint 2016 kullanıyorsanız Düzen listesinde aşağıdaki seçenekler arasından seçim yapın. Mac için PowerPoint 2011 kullanıyorsanız seçimlerinizi Yazdırılacak açılan kutusundan yapın.

    • Bir slaydı tam sayfaya yazdırmak için Slaytlar’a tıklayın.

    • Sayfa başına bir veya daha fazla slaydı dinleyici notu biçiminde yazdırmak için, Dinleyici Notları altında, sayfa başına olmasını istediğiniz slayt sayısına tıklayın.

    • Sununuzu sunucu notlarıyla birlikte yazdırmak için Notlar’a tıklayın.

    • Sununuzun ana hattını yazdırmak için Ana Hat’a tıklayın.

  7. Yönlendirmeyi değiştirmek için Dikey veya Yatay simgesine tıklayın.

  8. Çıktı altında aşağıdaki seçenekler arasından seçim yapın.

    Not : PowerPoint 2011’de oka Yazdır İletişim Kutusu Genişletme Oku tıklayarak Yazdır iletişim kutusunu genişletmeniz gerekebilir.

    • Renkli: Bu seçenek, renkli bir yazıcıda renkli yazdırır. Renkli bir arka planın yazdırılmasını engellemek için slaytlarınızı gri tonlamalı (daha fazla bilgi edinmek için aşağıdaki Gri Tonlamalı bölümüne bakın) olarak yazdırabilir veya sununuzdaki renkli arka planları kaldırabilirsiniz. Renkli arka planları kaldırmak için Tasarım sekmesinde Arka Planı Biçimlendir’e tıklayıp Arka Plan Grafiklerini Gizle’yi seçin.

    • Gri Tonlamalı: Bu seçenek, siyah ile beyaz arasındaki çeşitli gri tonlarını içeren resimleri yazdırır. Arka plan dolguları, metnin daha iyi okunması için beyaz renkte yazdırılır. (Bazen gri tonlama aynı Yalnızca Siyah Beyaz gibi görünür.) Gri tonlamalı seçeneklerinin ayrıntılı bir açıklaması için aşağıdaki tabloya bakın.

    • Yalnızca Siyah Beyaz: Bu seçenek, dinleyici notunu gri ton kullanmadan yazdırır.

  9. Üst bilgileri ve alt bilgileri dahil etmek veya değiştirmek için Üst Bilgi/Alt Bilgi düğmesine tıklayıp seçimlerinizi yapın. Slaytlar yalnızca alt bilgiler içerebilir. Notlar ve Dinleyici Notları hem üst bilgiler hem de alt bilgiler içerebilir. Değişikliklerinizi kaydetmek için Tümüne Uygula’ya tıklayın.

  10. Seçim yapmayı tamamladığınızda Yazdır'a tıklayın.

Nesne

Gri tonlamalı olarak gösterim

Yüksek karşıtlık siyah beyaz olarak gösterim

Metin

Siyah

Siyah

Proje sekmesindeki Çalışma Zamanını Değiştir düğmesi

Gizli

Gizli

Kabartma

Gizli

Gizli

Dolgular

Gri tonlamalı

Beyaz

Çerçeveler

Siyah

Siyah

Desen dolguları

Gri tonlamalı

Beyaz

Satırlar

Siyah

Siyah

Nesne gölgeleri

Gri tonlamalı

Siyah

Bit eşlem resimleri

Gri tonlamalı

Gri tonlamalı

Slayt arka planları

Beyaz

Beyaz

Grafikler

Gri tonlamalı

Gri tonlamalı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×