PowerPoint slaytlarını veya dinleyici notlarını yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Slaytları (sayfa başına bir slayt), yazdırma slaytlarınıza sunucu notları yazdırmak için PowerPoint kullanın veya anahat yazdırın. Sununuzun dinleyici notlarını da yazdırabilirsiniz — bir, iki, üç, dört, altı veya bir sayfada dokuz slayt. İzleyicilerinize sununuzu veya bunları ileride tutabilirsiniz olarak izlemek için bu dinleyici sonra kullanabilirsiniz.

Dinleyici notları

Sayfa başına üç slayt dinleyici izleyicilerinize not almak için kullanabileceğiniz satırlar içerir.

Bilgisayarınızda, slayt boyutunu, sayfa yönünü ve Başlangıç slayt numarasını ayarlayın yazdırma seçeneklerini ayarlayın ve yazdırma ayarlarınızı kaydetme. ( PowerPoint 2007içinde yazdırma hakkında daha fazla yardım için bkz: slaytlarınızı yazdırma)

  1. Dosya > Yazdır'ı tıklatın.

  2. Kaç kopya yazdırmak istediğiniz belirtin.

    Yazdırılacak kopya sayısını seçin
  3. Kullanmak istediğiniz yazıcının seçili olduğundan emin olun.

    Şu anda bağlı yazıcı

    Diğer yazıcıyı seçenekleri görmek için gösterildiği gibi aşağı oku tıklatın, yardımcı olan Yazıcı Ekle komutu dahil olmak üzere bağlanmak için farklı bir yazıcı ağınızda kullanılabilir:

    Kullanılabilir yazıcılar açılan listesi
  4. Yazdırma seçeneklerini ayarlama başladıysanız, Yazdır' ı seçin. Tersi durumda, diğer ayarlar (örneğin, hangi yazdırmak için slaytları ve notlar veya dinleyici notları için Düzen) işaretlemek devam aşağıdaki yordamlarda açıklandığı gibi.

Siz karar verirseniz değil Yazdır iletişim kutusunu açtıktan sonra yazdırmak için yalnızca başka bir sekmeye PowerPoint Şeritteki Girişgibi Yazdır iletişim kutusunu kapatmak için geçiş yapar.

Hangi yazdırmak için slaytları belirtme

Varsayılan olarak, ilk seçeneği Yazdır iletişim kutusunda Ayarlar altında Tüm Slaytları Yazdırayarlayın.

Slaytları kutusunda, tüm slaytları yazdırmak istemiyorsanız yazdırılması için slayt numaralarını yazabilirsiniz. Türü tek slayt numaralarını ve/veya slaytları aralıklarını hecelere ve bunları (boşluklar gerekli değildir) virgüllerle ayırın:

Slaytları yazdırmak için özel bir aralığını belirtin

Örneğin, yazmaya: 1,3,5 7,10 1,3, 5, 6, 7 ve 10 slaytları yazdırma.

Aşağı oku tıklatın ve Yazdır tüm slaytlarıYazdır geçerli slayt veya Seçimi Yazdırgibi başka bir seçenek değiştirin:

Hangi yazdırmak için slaytları seçme seçenekleri
  • Seçtiğiniz bir veya birden çok slaydı yazdırmak için Giriş sekmesinde ve Normal görünüme dönmek, soldaki Küçük Resim Bölmesi'nden slaytlarınızı seçin. Birden çok slayt seçmek için basın ve Ctrl tuşunu basılı tutarak yazdırmak istediğiniz slaytları tıklatın. Seçiminizi ile işiniz bittiğinde, Dosya ' yı > Yazdırve Yazdır seçeneğini kullanın.

  • Sağ tarafta Dosya seçmeden önce üzerinde çalıştığınız slaydı yazdırmak için > yazdırmaYazdırma seçeneğini kullanın. (Bu seçeneği seçtikten sonra Önizleme bölmesinde hangi slayt yazdırılır gösterilir.)

Konuşmacı notları yazdırdığınızda, konuşmacı notlarını slayt altındaki için ayrılan boşluk ile sayfa başına bir slayt alın. Yazdır iletişim kutusunun önizleme bölmesinde yazdırılan sayfanızın nasıl görüneceğini gösterir.

  1. Yazdır iletişim kutusunda, Ayarlar' ın altında seçeneklerinin listesini genişletmek için (varsayılan olarak Tam sayfa slaytlarayarlı durumdadır) ikinci kutusunu seçin. Ardından, Yazdırma düzeni' nin altında Not sayfalarıseçin.

    Notları Düzeni
  2. Yazdırma seçeneklerini ayarlama başladıysanız, Yazdır' ı seçin. Aksi takdirde, bu makaledeki diğer yordamlar açıklandığı gibi diğer ayarları işaretlemek devam edin.

Diğer seçenekleri'nin altında Yazdırma düzenive dinleyici notlarıaltındaki seçeneklerin tümü yalnızca slaytları veya slayt içeriğini, konuşmacı notlarını yazdırın.

1, 2, 3, 4, 6 veya sayfa başına 9 slayt Göster dinleyici yazdırabilirsiniz. Sayfa başına üç slayt yazdırmak için sayfanın sağ tarafında not alma yazdırılan çizgili sayfanın sol tarafındaki slaytları görünür. Not Alma için yazdırılan satırlarını içeren tek bu "üç yukarı" düzendir.

(Slayt düzenlerini ve yönünü ayarlamak için ya da üstbilgi, altbilgi veya arka planı değiştirmek için nasıl gibi dinleyici tasarım hakkında bilgi için bkz: Oluştur veya sununun dinleyici notunu değiştirme.)

  1. Yazdır iletişim kutusunda, Ayarlar' ın altında seçeneklerinin listesini genişletmek için (varsayılan olarak Tam sayfa slaytlarayarlı durumdadır) ikinci kutusunu seçin. Ardından, dinleyici notlarıaltında istediğiniz sayfa düzenini seçin.

    Yazdırma dinleyici notları düzeni

    Dört, altı veya dokuz slayt içeren dinleyici notu sayfaları, her biri için seçebileceğiniz iki seçenek vardır: (ilk resimde gösterildiği gibi) sıralamasını yatay veya dikey sıralamasını (ikinci resimde).

    Yazdırılan sayfaya yatay çok slayt düzeni

    Yazdırılan sayfaya dikey çok slayt düzeni

  2. Yazdırma seçeneklerini ayarlama başladıysanız, Yazdır' ı seçin. Aksi takdirde, bu makaledeki diğer yordamlar açıklandığı gibi diğer ayarları işaretlemek devam edin.

Bu seçenek ile sayfa başına bir slayt alın. Yazdırılan sayfalar yönünü (yatay veya dikey) Slayt düzeninizin yönünü için otomatik olarak eşleştirilir.

  1. Yazdır iletişim kutusunda, Ayarlar' ın altındaki ikinci kutuda Tam sayfa slaytlarayarlandığından emin olun. Değilse, denetimdeki seçeneklerinin listesini genişletmek için aşağı oku tıklatın. Ardından, Yazdırma düzenialtında Tam sayfa slaytlarseçin.

    Tam boyutlu slayt düzeni
  2. Yazdırma seçeneklerini ayarlama başladıysanız, Yazdır' ı seçin. Aksi takdirde, bu makaledeki diğer yordamlar açıklandığı gibi diğer ayarları işaretlemek devam edin.

Diğer Düzen Seçenekleri:   

  • Her slaydın çevresine ince bir kenarlık yazdırmak için Çerçeve slaytları seçin.

  • Sayfa boyutu ve yönü, seçmiş olduğunuz uyan en büyük boyutunu slayt içeriği yazdırılmasını sağlamak için sayfaya sığdırmak için Ölçeklendir seçin.

  • Çözümleme Artır, Saydam grafikleri harmanlamak ve baskınız yumuşak gölgeleri yazdırmak için yüksek kalitede seçeneği belirtin.

  • Yazdır açıklamalar ve mürekkep işaretlemesiniseçerseniz, ayrı bir sayfa için sunudaki yorumları yazdırılır.

Ek Düzen Seçenekleri

  1. Yazdır iletişim kutusunda, Ayarlar' ın altında seçeneklerinin listesini genişletmek için (varsayılan olarak Tam sayfa slaytlarayarlı durumdadır) ikinci kutusunu seçin. Ardından, Yazdırma düzeni' nin altında Anahatseçin.

    Anahat yazdırma düzeni
  2. Yazdırma seçeneklerini ayarlama başladıysanız, Yazdır' ı seçin. Aksi takdirde, bu makaledeki diğer yordamlar açıklandığı gibi diğer ayarları işaretlemek devam edin.

Şu anda bağlı yazıcı

Yazıcı özellikleri düğmesini seçin:

  • Kağıt/Kalite sekmesinde bir çıkış medya seçin: Düz kağıt, Saydamlık, Kartonu, Parlak kağıtve benzeri.

  • Grafikler için baskı kalitesi seçin: Bu seçenek yazıcı tarafından farklı olabilir, ancak örneğin, bir seçim ya da 600 x 600 nokta / inç veya daha yüksek çözünürlüklü 1200 x 1200 nokta / inç anlamına gelir.

  • Sayfa yönlendirmesini seçin: PowerPoint genellikle seçili zaten seçeneklere dayalı doğru sayfa yönlendirmesini seçer. Ancak, Yazıcı özellikleri iletişim kutusunda bir sayfa yönünü (Dikey veya Yatay) seçebilirsiniz.

Renk listesinden seçin ve sonra aşağıdakilerden birini seçin:

Yazdır iletişim kutusundaki renk seçenekleri

Seçenek

Açıklama

Renk

Bu seçenek, renkli bir yazıcıda renkli yazdırır.

Bir arka plan rengi yazdırılmasını önlemek için ya da slaytlarınızı gri tonlamalı yazdırabilirsiniz ( gri tonlamalı altındaki daha fazla bilgi için bkz:), veya sununuzdan renkli arka planlar kaldırabilirsiniz. Arka plan grubunda, Tasarım sekmesinde, renkli arka planlar kaldırmak için Arka plan Stilleri'nitıklatın ve sonra Stili 1' i seçin.

Gri Tonlama

Bu seçenek resimleri yazdırır ve siyah beyaz arasındaki gri tonlu çeşitlemeleri içerir. Böylece metni daha okunaklı arka plan dolguları beyaz olarak yazdırılır. (Bazen gri tonlamalı aynı yalnızca siyah beyazgörüntülenir.)

Yalnızca siyah beyaz

Bu seçenek dinleyici notunu gri tonlu dolgu yazdırır.

Belirli bir sunu için aynı yazdırma ayarlarını tutmak isterseniz, aşağıdakileri yapın:

  1. Dosya sekmesinde Seçenekler > Gelişmiş.

  2. En son kullanılan yazdırma ayarlarını kullanın ya da Aşağıdaki yazdırma ayarlarını kullanseçeneğini belirleyin. İkinci seçeneği tercih ederseniz, kullanmak için Düzen gibi istediğiniz ayarları belirtin ve Gizli Slaytları Yazdır mi:

    Belirli bir sunu için varsayılan yazdırma ayarlarını belirleme

Bu ayarları yalnızca tek bir sunuyu uygulanır. Bunlar, bundan sonra yazdırma tüm sunular için geçerli olmayan.

Mac bilgisayarınızda, sununuzu slayt boyutunu, sayfa yönünü ve Başlangıç slayt numarasını Önizleme ayarlama ve yazdırma seçeneklerini ayarlayın.

İçerik eklemeden önce aşağıdaki adımları izleyin. Slayt boyutunu veya yönlendirmesini değiştirirseniz, içerik ekledikten sonra içeriği yeniden ölçeklenmiş olabilir.

  1. Tasarım sekmesinde, Slayt boyutu tıklatın > Sayfa Yapısı.

  2. Slayt boyutu listesinden kullanacaksınız kağıt boyutunu denetleyin.

    Not : Bir genel gider saydamlık yazdırmak için yükünütıklatın.

  3. Adım 2 Özel ' i seçerseniz, yazın veya Genişlik ve Yükseklik kutularına istediğiniz ölçüleri seçin.

  4. Sayfa Yapısı iletişim kutusunda, Yönlendirmealtında slaytların sayfa yönlendirmesini ayarlamak için Dikey veya Yatay' ı tıklatın.

    Not : Bir sunudaki tüm slaytların aynı yönü vardır. Notları, dinleyici notları ve ana hatları slaytları'den farklı bir yönlendirmesi sunuda olabilir.

  5. Slaytlarınızın numaralandırmak için:

    1. Sayfa Yapısı iletişim kutusunda, Üstbilgi/altbilgitıklatın.

    2. Slayt numarası' nı tıklatın ve başlar kutusunda İlk slayda veya asıl dinleyici görünmesini istediğiniz numarayı girin. Slaytlarla ardışık olarak numaralandırılır.

  6. Uygula'yı ve sonra da Tamam'ı tıklatın.

Seçimlerinizi gelecekteki sunular için kaydetme ve slayt boyutlarını yapılandırma hakkında daha fazla bilgi için Mac için PowerPoint 2016'da slaytlarınızın en boy oranı (boyut) değiştirmekonusuna bakın.

Sunuları bunları yazdırırken aynı görünmeyebilir grafik öğeler içerebilir. Bu nedenle, slaytları yazdırmadan önce önizlemesini görüntülemek için bir fikirdir.

Mac için PowerPoint 2016 kullanıyorsanız

  1. Dosya menüsünde Yazdır ' ı tıklatın > Ayrıntıları Göster.

  2. Düzen Düzen listeden seçin. Örneğin, Seç Dinleyici Notları (sayfa başına 2 Slayt).

    Yazdır iletişim kutusunun sol tarafında düzeni önizlemesi görünür, ilet ve önizleme sayfası için denetimleri yeniden kullanabilirsiniz.

Mac için PowerPoint 2011 kullanıyorsanız

Hızlı bir şekilde küçük resimler her sayfanın önizlemesini görüntülemek için:

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Hızlı önizleme göster onay kutusunu seçin.

    Hızlı önizleme göster onay kutusunu görmüyorsanız, Yazdır iletişim kutusunu genişletmek için ok Yazdır iletişim kutusu Genişletme oku ' ı tıklatın.

  3. Sununuzdaki slaytları gözden geçirmek için önizleme bölmesine altındaki okları kullanın.

Tam ekran sayfaların önizlemesi görüntülemek için:

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazdır iletişim kutusunda, Önizleme' yi tıklatın.

(Kopya, yazıcı, slaytları yazdırmak için sayfa, renk seçeneklerini ve diğer başına slayt sayısını sayısını dahil) yazdırma seçeneklerini ayarlamak için şu adımları izleyin ve sonra slaytlarınızı yazdırın.

  1. Dosya sekmesini tıklatın.

  2. PowerPoint için Mac 2016 kullanıyorsanız, Yazdır ' ı > Ayrıntıları Göster.

  3. Yazıcı kutusunda kullanmak istediğiniz yazıcıyı seçin. (Renkli yazdırmak istiyorsanız, renkli yazıcı seçtiğinizden emin olun.)

  4. Kopya sayısı kutusuna, yazdırmak istediğiniz kopya sayısını girin.

  5. Slaytlarınyanındaki, yazdırmak istediğiniz slaytları seçin:

    • Tüm slaytları yazdırmak için Tümünütıklatın.

    • Bir dizi slaytları yazdırmak için Kimden'i tıklatın ve sonra Başlangıç ve Bitiş kutularına slayt numarası girin.

    • Seçtiğiniz bir veya birden çok slaydı yazdırmak için İptal' i tıklatın ve Görünüm sekmesinde, Normal görünümde, slaytlarınızın sol bölmesinden seçin. Tuşunu basılı tutarken command tuşu COMMAND yazdırmak istediğiniz slaytları tıklatın. Seçiminizi ile işiniz bittiğinde, Dosya ' yı > Yazdır > Seçili Slaytlara.

    • Sayıya göre belirli slaytları yazdırmak için Tüm Slaytları Yazdır'ı tıklatın > Özel aralıkve sonra sayı, aralık veya her ikisini de tarafından tek slaytları listesini girin. Sayıları ve boşluk virgül kullanın; Örneğin, 1,3,5-12.

  6. Mac için PowerPoint 2016 kullanıyorsanız Düzen listesinde aşağıdaki seçeneklerden birini seçin. Mac için PowerPoint 2011 kullanıyorsanız, Yazdırılacak açılır kutusundan seçimlerinizi yapın.

    • Bir slaydı tam sayfaya yazdırmak için slaytlarıtıklatın.

    • Bir veya birden çok slayt / sayfa dinleyici notlarıaltında dinleyici notu biçiminde yazdırmak için sayfa başına olmasını istediğiniz slayt sayısını tıklatın.

    • Sununuzu sunucu notları yazdırmak için Notlar' ı tıklatın.

    • Sununuzu seviyelendirmesi yazdırmak için Anahat' ı tıklatın.

  7. Yönlendirmesini değiştirmek için dikey veya yatay simgesini tıklatın.

  8. Çıkış' ın altında aşağıdaki seçeneklerden birini seçin.

    Not : PowerPoint 2011'deki Yazdır iletişim kutusunu genişletmek için ok Yazdır iletişim kutusu Genişletme oku tıklatmanız gerekebilir.

    • Renk - bu seçenek, renkli bir yazıcıda renkli yazdırır. Bir arka plan rengi yazdırılmasını önlemek için ya da slaytlarınızı gri tonlamalı yazdırabilirsiniz ( gri tonlamalı altındaki daha fazla bilgi için bkz:), veya sununuzdan renkli arka planlar kaldırabilirsiniz. Tasarım sekmesinde, renkli arka planlar kaldırmak için Arka Planı Biçimlendir'i tıklatın ve ardından Arka plan grafiklerini gizlemeseçin.

    • Gri tonlamalı - bu seçenek Çeşitlemeler siyah ve beyaz arasında gri ton içeren resimler yazdırır. Böylece metni daha okunaklı arka plan dolguları beyaz olarak yazdırılır. (Bazen gri tonlamalı aynı yalnızca siyah beyazgörüntülenir.) Gri tonlamalı seçeneklerinin ayrıntılı bir açıklaması için aşağıdaki tabloya bakın.

    • Yalnızca siyah beyaz - bu seçenek dinleyici notunu gri tonlu dolgu yazdırır.

  9. Üstbilgileri ve altbilgileri değiştirme veya eklemek için tıklatın Üstbilgi / altbilgi düğmesini ve ardından seçimlerinizi yapın. Slaytları yalnızca altbilgi olabilir. Notlar ve dinleyici notlarını hem üstbilgiler ve altbilgiler olabilir. Değişikliklerinizi kaydetmek için Tümüne Uygula ' yı tıklatın.

  10. Seçimlerinizi ile tamamladığınızda, Yazdır' ı tıklatın.

Nesne

Gri tonlamalı gösterir

İçinde yüksek karşıtlık siyah beyaz olarak gösterir

Metin

Siyah

Siyah

Proje sekmesindeki Çalışma Zamanını Değiştir düğmesi

Gizli

Gizli

Kabartma

Gizli

Gizli

Dolgular

Gri tonlamalı

Beyaz

Çerçeveler

Siyah

Siyah

Desen dolguları

Gri tonlamalı

Beyaz

Satırlar

Siyah

Siyah

Nesne gölgeleri

Gri tonlamalı

Siyah

Bit eşlem görüntüleri

Gri tonlamalı

Gri tonlamalı

Slayt arka planları

Beyaz

Beyaz

Grafikler

Gri tonlamalı

Gri tonlamalı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×