PowerPoint şablonu oluşturma ve kaydetme

PowerPoint şablonu oluşturma ve kaydetme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bir sunu oluşturup PowerPoint şablon (.potx) dosyası olarak kaydettiğinizde, bu sunuyu arkadaşlarınızla paylaşabilir ve yeniden kullanabilirsiniz. Şablon oluşturmak için, bir asıl slaydı ve bir slayt düzeni kümesini düzenlemeniz gerekir.

PowerPoint’i açtığınızda, binlerce ücretsiz PowerPoint şablonunu çevrimiçi arayabilirsiniz. Gereksinimlerinizi karşılamak için kullanabileceğiniz veya düzenleyebileceğiniz şablonları Office.com adresinden alabilirsiniz.

Bu adımları uygulamak için PowerPoint 2016 veya PowerPoint 2013’ün masaüstü sürümlerini kullanmanız gerekir. (Adımlar PowerPoint Online’da kullanılamaz.)

  1. Boş bir sunu açın ve Görünüm sekmesinde, Asıl Görünümler grubunda, Asıl Slayt'ı seçin.

    Görünüm sekmesinde Asıl Slayt'ı tıklatın.

    Asıl slayt, slaytlarınızın solundaki slayt küçük resim listesinin en üstündeki en büyük slayt görüntüsüdür. İlişkili slayt düzenleri, asıl slaydın altında yer alır.

    asıl slayt

  2. Asıl slaytta veya slayt düzenlerinde değişiklik yapmak için Asıl Slayt sekmesinde şunlardan herhangi birini yapın:

    • Özel yazı tipleri ve efektler içeren renkli bir tema eklemek için Temalar’a tıklayın ve galeriden bir tema seçin. Daha fazla tema görmek için sağdaki kaydırma çubuğunu kullanın.

      PowerPoint temaları

    • Arka planı değiştirmek için Arka Plan Stilleri’ne tıklayın ve arka plan seçin.

      PowerPoint arka plan slaytları

    • Yer tutucu eklemek için (metin, resim, grafik, video, ses ve diğer nesneleri tutmak üzere), küçük resim bölmesinde yer tutucuyu tutmak istediğiniz slayt düzenini seçin ve aşağıdakileri yapın:

      Yer Tutucu Ekle’ye tıklayın ve eklemek istediğiniz yer tutucu türünü seçin.

      PowerPoint’teki Asıl Slayt Görünümü’nde bulunan Yer Tutucu Ekle düğmesini gösterir

      Asıl slaytta veya slayt düzeninde, yer tutucu boyutunu çizmek için tıklayın ve sürükleyin.

      İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

    • Bir yer tutucuyu asıl slayt veya slayt düzeni çevresinde hareket ettirmek için kenarını seçin ve onu yeni bir konuma sürükleyin.

      Slayttaki yer tutucuyu taşıma

    • Bir slayttaki veya slayt düzenindeki istenmeyen bir yer tutucuyu kaldırmak için, yer slayt küçük resim bölmesinden tutucuyu seçin ve slayt yer tutucusunun kenarını seçip Delete tuşuna basın.

    • Sununuzdaki tüm slaytların sayfa yönünü ayarlamak için Slayt Boyutu > Özel Slayt Boyutu’na tıklayın.

      Özel Slayt Boyutu menü seçeneği

      Yönlendirme altında Dikey veya Yatay’ı seçin.

      Dikey’e tıklayın

  1. Dosya sekmesinde, Farklı Kaydet’i tıklatın.

  2. Kaydet'in altında, Gözat'ı tıklatın.

  3. Farklı Kaydet iletişim kutusunda, Dosya adı kutusuna şablonunuz için bir dosya adı yazın veya hiçbir şey yapmadan, önerilen dosya adını kabul edin.

  4. Kayıt türü listesinde PowerPoint Şablonu’nu ve sonra Kaydet’i seçin.

    PowerPoint Şablonu olarak kaydetme

    PowerPoint yeni şablonunuzu Özel Office Şablonları klasöründe otomatik olarak depolar.

  5. Şablonunuzu yeni bir sunuda kullanmak için Dosya > Yeni’ye tıklayın.

    • PowerPoint 2016’da Özel > Özel Office Şablonları’na tıklayıp kaydettiğiniz şablona çift tıklayın.

    • PowerPoint 2013’te Kişisel’e tıklayıp kaydettiğiniz şablona çift tıklayın.

Ayrıca Bkz:

Şablonunuzu kullananlara yönergeler sağlama

PowerPoint'te kendi temanızı oluşturma

Slayt tasarımını (tema) şablon olarak kaydetme

Yer tutucuyu yeniden boyutlandırma, yeniden konumlandırma veya silme

Asıl slayt nedir?

Slayt düzeni nedir?

Mac için PowerPoint 2016'da kendi sunu şablonunuzu oluşturma

Bir sunu oluşturup PowerPoint Şablonu (.potx) dosyası olarak kaydettiğinizde, bu sunumu arkadaşlarınızla paylaşabilir ve birden çok kez yeniden kullanabilirsiniz.

Sununuzu .potx dosyası olarak kaydetme

Dosya sekmesinde Farklı Kaydet'e tıklayın, Dosya adı kutusunda şablonunuza adlandırın ve ardından Kayıt türü kutusunda PowerPoint Şablonu (*.potx) öğesini seçin.

Sununuzda kullanacağınız şablonu oluşturmaya başlamak için aşağıdakileri yapın:

  1. Boş bir sunu açın ve Görünüm sekmesinin Asıl Görünümler grubunda Asıl Slayt'a tıklayın.

    İpucu:   Asıl Slayt görünümünde, küçük resim bölmesindeki asıl slayt, daha büyük olan slayt resmiyle gösterilir ve bunun altına yerleştirilmiş olan ilişkili düzenler daha küçüktür.

    Düzenlerin bulunduğu Asıl Slayt

    1. Asıl slayt

    2. İlişkili düzenler

  2. Asıl slaydı ve ilişkili düzenleri özelleştirmek için, aşağıdakilerden birini ya da daha fazlasını yapın:

    • Bir düzenden istemediğiniz varsayılan yer tutucuyu kaldırmak için, slayt küçük resmi bölmesinde yer tutucunun bulunduğu slayt düzenine tıklayın, sunu penceresinde yer tutucunun sınırına tıklayın ve sonra DELETE tuşuna basın.

    • Bir metin yer tutucusu eklemek için, slayt küçük resmi penceresinde, yer tutucuyu içermesini istediğiniz slayt düzenini tıklatın ve sonra aşağıdakileri yapın:

      1. Asıl Slayt sekmesinde, Asıl Düzen grubunda, Yer Tutucu Ekle'yi tıklatın ve sonra Metin öğesini tıklatın.

      2. Asıl slayt üzerindeki bir konumu tıklatın ve sonra yer tutucuyu çizmek üzere sürükleyin.

        İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

      3. Şablonunuzun kullanıcılarından belirli bilgileri girmelerini isteyen açıklayıcı bir metin yazın. Özel bilgi istemi metnini eklemek için bkz. Özel bilgi istemi metniyle bir metin yer tutucusu ekleme.

    • Resim, küçük resim, ekran görüntüsü, SmartArt grafiği, grafik, film, ses ve tablo gibi diğer türlerde yer tutucular eklemek için, Asıl Slayt sekmesinin Asıl Düzen grubunda Yer Tutucu Ekle'ye tıklayın ve sonra eklemek istediğiniz yer tutucu türüne tıklayın.

    • Renk ve arka plan kullanarak karakter eklemek için aşağıdakilerden birini yapın:

      1. Sununuza tema uygulamak için (bir düzen içinde renk, biçimlendirme ve efektleri eklemek için), Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve bir tema seçin.

      2. Arka planı değiştirmek için, Asıl Slayt sekmesinde, Arka Plan grubunda, Arka Plan Stilleri'ni tıklatın ve sonra bir arka plan seçin.

    • Sununuzdaki tüm slaytların sayfa yönünü ayarlamak için Asıl Slayt sekmesindeki Sayfa Yapısı grubunda Slayt Yönlendirmesi'ni ve sonra da Dikey veya Yatay'ı tıklatın.

  1. Şablonunuzu kaydetmek için, Dosya sekmesini ve sonra Farklı Kaydet'i tıklatın.

  2. Dosya adı kutusuna bir dosya adı yazın veya hiçbir şey yapmadan önerilen dosya adını kabul edin.

  3. Kayıt türü listesinde PowerPoint Şablonu (*.potx) öğesine tıklayın ve sonra Kaydet'e tıklayın.

    1. İpucu:   Şablonlarınıza daha kolay erişebilmek için C:\Program Files\Microsoft Office\Templates\ konumundaki Templates klasörüne kaydedin.

  4. Yeni şablonunuzu bir sunuya uygularken yardıma ihtiyacınız olursa bkz. Sununuza şablon uygulama.

PowerPoint şablonları ile ilgili daha fazla bilgiye ulaşabileceğiniz bağlantılar

Bir sunu oluşturup PowerPoint Şablonu (.potx) dosyası olarak kaydettiğinizde, bu sunuyu arkadaşlarınızla paylaşabilir ve birden çok kez yeniden kullanabilirsiniz.

Yeni veya zaten var olan farklı bir PowerPoint 2007 şablonunu uygulamak için bkz. Sununuza şablon uygulama.

En iyi şablon oluşturma yöntemi

Şablon oluştururken, şablonunuzun kullanıcıları tarafından değiştirilmesini engelleyip korumak istediğiniz içeriği, örneğin yönerge içeren bilgi istemi metni, logo, üst bilgi ve alt bilgi, konuyla ilgili içerik, arka plan, biçimlendirme, renk, yazı tipi ve efektleri Asıl Slayt görünümünde asıl slayda ekleyin.

Şablonunuzun kullanıcıları Normal görünümde, eklediğiniz yönerge içeren bilgi istemlerinin rehberliğinde çalışır. Şablon kullanıcıları yönerge içeren bilgi istemi metinlerini ve diğer yer tutucu içeriği kendi projelerine veya sunularına özgü verilerle değiştirir.

  1. Boş bir sunu açın ve Görünüm sekmesinin Sunu Görünümleri grubunda Asıl Slayt'a tıklayın.

  2. Asıl Slayt sekmesinin Ana Öğeyi Düzenle grubunda Asıl Slayt Ekle'ye tıklayın.

    Notlar : 

    • Slayt küçük resim bölmesindeki asıl slayt, daha büyük olan slayt resmiyle gösterilir ve ilişkili düzenler bunun altına yerleştirilmiştir.

    • Çoğu sunu birden çok asıl slayt içerdiğinden, istediğiniz asıl slaydı bulmak için ekranı kaydırmanız gerekebilir.

  3. Asıl slaydı özelleştirmeye başlamak için, aşağıdakilerden birini veya birden fazlasını yapın:

    • Varsayılan asıl slaytla ilişkilendirilmiş yerleşik slayt düzenlerinden birini kaldırmak için, slaydın küçük resim bölmesinde kullanmak istemediğiniz her slayt düzenine sağ tıklayın ve sonra da Düzeni Sil'e tıklayın.

    • İstemediğiniz varsayılan yer tutucuyu kaldırmak için, slayt küçük resmi bölmesinde, yer tutucunun bulunduğu slayt düzenine tıklayın, sunu penceresinde yer tutucunun sınırına tıklayın ve sonra DELETE tuşuna basın.

    • Bir metin yer tutucusu eklemek için, slayt küçük resmi penceresinde, yer tutucuyu içermesini istediğiniz slayt düzenini tıklatın ve sonra aşağıdakileri yapın:

  4. Asıl Slayt sekmesinde, Asıl Düzen grubunda, Yer Tutucu Ekle'yi tıklatın ve sonra Metin öğesini tıklatın.

  5. Asıl slayt üzerindeki bir konumu tıklatın ve sonra yer tutucuyu çizmek üzere sürükleyin.

    İpucu:   Yer tutucuyu yeniden boyutlandırmak için, kenarlıklarından birinin köşesini sürükleyin.

  6. Şablonunuzun kullanıcılarından belirli bilgileri girmelerini isteyen açıklayıcı bir metin yazın.

    • Resim, küçük resim, SmartArt grafiği, grafik, film, ses ve tablo gibi diğer türlerde yer tutucular eklemek için, Asıl Slayt sekmesinin Asıl Düzen grubunda eklemek istediğiniz yer tutucu türüne tıklayın.

    • Sununuza tema uygulamak için (bir düzen içinde renk, biçimlendirme ve efektleri eklemek için), Asıl Slayt sekmesinin Temayı Düzenle grubunda Temalar'a tıklayın ve ardından bir temaya tıklayın.

    • Arka planı değiştirmek için, Asıl Slayt sekmesinin Arka Plan grubunda Arka Plan Stilleri'ne tıklayın ve ardından bir arka plana tıklayın.

    • Sununuzdaki tüm slaytların sayfa yönünü ayarlamak için Asıl Slayt sekmesindeki Sayfa Yapısı grubunda Slayt Yönlendirmesi'ni ve sonra da Dikey veya Yatay'ı tıklatın.

    • Sununuzdaki tüm slaytların en altındaki alt bilgide gösterilecek bir metin eklemek için, aşağıdakileri yapın:

      1. Ekle sekmesinin Metin grubunda Üstbilgi ve Altbilgi'yi tıklatın.

      2. Slayt sekmesinin Üst Bilgi ve Alt Bilgi iletişim kutusunda Alt Bilgi onay kutusunu seçin ve slaytlarınızın en altında gösterilmesini istediğiniz metni yazın.

      3. Alt bilgi içeriğini tüm slaytlarda görüntülemek için Tümüne Uygula'ya tıklayın.

        Üstbilgiler ve altbilgiler kullanma hakkında daha fazla bilgi için Ekle bir üstbilgi veya altbilgi slaytlarınıza ve değiştirme veya silme üstbilgi ve altbilgi bilgilerini bir sunudakibakın.

  1. Microsoft Office Düğmesi'ne düğme resmi ve sonra Farklı Kaydet'e tıklayın.

  2. Dosya adı kutusuna bir dosya adı yazın veya hiçbir şey yapmadan önerilen dosya adını kabul edin.

  3. Kayıt türü listesinde PowerPoint Şablonu'na ve sonra da Kaydet'e tıklayın.

    İpucu:   Şablonlarınıza daha kolay erişebilmek için C:\Program Files\Microsoft Office\Templates\ konumundaki Templates klasörüne kaydedin.

  4. Yeni şablonunuzu bir sunuya uygularken yardıma ihtiyacınız olursa bkz. PowerPoint 2007 şablonu uygulama.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×