Gönderme, kaydetme, yazdırma

Posta listeniz için etiket yazdırma

Posta listenizin etiketlerini yazdırma

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

Bir Excel elektronik tablosunda, Outlook kişilerinizde veya yeni bir liste oluşturduğunuzda Adres listeniz varsa, posta etiketleri oluşturmak için Word 'de adres mektup birleştirmeyi kullanın.

  1. Postalar > Adres Mektup Birleştirmeyi Başlat > Adım Adım Adres Mektup Birleştirme Sihirbazı seçeneğine gidin.

  2. Etiketler > İleri: Belgeye başlama’yı seçin.

  3. Etiket seçenekleri'ni seçin, etiket satıcınıza ve ürün numaranızı seçin (etiket paketinizde bunu bulun) ve Tamam 'ıseçin.

  4. Ileri 'yi seçin : alıcıları seçin ve var olan listeyi kullan 'ı seçin, Outlook kişilerinden öğesini seçin veya yeni bir liste yazın.

    Seçtiğiniz seçeneklere bağlı olarak, Gözat, Kişiler klasörü 'Nüseçin veya Oluştur'u seçin.

  5. Excel adres listenizi, kişi listenizi çift tıklatın veya listenizi yazıp Tamam 'ıseçin.

  6. İleri: Etiketlerinizi düzenleyin’i seçin.

  7. Adres bloğu’nu ve ardından Tamam’ı seçip Tüm etiketleri güncelleştir seçeneğini belirleyin.

  8. İleri: Etiketlerinizin önizlemesine bakın’ı ve sonra İleri: Birleştirmeyi tamamlayın’ı seçin.

  9. Yazdır > Tamam’ı seçin, bir yazıcı belirleyin ve sonra Tamam’ı seçin

Ayrıca bkz.

Grafiklerle etiket sayfası oluşturmak için, bkz: etiketlere grafik ekleme

Posta listesi etiketlerinize barkodlar eklemek için, etikete barkod ekleme konusuna bakın

Adres mektup birleştirme işlemini kullanarak etiket oluşturma ve yazdırma ile ilgili belgeler şunlardır:

  • Ana belgeniz.
    Bu, adres mektup birleştirmede tüm etiketlerin etiketlerinin düzenini ayarlamak için kullandığınız belgedir. Ayrıca, şirket logosu veya sevkıyat etiketlerindeki iade adresiniz gibi her etikette yinelenmesini istediğiniz her türlü içeriği de ayarlayabilirsiniz.

  • Posta listeniz.
    Adres listeniz, Word Adres mektup birleştirmede kullandığı veri kaynağıdır. Etiketlerde yazdırılacak adresleri içeren bir dosyadır.

  • Birleştirilmiş belgeniz.
    Bu belge, ana belgenin ve etiketlerde tek tek adreslerin yazdırılması için kullanılan posta listesinin birleşimidir.

Adres listesi Excel elektronik tablo, Outlook kişiler dizini veya Apple adres defteri olabilir. Etiketlerin adreslerini oluşturmak için Word bilgileri içerir.

  • Henüz bir posta listeniz yoksa, adres mektup birleştirme işlemi sırasında Word'de yeni bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce, tüm adres listelerinizi toplayın.

  • Excel elektronik tablo kullanıyorsanız, ZIP veya posta kodlarının sütununun metin olarak biçimlendirildiğinden emin olun, böylece sıfırları kaybetmezsiniz.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

  1. Posta birleştirme > etiketleri> posta gönderileri 'na gidin.

    Posta gönderileri sekmesinde adres mektup birleştirmeyi başlatın ve Etiketler seçeneği vurgulanır

  2. Etiket seçenekleri iletişim kutusunda etiket ürünleri listesinden etiket sağlayıcınızı seçin.

    Etiket ürünlerinin markasını seçin ve sonra belirli bir ürün numarasını seçin.
  3. Ürün numarası listesinde, etiket paketinizdeki ürün numarasını seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinizle eşleşmezse, Yeni etiket'i seçin, etiketiniz bilgilerini girin ve buna bir ad verin. Yeni etiketi ürün numarası listesine eklemek için Tamam 'ı seçin.

  4. Tamam’ı seçin.

    Belgeniz artık etiketlerin anahattını içeren bir tablo görüntülüyor. Tabloyu görmüyorsanız, Tablo düzeni 'ne gidin ve kılavuz çizgilerini görüntüle'yi seçin.

  5. Belgenizi kaydetmek için dosya > Kaydet 'e gidin.

  1. Alıcılar> posta gönderileri 'na gidin ve bir seçenek belirleyin.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

  2. Yeni Liste Oluştur'u seçtiyseniz, Yeni adres mektup birleştirme listesini ayarlamabölümüne bakın.

  3. Varolan Listeyi Kullan'ı seçtiyseniz şu adımları izleyin:

    1. Kullanmak istediğiniz dosyanın konumuna gidip ’ı seçin.

    2. Çalışma kitabını aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve tüm çalışma sayfasını kullanmak Için hücre aralığını boş bırakın veya kullanmak istediğiniz veriler için bir hücre aralığı girin ve Tamam'ı seçin.

  4. Outlook Kişilerinden Seç'i veya Apple Kişileri'ni seçtiyseniz şu adımları izleyin:

    1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele’yi seçin.

    2. Outlook kişiler için, sorgu seçenekleri iletişim kutusunda, Adres mektup birleştirme alıcılarını Listele'nin yanındaki kaydı tamamla'yı seçin. Kişi listesinde, adres mektup birleştirmeye eklemek istediğiniz kişileri seçin.

    3. Apple kişileri için, sorgu seçenekleri iletişim kutusunda, Apple grup kişileri'nin altında, adres mektup birleştirmeye eklemek istediğiniz grubu seçin.

  5. Tamam’ı seçin.

  1. > gönder 'e gidin ve etiketlerinizde gösterilecek alanları seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

    Tamam’ı seçin.

  2. Etiketleri> posta gönderileri 'na gidin.

  3. İlk etiketteki alanları biçimlendirin, böylece etiketlerinizin geri kalanının görünmesini istediğiniz şekilde görünmesini sağlayın.

  4. Biçimlendirmeyi tüm etiketlerinize uygulamak için etiketleri yeniden Güncelleştir 'i seçin.

  1. > Önizleme sonuçları'na gidin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    İpucu: Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları Önizle 'yi seçin.

  2. Ek biçimlendirme değişiklikleri yapmak için ilk etiketi biçimlendirin ve ardından postalar sekmesinde etiketleri güncelleştir'i seçin.

  3. Etiketler istediğiniz gibi görünüyorsa, > gönderileri& > Belgeleri Yazdır'a gidin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her etiketi ayrı ayrı gözden geçirmek ve güncelleştirmek için > & > gönderileri İşiniz bittiğinde, etiketleri yazdırmak için dosya > Yazdır 'a gidin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Mac için Word 'de tek bir zarf oluşturma ve yazdırma

Adres mektup birleştirme için veri kaynağı oluşturma

Adres mektup birleştirme işlemini gerçekleştirdiğinizde, Word bir veri kaynağından veya alıcı listesi içinden kayıtları ana belge içine ekler. Adres mektup birleştirme işlemi için alıcı listesi bir Excel sayfası, Office Adres Defteri, bir FileMaker Pro veritabanı, bir Word belgesi veya sınırlandırılmış bir metin dosyası olabilir.

Önemli: Bu yordamı tamamlamak için, adresleri olan bir Word belgesi gibi bir alıcılar listeniz olmalıdır. Alıcı listesini ayarlama hakkında daha fazla bilgi için bkz: Adres mektup birleştirme için veri kaynağı oluşturma

  1. Dosya menüsünde Yeni boş belge'yi seçin.

    Yeni, boş bir Word belgesi açılır. Bu ana belgeniz olur.

  2. Görünüm menüsünde Yazdırma Düzeni’ni seçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seçin Yeni oluştur'u ve sonra da Etiketler'i seçin.

  5. Yazıcı bilgileri'nin altında, kullandığınız yazıcı türünü seçin.

  6. Etiket ürünleri açılır menüsünde, etiketlerinizin üreticisine tıklayın.

    İpucu: Diğer etiket ürünleri için, etiket ürünleri açılır menüsünde diğer'i seçin.

  7. Ürün numarasıaltında, sahip olduğunuz etiket türünü seçin ve Tamam'ı seçin.

    İpucu: Etiketin kenar boşlukları ve diğer özellikleri hakkında bilgi için Ayrıntılar'ı seçin.

  8. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesini Seçinliste Al'ı seçin ve ardından alıcılar listesi için kaynağı seçin (örneğin, Office adres defteri).

  9. Birleştirme alanı Ekle açılır menüsünde, listeden bir alan adı seçin (örneğin, ad).

    Word, alan adını Örnek etiket kutusuna ekler.

    İpucu: Daha sonra bu iletişim kutusuna dönmek için, Adres Mektup Birleştirme Yöneticisi’nde (2. Alıcı Listesi Seçin Yer tutucu düğmesini ekleme veya kaldırma etiketlerde yer tutucuları Ekle veya Kaldır 'ı seçin.

  10. Etiketlerinizde görünmesini istediğiniz her alan için 9. adımı yineleyin.

  11. İstediğiniz tüm alanları ekledikten sonra Tamam'ı seçin.

    Alan adları ana belgenizdeki tüm etiketlere kopyalanır.

  12. Ana belgenize, ilk etiketi düzenleyerek, istediğiniz yerlere boşluk, virgül ve satır başları ekleyin.

  13. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesi Seçin, c belgenizi doldurun Belgeyi Tamamlamak için Öğeleri Doldur düğmesi belgenizi doldurun .

    Word, ilk etiket için kullandığınız biçimlendirmeyi tüm etiketlere uygular.

  14. Etiketlerinizi tamamlamak için aşağıdakilerden birini yapın:

Bunu yapmak için

Yapılması gereken

Etiketlerinizin önizlemesini görüntüleme

Adres Mektup Birleştirme Yöneticisi’nde, 5. Sonuçları Önizlebirleştirilmiş veri Birleştirilen Verileri Göster düğmesi görüntüle 'yi seçin.

Etiketlerinizi hemen yazdırma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYazıcı Yazıcıya Birleştir düğmesi Birleştir 'i seçin.

Birleştirilmiş etiketlerinizi içeren, kaydedebileceğiniz bir belge oluşturma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYeni belge Adres Mektup Birleştirmeyi Tamamla düğmesi Birleştir 'i seçin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×