PDF olarak kaydetme veya PDF’ye dönüştürme

PDF olarak kaydetme veya PDF’ye dönüştürme

Office programlarını kullanarak dosyalarınızı PDF biçiminde kaydedebilir ya dabu biçime dönüştürebilir, böylece dosyaları paylaşabilir veya ticari yazıcıları kullanarak yazdırabilirsiniz. Üstelik başka bir yazılım veya eklenti gerekmez.

Şu özelliklere sahip bir dosya istediğinizde PDF biçimini kullanın:

  • Çoğu bilgisayarda aynı görünen.

  • Daha küçük dosya boyutu.

  • Bir endüstri biçimine uygun.

Örnek olarak özgeçmişler, yasal belgeler, bültenler, yalnızca okunmak ve yazdırılmak üzere (düzenlenmek üzere değil) hazırlanmış dosyalar ve profesyonel yazdırma için hazırlanmış dosyalar verilebilir.

PDF biçiminde dışarı aktarmak veya kaydetmek için, Office dosyanızda, File menüsünden Dışarı Aktar veya Farklı Kaydet seçeneğine tıklayın. Adım adım yönergeleri görmek için, açılan listeden bir Office programı seçin.

  1. PDF olarak yayımlamak istediğiniz tabloyu veya raporu açın.

  2. Dış Veri sekmesinde, Ver grubunda PDF veya XPS seçeneğini tıklatın.

    PDF veya XPS düğmesi resmi

  3. Dosya Adı alanında bir belge adı yazın veya seçin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Dosya boyutu baskı kalitesinden daha önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğini tıklatın.

  5. Yazdırılacak sayfayı, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler öğesini tıklatın. Tamam'ı tıklatın.

  6. Yayımla'yı tıklatın.

Bu bilgi Microsoft Excel Starter 2010 için de geçerlidir.

Not :  Power View sayfalarını PDF dosyası olarak kaydedemezsiniz.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    Excel 2013 veya Excel 2016'da Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

    • Dosyanın kaydedildikten sonra seçili biçimde açılmasını istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu işaretleyin.

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Dosya boyutu baskı kalitesinden daha önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğini tıklatın.

  5. Yazdırılacak sayfayı, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler öğesini tıklatın. İşiniz bittiğinde Tamam'ı tıklatın.

  6. Kaydet'i tıklatın.

OneNote 2013 ve OneNote 2016

  1. Dosya sekmesini tıklatın.

  2. Ver'i tıklatın.

  3. Geçerliyi Dışarı Aktar'ın altında, not defterinin PDF olarak kaydetmek istediğiniz bölümünü tıklatın.

  4. Biçim Seç'in altında, PDF (*.pdf) öğesini ve sonra da Dışarı Aktar'ı tıklatın.

  5. Farklı Kaydet iletişim kutusunun Dosya Adı alanına not defteri için bir ad girin.

  6. Kaydet'i tıklatın.

OneNote 2010

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'i ve ardından PDF olarak kaydetmek istediğiniz not defteri bölümünü temsil eden seçeneği tıklatın.

  3. Bölümü Farklı Kaydet'in altında PDF (*.pdf) seçeneğini ve ardından Farklı Kaydet düğmesini tıklatın.

  4. Dosya Adı alanında, not defteri için bir ad yazın.

  5. Kaydet'i tıklatın.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    NetworkSolutionsBP-Verify-1-3 ve PowerPoint 2016 uygulamalarında Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

    • Dosyanın kaydedildikten sonra seçili biçimde açılmasını istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu işaretleyin.

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Dosya boyutu baskı kalitesinden daha önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğini tıklatın.

  5. Yazdırılacak sayfayı, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler öğesini tıklatın. İşiniz bittiğinde Tamam'ı tıklatın.

  6. Kaydet'i tıklatın.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    Project 2013 veya Project 2016'da Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın ve sonra Kaydet'i tıklatın.

  5. Belge Alma Seçenekleri iletişim kutusunda, Yazdırılmayan Bilgileri Ekle seçeneğini ve ISO 19500-1 uyumluluğu (yalnızca PDF) olup olmadığını belirlemek için bir Yayımlama Aralığı seçin.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    Publisher 2013 veya Publisher 2016'da Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

  5. Belgenin optimize edilme yöntemini değiştirmek istiyorsanız, Değiştir'e tıklayın. (Publisher 2013 veya Publisher 2016'da Seçenekler'e tıklayın.)

    • Resmin çözünürlüğünde ve yazdırmayla ilgili olmayan seçeneklerde istediğiniz değişiklikleri yapın.

    • Belgenin yazdırma seçenekleri üzerinde değişiklik yapmak için Yazdırma Seçenekleri'ni tıklatın.

    • İşiniz bittiğinde Tamam'ı tıklatın.

  6. Dosyanın kaydedildikten sonra seçili biçimde açılmasını istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu işaretleyin.

  7. Kaydet'i tıklatın.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    Visio 2013 veya Visio 2016'da Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

    • Dosyanın kaydedildikten sonra seçilen biçimde açılmasını istiyorsanız, Dosyayı kaydettikten sonra otomatik olarak görüntüle onay kutusunu seçin.

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Dosya boyutu baskı kalitesinden daha önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğini tıklatın.

  5. Yazdırılacak sayfayı, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler öğesini tıklatın. Tamam'ı tıklatın.

  6. Kaydet'i tıklatın.

Word 2013 ve Word 2016

  1. Dosya > Ver > PDF/XPS Oluştur'u seçin.

    Word 2016’da, Dışarı Aktar sekmesindeki PDF/XPS Oluştur düğmesi.
  2. Word belgenizin özelliklerinde PDF’ye eklenmesini istemediğiniz bilgiler varsa, PDF veya XPS Olarak Yayımla penceresinde Seçenekler’i seçin. Ardından Belge’yi seçin ve Belge özellikleri’ni temizleyin. İstediğiniz diğer seçenekleri belirtin ve Tamam'ı seçin.

    Belge özelliklerini temizleyerek, PDF dosyasında bu bilgilerin paylaşılmasını önleyin.

    Belge özellikleri hakkında daha fazla bilgi için bkz. Office 2016 dosyasında özellikleri görüntüleme veya değiştirme.

  3. PDF veya XPS Olarak Yayımla penceresinde, dosyayı kaydetmek istediğiniz yere gidin. Ayrıca, başka bir ad kullanmak isterseniz dosya adını değiştirin.

  4. Yayımla'yı tıklatın.

PDF seçenekleri hakkında daha fazla bilgi

  • Belgenizdeki sayfaların yalnızca bazılarından PDF dosyası oluşturmak için, Sayfa aralığı’nın altında bir seçenek belirtin.

  • İzlenen değişiklikleri PDF'ye eklemek için, Yayımlanacak alanında Biçimlendirme gösteren belge’yi seçin. Bunun dışındaki durumlarda, Belge'nin seçili olduğundan emin olun.

  • PDF dosyasında bir dizi yer işareti oluşturmak için, Yer işaretleri oluştururken kullan’ı seçin. Sonra da Başlıklar'ı veya belgenize yer işaretleri eklediyseniz Word Yer İşaretleri'ni seçin.

  • Belge özelliklerini PDF'ye eklemek istiyorsanız, Belge özellikleri’nin seçili olmasına dikkat edin.

  • Belgenin ekran okuma yazılımları tarafından okunmasını kolaylaştırmak için, Erişilebilirlik için belge yapısı etiketlerini seçin.

  • ISO 19005-1 uyumlu (PDF/A) Bu seçenek PDF belgesini, bir arşivleme standardı olan PDF/A standardıyla oluşturur. PDF/A, belgenin daha sonra başka bir bilgisayarda açıldığında da aynı görünmesini sağlamaya yardımcı olur.

  • Yazı tipleri eklenemediğinde bit eşlem metni Belgeye yazı tipleri eklenemiyorsa, PDF’te metin bit eşlem görüntüleri kullanılır ve böylece PDF belgesi orijinal belgeyle aynı görünür. Bu seçenek belirtilmezse ve dosya eklenemeyen bir yazı tipini kullanıyorsa, PDF okuyucu bunun yerine başka bir yazı tipi kullanabilir.

  • Belgeyi parolayla şifrele Erişimi kısıtlayarak yalnızca parolayı bilen kişilerin PDF belgesini açabilmesini sağlamak için bu seçeneği belirtin. Tamam’a tıkladığınızda, Word PDF Belgesini Şifrele kutusunu görüntüler ve burada bir parola yazıp yeniden girebilirsiniz.

PDF’deki içeriği Word ile açma ve kopyalama

PDF dosyasını Word'de açarak içeriğinin herhangi bir bölümünü kopyalayabilirsiniz.

Dosya > 'a gidin ve PDF dosyasına göz atın. Word, PDF içeriğini yeni bir dosyada açar. Buradan, resimler ve diyagramlar da içinde olmak üzere herhangi bir içeriği kopyalayabilirsiniz.

Word 2010

Bu bilgi Microsoft Word Starter 2010 için de geçerlidir.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.
    Word 2013 ve Word 2016 uygulamalarında Farklı Kaydet iletişim kutusunu görmek için, bir konum ve klasör seçmeniz gerekir.

  3. Dosya Adı kutusunda, henüz girmediyseniz dosya için bir ad girin.

  4. Kayıt türü listesinde, PDF (*.pdf) türünü tıklatın.

    • Dosyanın kaydedildikten sonra seçili biçimde açılmasını istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu işaretleyin.

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Dosya boyutu baskı kalitesinden daha önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğini tıklatın.

  5. Yazdırılacak sayfayı, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler öğesini tıklatın. İşiniz bittiğinde Tamam'ı tıklatın.

  6. Kaydet'i tıklatın.

Açılan listeden Office programınızı seçin.

  1. PDF olarak yayımlamak istediğiniz tabloyu veya raporu açın.

  2. Microsoft Office Düğmesi'ne düğme resmi tıklayın, Farklı Kaydet'in yanındaki okun üzerine gelin ve sonra da PDF veya XPS’e tıklayın.

  3. Dosya Adı listesinde bir dosya adı yazın veya seçin.

  4. Kayıt türü listesinde, PDF’e tıklayın.

  5. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  6. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Tablo veya rapor için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğine tıklayın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  7. Dosya için çeşitli seçenekleri belirtmek için Seçenekler'e tıklayın. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  8. PDF veya XPS olarak yayımlama iletişim kutusunda Yayımla’ya tıklayın.

    Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Microsoft Office Düğmesi'ne düğme resmi tıklayın, Farklı Kaydet'in yanındaki okun üzerine gelin ve sonra da PDF veya XPS’e tıklayın.

  2. Dosya Adı listesinde bir çalışma kitabı adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  5. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Çalışma kitabı için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğine tıklayın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  6. Dosya için çeşitli seçenekleri belirtmek için Seçenekler'e tıklayın. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  7. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Dosya menüsünde, Dışarı Aktar’ın üzerine geldikten sonra PDF veya XPS’e tıklayın.

  2. Dosya Adı listesinde bir form adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  5. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Form için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğine tıklayın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  6. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Dosya menüsünde PDF veya XPS olarak yayımlama'ya tıklayın.

  2. Dosya Adı listesinde bir dosya adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Sayfa aralığı'na ve ardından PDF olarak kaydetmek istediğiniz not defteri bölümünü temsil eden seçeneğe tıklayın.

  5. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Microsoft Office Düğmesi'ne düğme resmi tıklayın, Farklı Kaydet'in yanındaki okun üzerine gelin ve sonra da PDF veya XPS’e tıklayın.

  2. Dosya adı listesinde bir sunu adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  5. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Sunu için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğine tıklayın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  6. Dosya için çeşitli seçenekleri belirtmek için Seçenekler'e tıklayın. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  7. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

Paylaşım veya web dağıtımı için PDF olarak kaydetme

Yayını, web veya ağ üzerinden sabit bir biçimde paylaşmak istiyorsanız, aşağıdakileri yapın:

  1. Dosya menüsünde PDF veya XPS olarak yayımlama'ya tıklayın.

  2. Dosya adı listesinde bir yayın adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Aşağıdaki için en iyi duruma getir’in yanındaki Değiştir'e tıklayın.

  5. Yayımlama Seçenekleri iletişim kutusunda, Bu yayının nasıl yazdırılacağını veya dağıtılacağını belirtin listesinde bulunan, yayının gereksinimlerine en uygun olacak iyileştirmeye tıklayın. Örneğin yayın çevrimiçi dağıtılacaksa ve baskı kalitesi dosya boyutunun küçük olmasından daha az önemliyse, Minimum boyut seçeneğine tıklayın. Yazdırma kalitesi, dosya boyutundan daha önemliyse Yüksek kaliteli yazdırma’ya tıklayın.

  6. İletişim kutusunun tamamını görüntülemek için Gelişmiş'e tıklayın ve size gereken ayarları seçin. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.)

  7. Tamam'a tıklayın.

  8. Farklı Kaydet iletişim kutusunda, dosyayı kaydettikten hemen sonra açmak isterseniz, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalı ve Yayımlama Seçenekleri iletişim kutusundaki Ticari Baskı seçeneği seçilmemiş olmalıdır.

  9. Kaydet'e tıklayın.

Ticari baskı için PDF olarak kaydetme

Yayın, ticari bir yazıcıya gönderiliyorsa aşağıdakileri yapın:

  1. Dosya menüsünde, Paketle ve Gönder’in üzerine gelin ve ardından Ticari Basım Hizmeti Al’a tıklayın.

  2. Soldaki bölmede bulunan Bu yayın nasıl yazdırılacak? listesinde, istediğiniz seçeneğe tıklayın. Ofset basım hizmeti kullanacaksanız, Ticari Baskı’ya tıklayın. Kaliteli bir kopyalama merkezi kullanacaksanız Yüksek kaliteli yazdırma’ya tıklayın.

  3. Yazdırma Seçenekleri’ne tıklayın.

  4. Yazdırma Seçenekleri iletişim kutusunda size gereken seçenekleri belirtin. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  5. Düzeltilecek öğeyi seçin’in altında Yayımcı’nın tanımladığı tüm sorunları onarın.

  6. Dışarı aktar'ın altında PDF oluştur onay kutusunu seçin.

  7. Kaydet'e tıklayın.

  8. Paketle ve Gönder Sihirbazı’nda dosyanızı aktarmak istediğiniz konumu seçin ve İleri’ye tıklayın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Dosya menüsünde PDF veya XPS olarak yayımlama'ya tıklayın.

  2. Dosya Adı listesinde bir çizim adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  5. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Çizim için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  6. Yalnızca seçilen sayfaları yazdırmak veya diğer yayımlama seçeneklerini belirtmek için Seçenekler’e tıklayın ve size gereken ayarları seçin. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  7. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

  1. Microsoft Office Düğmesi düğme resmi ’ne tıklayın, Farklı Kaydet'in yanındaki okun üzerine gelin ve sonra da PDF veya XPS’e tıklayın.

  2. Dosya Adı listesinde bir belge adı yazın veya seçin.

  3. Kayıt türü listesinde, PDF’e tıklayın.

  4. Dosyayı kaydettikten hemen sonra açmak istiyorsanız, Yayımladıktan sonra dosyayı aç onay kutusunu seçin. Bu onay kutusunun kullanılabilmesi için bilgisayarınızda bir PDF okuyucusu yüklü olmalıdır.

  5. Aşağıdaki için en iyi duruma getir’in yanında, sizin için dosya boyutunun veya baskı kalitesinin daha önemli olmasına bağlı olarak aşağıdakilerden birini yapın:

    • Belge için yüksek baskı kalitesi gerekiyorsa, Standart (Çevrimiçi yayımlama ve yazdırma) seçeneğini tıklatın.

    • Baskı kalitesi dosya boyutundan daha az önemliyse, Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayın.

  6. Yazdırılacak sayfa aralığını, biçimlemenin yazdırılıp yazdırılmayacağını ve çıkış seçeneklerini belirlemek için Seçenekler’e tıklayın. (Ayrıca Bkz. bölümünde, bu seçenekler hakkında daha fazla bilgiye ulaşmanızı sağlayan bağlantılar bulabilirsiniz.) Tamam'a tıklayın.

  7. Yayımla'yı tıklatın.

Kaydettikten sonra PDF üzerinde değişiklik yapmak isterseniz, PDF’i oluşturduğunuz özgün 2007 Microsoft Office sistemi dosyanıza dönün ve dosyayı yeniden PDF olarak kaydedin. Daha fazla bilgi için bkz. PDF ve XPS dosya biçimleri hakkında bilgi edinme

Taşınabilir Dosya Biçimi (PDF)   , belge biçimlendirmesini korur ve dosya paylaşımını mümkün kılar. PDF biçimindeki dosya çevrimiçi görüntülendiğinde veya yazdırıldığında, hedeflediğiniz biçimi korur. PDF biçimi, ticari yazdırma yöntemleri kullanılarak yeniden üretilecek belgeler için de yararlıdır. PDF, pek çok ajans ve kuruluş için geçerli bir biçim olarak kabul edilir ve görüntüleyiciler, XPS’den çok daha fazla platformda kullanılabilir.

Önemli : Bir PDF dosyasını görüntülemek için, bilgisayarınızda Adobe Systems’dan edinebileceğiniz Acrobat Reader gibi bir PDF okuyucusu yüklü olmalıdır.

Ayrıca bkz.

Bu bilgi yararlı oldu mu?

Harika! Başka geri bildirim göndermek istiyor musunuz?

Özellikleri nasıl daha iyi hale getirebiliriz?

Görüşleriniz için teşekkür ederiz!

×