Outlook 2010'daki temel görevler

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Project 2010kullanmayı öğrenmenize yardımcı olmak için yapabileceğiniz bazı temel görevler şunlardır.

 

Bu makalede

Proje nedir?

Kuruluş çapında kaynak yönetiminden yararlanma

Değişikliklerin etkisini tarih hesaplama

Esnek raporlama yöntemleri kullanma

Şablon bulma ve uygulama

Yeni projeyi oluşturma ve zamanlama

Proje açma

Projeyi kaydetme

Projenize görev ekleme

Bir görev listesine görev ekleme

Varolan görevlerin arasına görev ekleme

Görevleri bağlama

Kilometre taşı oluşturma

Geçerli görünümü yazdırma

Proje nedir?

Birden çok proje jugging kendiniz bulduğunuzda zamanlamaları kesintiye ve paylaşılan kaynakları koruyarak elektronik tablodaki bir zamanlama zorlamayı bir görev olur. Dinamik zamanlama altyapısı, kaynağa Yönetim Araçları ve daha iyi iletişim için destek ile Microsoft Project 2010 Takipte kalma yardımcı olabilir.

Kuruluş çapında kaynak yönetiminden yararlanma

Microsoft Project Professional 2010ile kuruluşunuzdaki tüm Proje Merkezi, kuruluş genelinde kaynak havuzundan çizebilirsiniz. Bu görev için o kaynak atama önce kaynak kullanılabilirliğini hızla görmek proje yöneticileri sağlar.

Değişikliklerin etkisini tarih hesaplama

Proje proje zamanlama ve kaynak atamalarını kendi dinamik zamanlama altyapısı ile hızlı bir şekilde ayarlamanıza yardımcı olabilir. Tarih değişiklik ve etkileri sorunsuz, tüm bağımlılıklar, teslim edilebilirleri ve kaynak atamalarını finansal işlediği. Yalnızca bunu otomatik olarak zamanlamayı yeniden hesaplamasını yapar, ancak proje de değiştirme her zamanlama shift etkisini hemen görmenize olanak tanıyan tarihleri vurgular.

Esnek raporlama yöntemleri kullanma

Project ile hemen Microsoft Visio Professional'da özet verileri verir bir şablonu kullanan bir görsel rapor oluşturabilirsiniz. Projeniz için ayarladığınız özel alanlarla dahil olmak üzere raporunda, vurgulamak istediğiniz alanları seçin ve Yönetimi ile toplantınız için bir temiz, kısa ve öz rapor sunar.

Sayfanın Başı

Şablon bulma ve uygulama

Project 2010 Özel şablonlarınızı uygulamak ve Office.comüzerinde kullanılabilir şablonları çeşitli aramak için yerleşik şablonları uygulamanızı sağlar.

Bul ve Project 2010şablonda uygulamak için aşağıdakileri yapın:

  1. Dosya sekmesinde Yeni'yi tıklatın.

  2. Kullanılabilir Şablonlar'ın altında aşağıdakilerden birini yapın:

    • Son kullandığınız şablonlardan birini yeniden kullanmak için Son şablonlar' ı tıklatın.

    • Daha önce yüklemiş olduğunuz şablonu kullanmak için Şablonlarım'ı seçin, kullanmak istediğiniz şablonu ve Tamam'ı tıklatın.

    • Office.com, Office.com şablonları' nın altında bulunan şablon bulmak için bir şablon kategorisini tıklatın, istediğiniz şablonu seçin ve Şablon Office.com'dan bilgisayarınıza yüklemek için Yükle ' yi tıklatın.

Not : Proje bünyesinde Office.com'daki şablonlar için arama yapabilirsiniz. Office.com şablonları için Ara kutusunda, bir veya daha fazla arama terimleri yazın ve sonra aramak için ok düğmesini tıklatın.

Sayfanın Başı

Yeni projeyi oluşturma ve zamanlama

  1. Dosya sekmesini ve Yeni'yi tıklatın.

  2. Boş Proje'nin seçili olmasına dikkat edin ve sağ bölmede Oluştur'u tıklatın.

  3. Proje sekmesinin Özellikler grubunda Proje Bilgileri'ni tıklatın.

    Çalışma Saatini Değiştir grafiği

  4. Proje Bilgileri iletişim kutusunda projeyi zamanlayın:

    • Başlangıç tarihinden yola çıkarak zamanlamak için, Zamanlama başlangıcı kutusunda Proje Başlangıç Tarihi'ni tıklatın ve Başlangıç tarihi kutusunda başlangıç tarihini seçin.

    • Bitiş tarihinden yola çıkarak zamanlamak için Zamanlama başlangıcı kutusunda Proje Bitiş Tarihi'ni tıklatın ve Bitiş tarihi kutusunda bitiş tarihini seçin.

      İpucu : Bir projeyi bitiş tarihini değiştirmeden en geç ne zaman başlatabileceğinizi öğrenmeniz gerekirse, projeyi bitiş tarihinden yola çıkarak zamanlamayı seçebilirsiniz. Öte yandan, proje üzerinde çalışmalar başladıysa, bu ayarı başlangıç tarihinden yola çıkarak zamanlanacak şekilde değiştirmenizi öneririz.

  5. Project Professional 2010kullanıyorsanız, Kurumsal özel alanlar Project'te içerebilir. Kurumsal özel alanlar bölümünde, özel alan için değer alanını tıklatın ve ardından değeri seçin.

Not : Yıldız (*) işaretiyle belirtilen gerekli kurumsal özel alanlara değer girmeniz gerekir; bunu yapmazsanız projeyi kaydedemezsiniz.

Yeni proje oluşturma hakkında daha fazla bilgi için bkz: Oluştur ve yeni proje zamanlaması.

Sayfanın Başı

Proje açma

  1. Dosya sekmesini ve 'ı tıklatın.

  2. iletişim kutusunun sol bölmesinde, sürücü veya proje içeren klasörü tıklatın.

  3. iletişim kutusunda yer aldığı sağ bölmede, istediğiniz projeyi içeren klasörü açın.

  4. Projeyi tıklatın ve sonra ' ı tıklatın.

Bir projeyi açma hakkında daha fazla bilgi için bir projeyi açmakonusuna bakın.

Sayfanın Başı

Projeyi kaydetme

  1. Dosya sekmesini ve Kaydet'i tıklatın.

  2. Proje kaydettiğiniz ilk kez buysa, Dosya adı kutusuna bir ad yazın ve sonra Kaydet'itıklatın.

    Not : Birden çok projeyi içeren bir dosyayı kaydediyorsanız, proje adını istenebilir..

Projeyi kaydetme hakkında daha fazla bilgi için bkz: projeyi kaydetme.

Sayfanın Başı

Projenize görev ekleme

Bir görev listesine görev ekleme

  1. Görünüm sekmesinin Görev Görünümleri grubunda Gantt Grafiği'ni tıklatın.

    Görev Görünümü Alanı resmi.

  2. Boş Görev adı alanında, görev adını yazın ve ENTER tuşuna basın.

Varolan görevlerin arasına görev ekleme

  1. Yeni görevin görünmesini istediğiniz yerin aşağısındaki satırı seçin.

  2. Görev sekmesinin Ekle grubunda Görev düğmesinin en üst kısmını tıklatın.

    görev ekleme alanı resmi.

  3. Eklenen satıra görev adını yazın. Görev kimlikleri, sizin bir görev eklemenizin ardından otomatik olarak yeniden numaralandırılır.

Bir görev oluşturma hakkında daha fazla bilgi için tek ve yinelenen görevler oluşturmakonusuna bakın.

Sayfanın Başı

Görevleri bağlama

Gantt Grafiği görünümünde görevleri bağlamak için aşağıdakileri yapın:

  1. Görünüm sekmesinin Görev Görünümleri grubunda Gantt Grafiği'ni tıklatın.

Görev Görünümleri grubu resmi

  1. Görev Adı alanında, bağlamak istediğiniz iki veya daha çok görevi, bağlamak istediğiniz sırayla seçin.

    • Yan yana olan görevleri seçmek için, ÜST KRKT tuşunu basılı tutarak bağlamak istediğiniz ilk ve son görevi tıklatın.

    • Yan yana olmayan görevleri seçmek için, CTRL tuşunu basılı tutarak bağlamak istediğiniz görevleri tıklatın.

  2. Görev sekmesinin Zamanla grubundaki Görevleri Bağla düğmesini tıklatın.

Project bir bitiş-başlangıç bağlantısı varsayılan olarak oluşturur. Başlangıç-başlangıç, bitiş-bitiş veya başlangıç-bitiş için bu görev bağlantısını değiştirebilirsiniz.

Bağlantı hakkında daha fazla bilgi için görevler birlikte, projenizdeki görevleri bağlamakonusuna bakın.

Sayfanın Başı

Kilometre taşı oluşturma

  1. Görünüm sekmesinin Görev Görünümleri grubunda Gantt Grafiği'ni tıklatın.

Görev Görünümü Alanı resmi.

  1. Yeni kilometre taşının adını, listedeki birinci boş satırın Görev Adı alanına yazın.

Var olan bir görevleri kilometre taşına teslim ediyorsanız, bu adımı atlayın.

  1. Kilometre taşının Süre alanına 0 yazın ve ardından ENTER tuşuna basın.

Bir görev için süre olarak sıfır yazdığınızda, Project 2010 Gantt Grafiği görünümünün grafik bölümünde o gün için otomatik olarak kilometre taşı simgesini görüntüler.

Kilometre Taşı oluşturma hakkında daha fazla bilgi için bir kilometre taşı oluşturmakonusuna bakın.

Sayfanın Başı

Geçerli görünümü yazdırma

Varsayılan olarak, Project, projenizin geçerli görünümünü yazdırır.

  1. Dosya sekmesini ve Yazdır'ı tıklatın.

  2. Ayarlar altında, aşağıdakilerden birini yapın:

    • Tüm proje yazdırmak için Tüm projeyi Yazdır'ıtıklatın.

    • Yalnızca belirli tarihlere projedeki yazdırmak için Tüm projeyi Yazdır'ı tıklatın ve sonra Belirli tarihleri Yazdır'ıtıklatın.

    • Sayıya göre belirli sayfaları yazdırmak için Tüm projeyi Yazdır'ı tıklatın ve sonra yazdırma özel tarihler ve sayfalar'ıtıklatın ve sonra tek tek sayfaları, tarih veya her ikisini de listesini girin.

  3. Seçim yapmayı bitirdiğinizde Yazdır'ı tıklatın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×