Office'te mürekkeple çizme ve yazma

Office'te mürekkeple çizme ve yazma

Dokunmatik özellikli bir cihazda parmağınızla, dijital kaleminizle veya farenize çizin.

PowerPoint tuvalinde dijital mürekkeple "Hello" yazılmış.

Kullanılabilir mürekkep özellikleri, kullandığınız aygıtın türüne ve kullandığınız Office sürümüne bağlıdır.

Lütfen Office sürümünüzü seçerek başlayın:

Çiz düğmesi, mürekkep modu ile normal seçim modu arasında geçiş yapmanızı sağlar.

Cihazınız dokunmatik etkinleştirilmişse, Çiz sekmesi otomatik olarak açılır. Aksi takdirde, dosyayı > seçenekler 'ı seçerek > Şeridi Özelleştir > çizin.

Metin yazma, çizme veya vurgulama

Yeni kalem seti özelleştirilebilir ve taşınabilir. Olmasını istediğiniz kalemleri tanımlarsınız ve Word, Excel ve PowerPoint ile kullanılabilir.

  1. Şeritteki Çiz sekmesinde, seçmek için kaleme dokunun.

    Office 365 'de mürekkep araçları

    Word, mürekkeple çizmek için yazdırma düzeninde olmanız gerekir. Kalemi seçememek için Çiz sekmesi gri görüntüleniyorsa, Görünüm sekmesine dönerek yazdırma düzeni'ni seçin.

    Outlook önce ileti gövdesine dokunun ve bir çizim tuvali ekleyin Çizim tuvali düğmesi. ; ardından, birlikte çizmek istediğiniz bir kalem seçebilirsiniz.

  2. Kaleme yönelik kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • .25 mm ile 3,5 mm arası beş Kalem kalınlığı ayarı vardır. Kaleminizi kalın veya kalınlıkta yapmak için kalınlığı seçin veya artı veya eksi işaretini kullanın.

    • Daha fazla rengedokunduğunuzda, menüde on altı düz renk bulunur.

    • Sekiz efekt de mevcuttur: gökkuşağı, galaksi, lav, okyanus, Gül Gold, altın, gümüşve bronz.

    Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri
  3. Kalem dokusu de kullanılabilir:

    Desteklenen dijital ekran kalemi kullanırken kurşun kalem dokuyla çizim yaparken, gerçek bir kalem ile aldığınız gibi "gölgeleme" efekti elde etmek için ekran kalemini eğebilirsiniz.

    Üç farklı dokuyla mürekkep oluşturabilirsiniz: kalem, kalem veya vurgulayıcı
  4. Dokunmatik ekranda yazmaya veya çizmeye başlayın.

    Mürekkep şeklini çizdikten sonra, Office 'da çalışmak için kullandığınız herhangi bir şekil gibi davranır. Şekli seçebilir, bunu taşıyabilir veya kopyalayabilir, rengini değiştirebilir, konumunu özelleştirebilirsiniz, vb.

  5. Mürekkeplemeyi durdurmak ve bunları değiştirmek veya taşımak üzere ek açıklamalarınızı seçmek için, Çiz sekmesinde Çiz 'i seçin. Çiz düğmesi, mürekkep modu ile normal seçim modu arasında geçiş yapmanızı sağlar.

Mürekkebi metne veya şekillere dönüştürme

Word veya Excel: bkz: Office 'te mürekkebi şekillere dönüştürme

PowerPoint: Office 365 Için PowerPoint 'te mürekkebi metne veya şekillere dönüştürmekonusuna bakın.

Diğer özellikler

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

  1. > araçlarıÇiz altında silgiyedokunun.

    ( Office 365 için PowerPoint, dört listeden seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

    Office 2019 için, dijital mürekkep için dört silinebilir.
  2. Kaleminizle veya parmağınızla, silgiyi kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

    PowerPoint 'de segment silgisini kullanarak, bir mürekkep bölümüne dokunmanız veya bu öğeyi kaldırmak için (tüm bölüyi tümüyle kaldırmak yerine) sürükleyin. Parçalar arasında sürükleme işlemi aynı anda birden fazla silme için kolay bir yoldur.

Surface Pen gibi bazı etkin kalemlerin de dijital mürekkebi silmek için kullanabileceğiniz bir Silgisi vardır.

Tüm uygulamalar, mürekkep modu ve seçim modu arasında geçiş yapmak için şeridin Çiz sekmesinde Çizim Aracı Çiz düğmesi, mürekkep modu ile normal seçim modu arasında geçiş yapmanızı sağlar. içerir.

PowerPoint ve Excel Ayrıca mürekkeple çizilmiş nesneleri seçmek için bir mürekkep seçim aracı, kement seçimi Office 'teki çiz sekmesindeki kement seçimi düğmesi. de vardır. Bu en çok, standart ve mürekkep nesnelerinden birine sahip olduğunuzda ve yalnızca mürekkep nesnesi seçmek istediğinizde yararlıdır.

Yalnızca PowerPoint ve Excel için geçerlidir:

Mürekkeple yazılan bir çizimin veya sözcüklerin bir bölümünü seçmek için kement seçimi aracını kullanın. (Bu araç mürekkep dışı nesneleri (şekiller, resimler vb.) seçemiyorum

  1. Şeritte Office 'teki çiz sekmesindeki kement seçimi düğmesi. araçlarıÇiz altında, serbest şekil #a0

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Bir soluk seçim bölgesi, etrafında kalın seçim bölgesi görüntülenir ve işiniz bittiğinde, yol seçtiğiniz bölüm seçilir. Ardından, bu nesneyi istediğiniz gibi değiştirebilirsiniz: taşıma, rengini değiştirme vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Hem Excel hem de PowerPoint’te dijital kalem kullanarak, şeritteki seçim aracına dokunmaya gerek bile kalmadan bir alanı seçebilirsiniz. Şeridi ziyaret etmeden mürekkepli Kement Seçimi için, desteklenen dijital kalem düğmesini kullanın. Sonra kalemi kullanarak mürekkep nesnesini taşıyabilir, yeniden boyutlandırabilir veya döndürebilirsiniz.

Silgi, kalem ucu ve sağ tıklama düğmesi için açıklama balonları içeren Surface kalemi

  1. Dosya menüsünde Seçenekler'i ve ardından Gelişmiş'i seçin.

  2. Kalem bölümünde, Varsayılan olarak içerik seçmek ve etkileşimde bulunmak için kalem kullan'ın yanındaki kutuyu seçin.

Bu ayar yalnızca yaptığınız uygulama için geçerlidir; böylece, örneğin, otomatik Mürekkeplemeyi Visio ve Word 'i kapatabilirsiniz.

Özellik adı

Description

Şunu inceleyin:

Mürekkep Düzenleyicisi

Belgeleri düzenlemek için Windows dijital mürekkeple dokunmatik veya dijital kalem kullanma

Word logosu

Belgenizi doğal hareketlerle düzenleme

Metne veya şekle mürekkep

Mürekkep çizimini standart metne veya Standart Office grafik şekline dönüştürme

Word belgesine eklenen alanlar

Mürekkebi şekillere veya metne dönüştürme

Mürekkepten Şekle 

Mürekkep çizimini Standart Office grafik şekline dönüştürme

Word logosu     İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü   Visio logosu

Mürekkebi şekillere dönüştürme

Mürekkepten Matematiğe

Karmaşık matematik denklemi yazmak için dokunmatik veya dijital kalem kullanın ve sonra metne dönüştürün

Word logosu   İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü Word belgesine eklenen alanlar

Denklem yazma, ekleme veya değiştirme

Mürekkep yürütme

Slaytta bir dizi mürekkep eylemini tekrarlama

Word logosu   Word belgesine eklenen alanlar   İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü

Office’te mürekkep vuruşlarınızı gösterme

Cetvel

Mürekkeple düz çizgiler çizme veya nesne kümesini hizalama

Word belgesine eklenen alanlar

Cetvel ile düz çizgi çizme veya öğeleri hizalama

Not defterinde mürekkeple çizim yapma

El ile Not yazma ve resim çizme veya taslak

Windows 10 için OneNote 'U Windows 10 için OneNote simgesi : OneNote 'ta Not yazma ve çizim yapma

OneNote 2016, 2013, 2010 veya 2007 OneNote

Mac için OneNote Mac için OneNote simgesi : Mürekkeple çizme ve ek açıklama ekleme

OneNote Online: sayfada Not çizme ve not ekleme

Dil desteği

Hangi dillerin mürekkep Düzenleyicisi ( Word 'da) ve mürekkepten metne Dönüştürücüsü ( PowerPoint )

Mürekkep metni dönüştürmesi için desteklenen diller

Dokunarak çizin.

Cihazınız dokunmatik etkinleştirilmişse, Çiz sekmesi otomatik olarak açılır. Aksi takdirde, dosyayı > seçenekler 'ı seçerek > Şeridi Özelleştir > çizin.

Metin yazma, çizme veya vurgulama

Yeni kalem seti özelleştirilebilir ve taşınabilir. Olmasını istediğiniz kalemleri tanımlarsınız ve Word, Excel ve PowerPoint ile kullanılabilir.

  1. Şeritteki Çiz sekmesinde, seçmek için kaleme dokunun.

    Office 2019 çizim sekmesinde kalemler ve vurgulayıcılar

    Word, mürekkeple çizmek için yazdırma düzeninde olmanız gerekir. Kalemi seçememek için Çiz sekmesi gri görüntüleniyorsa, Görünüm sekmesine dönerek yazdırma düzeni'ni seçin.

  2. Kaleme yönelik kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • .25 mm ile 3,5 mm arası beş Kalem kalınlığı ayarı vardır. Kaleminizi kalın veya kalınlıkta yapmak için kalınlığı seçin veya artı veya eksi işaretini kullanın.

    • Daha fazla rengedokunduğunuzda, menüde on altı düz renk bulunur.

    Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri
  3. Kalem dokusu de kullanılabilir:

    Desteklenen dijital ekran kalemi kullanırken kurşun kalem dokuyla çizim yaparken, gerçek bir kalem ile aldığınız gibi "gölgeleme" efekti elde etmek için ekran kalemini eğebilirsiniz.

    Üç farklı dokuyla mürekkep oluşturabilirsiniz: kalem, kalem veya vurgulayıcı
  4. Dokunmatik ekranda yazmaya veya çizmeye başlayın.

    Mürekkep şeklini çizdikten sonra, Office 'da çalışmak için kullandığınız herhangi bir şekil gibi davranır. Şekli seçebilir, bunu taşıyabilir veya kopyalayabilir, rengini değiştirebilir, konumunu özelleştirebilirsiniz, vb.

  5. Mürekkeple yazmayı durdurmak ve bunları değiştirmek veya taşımak için ek açıklamalarınızı seçmek için, Çiz sekmesinde PowerPoint’te, Çiz sekmesindeki Seç düğmesi Seç 'i seçin.

Mürekkebi metne veya şekillere dönüştürme

Office 365 Için PowerPoint 'te mürekkebi metne veya şekillere dönüştürmekonusuna bakın.

Diğer özellikler

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

  1. > araçlarıÇiz altında silgiyedokunun.

    ( Office 365 için PowerPoint, dört listeden seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

    Office 2019 için, dijital mürekkep için dört silinebilir.
  2. Kaleminizle veya parmağınızla, silgiyi kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

    PowerPoint 'de segment silgisini kullanarak, bir mürekkep bölümüne dokunmanız veya bu öğeyi kaldırmak için (tüm bölüyi tümüyle kaldırmak yerine) sürükleyin. Parçalar arasında sürükleme işlemi aynı anda birden fazla silme için kolay bir yoldur.

Surface Pen gibi bazı etkin kalemlerin de dijital mürekkebi silmek için kullanabileceğiniz bir Silgisi vardır.

Mürekkeple çizim yaparken, Çizim sekmesinde Mürekkep Oluşturmayı Durdur 'u kullanarak fare işaretçisini standart seçim PowerPoint’te, Çiz sekmesindeki Seç düğmesi aracına geri Mürekkebi durdur düğmesi fare işaretçisini normal seçim aracına geri değiştirir. . Seçim aracı hem dijital mürekkep çizimlerini hem de diğer tür nesneleri seçebilir.

PowerPoint ve Excel Ayrıca mürekkeple çizilmiş nesneleri seçmek için bir mürekkep seçim aracı, kementseçimi Office 'teki çiz sekmesindeki kement seçimi düğmesi. de vardır. Bu en çok, standart ve mürekkep nesnelerinden birine sahip olduğunuzda ve yalnızca mürekkep nesnesi seçmek istediğinizde yararlıdır.

Yalnızca PowerPoint ve Excel için geçerlidir:

Mürekkeple yazılan bir çizimin veya sözcüklerin bir bölümünü seçmek için kement seçimi aracını kullanın. (Bu araç mürekkep dışı nesneleri (şekiller, resimler vb.) seçemiyorum

  1. Şeritte Office 'teki çiz sekmesindeki kement seçimi düğmesi. araçlarıÇiz altında, serbest şekil #a0

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Bir soluk seçim bölgesi, etrafında kalın seçim bölgesi görüntülenir ve işiniz bittiğinde, yol seçtiğiniz bölüm seçilir. Ardından, bu nesneyi istediğiniz gibi değiştirebilirsiniz: taşıma, rengini değiştirme vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Hem Excel hem de PowerPoint’te dijital kalem kullanarak, şeritteki seçim aracına dokunmaya gerek bile kalmadan bir alanı seçebilirsiniz. Şeridi ziyaret etmeden mürekkepli Kement Seçimi için, desteklenen dijital kalem düğmesini kullanın. Sonra kalemi kullanarak mürekkep nesnesini taşıyabilir, yeniden boyutlandırabilir veya döndürebilirsiniz.

Silgi, kalem ucu ve sağ tıklama düğmesi için açıklama balonları içeren Surface kalemi

  1. Dosya > Seçenekler > Gelişmiş'i seçin.

  2. Kalem bölümünde, Varsayılan olarak içerik seçmek ve etkileşimde bulunmak için kalem kullan'ın yanındaki kutuyu seçin.

Bu ayar yalnızca yaptığınız uygulama için geçerlidir. Böylece, örneğin, Visio otomatik mürekkep özelliğini açıp Word devre dışı bırakabilirsiniz.

Özellik adı

Description

Şunu inceleyin:

Mürekkep Düzenleyicisi

Belgeleri düzenlemek için Windows dijital mürekkeple dokunmatik veya dijital kalem kullanma

Word logosu

Belgenizi doğal hareketlerle düzenleme

Mürekkepten Şekle 

Mürekkep çizimini Standart Office grafik şekline dönüştürme

Word logosu Word belgesine eklenen alanlar     İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü   Visio logosu

Mürekkebi şekillere dönüştürme

Mürekkepten Matematiğe

Karmaşık matematik denklemi yazmak için dokunmatik veya dijital kalem kullanın ve sonra metne dönüştürün

Word logosu   Word belgesine eklenen alanlar İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü

Denklem yazma, ekleme veya değiştirme

Cetvel

Mürekkeple düz çizgiler çizme veya nesne kümesini hizalama

Word belgesine eklenen alanlar

Cetvel ile düz çizgi çizme veya öğeleri hizalama

Çizim araçlarını bulma

Gözden geçir sekmesine gidin ve mürekkep araçları ve kalemler sekmesini görüntülemek için Mürekkeplemeyi Başlat 'ı seçin.

Office'in Gözden Geçir sekmesindeki Mürekkep Oluşturmayı Başlat düğmesini gösterir

Yazma veya çizme

  1. Mürekkep Araçları >Kalemler'in altında Kalem'i seçin.

    Office'teki Mürekkep Araçları'nın Kalem düğmesini gösterir

  2. Mürekkep rengini ve uç genişliğini değiştirmek için istediğiniz rengin ve genişliğin (0,35 mm - 0,5 mm) üzerine gelin.

    Office'te Kalem stili seçeneklerini gösterir

  3. Dokunmatik ekranda yazmaya veya çizmeye başlayın.

    Word belgesinde bağlantılı sözcük örneği gösterir

Metin vurgulama

  1. Mürekkep Araçları altında, Kalemler sekmesinde, Fosforlu Kalem'i tıklatın ve ardından bir vurgulama rengi seçin.

    Mürekkep Araçları'nda Vurgulayıcı düğmesini gösterir

  2. Kaleminizi veya parmağınızı vurgulamak istediğiniz metnin üzerine getirin veya sürükleyin.

    Excel, Word ve Outlook metni vurgulayabilirsiniz, ancak PowerPoint metinleri vurgulamaz.

Yazılı sözcüklerin tamamını veya mürekkep çizimlerini silme

  1. Mürekkep Araçları altındaki Kalemler sekmesinde, Silgi'nin alt kısmındaki oka tıklayın ve ardından bir silgi boyutu seçin.

    Office'teki Mürekkep Araçları'nın Silgi düğmesini gösterir

  2. Kaleminizle veya parmağınızla, silmek istediğiniz sözcüğün veya mürekkep çizimini seçin.

OneNote 'ta çizim

OneNote kullanıyorsanız ve çizmek istiyorsanız, diğer makalelere bakın:

Windows 10 için OneNote 'U Windows 10 için OneNote simgesi : OneNote 'ta Not yazma ve çizim yapma 

OneNote 'U OneNote

OneNote Online: sayfada Not çizme ve not ekleme

PowerPoint 'te ekstra özellikler

Mürekkep çiziminin veya yazılı sözcüklerin parçalarını seçme (yalnızcaPowerPoint )

Bir çizimin veya yazılı sözcüklerin bir kısmını seçmek için Kement aracını kullanın. (Kement aracı mürekkep olmayan nesneleri (şekiller, resimler, vb) seçmek için kullanılamaz.

  1. Mürekkep Araçları altında, Kalemler sekmesinde Serbest Şekil Seçim'e tıklayın.

    Mürekkep Araçları'ndaki Serbest Şekil Seçim düğmesini gösterir

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Seçilen bölgenin çevresinde soluk mavi renkli, kesik çizgili bir seçim bölgesi görünür ve bitirdiğinizde, kementle yakaladığınız bölüm seçilir.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Mürekkep çiziminin veya yazılmış sözcüklerin parçalarını silme (yalnızcaPowerPoint )

  1. Mürekkep Araçları altındaki Kalemler sekmesinde, Silgi'nin alt kısmındaki oka tıklayın ve ardından bir silgi boyutu seçin.

    Office'teki Mürekkep Araçları'nın Silgi düğmesini gösterir
  2. Kaleminizle veya parmağınızla, metnin veya mürekkep çiziminin silmek istediğiniz kısmını seçin.

Mürekkep çizimlerini şekillere dönüştürme (yalnızcaPowerPoint )

Dokunmatik ekran üzerindeki mürekkep çizimlerini yaygın olarak kullanılan şekillere dönüştürebilirsiniz.

  1. Mürekkep Araçları > Kalemler'in altında Şekillere Dönüştür'ü seçin.

    Mürekkep Araçları'ndaki Şekillere Dönüştür düğmesini gösterir

  2. Kalemle veya parmağınızla, slayda bir şekil çizin ve PowerPoint Çiziminizi otomatik olarak benzeyen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için şekillere Dönüştür 'ü tıklatın.

PowerPoint hangi şekillere dönüştürebilir?

Mürekkep çizimi oluşturduğunuzda, PowerPoint bunu en çok benzeyen şekle dönüştürebilir.

Mürekkep çizimi

İlgili şekil

Dikdörtgen

Mürekkeple çizilmiş dikdörtgen

Dikdörtgen

Normal dikdörtgen

Kare

Mürekkeple çizilmiş kare

Tüm kenarları eşit olan dikdörtgen

Normal kare

Elmas

Mürekkeple çizilmiş elmas

Elmas

Normal elmas

Paralelkenar

Mürekkeple çizilmiş paralelkenar

Paralelkenar

Normal paralelkenar

Yamuk

Mürekkeple çizilmiş yamuk

Yamuk

Normal yamuk

Düzensiz dörtgen

Mürekkeple çizilmiş düzensiz dörtgen

Dört kenarlı, kapalı serbest formda şekil

Normal düzensiz dörtgen

Normal beşgen

Mürekkeple çizilmiş beşgen

Tüm kenarları eşit beşgen

Normal bir beşgen

Normal altıgen

Mürekkeple çizilmiş altıgen

Tüm kenarları eşit altıgen

Normal bir altıgen

Elips

Mürekkeple çizilmiş elips

Elips

Normal bir elips

Daire

Mürekkeple çizilmiş daire

Şekil yüksekliği ve genişliği eşit elips

Normal daire

Tek yönlü ok

Mürekkeple çizilmiş ok

MVP logosu

Normal ok

İki uçlu ok

Mürekkeple çizilmiş çift başlı ok

Çift ok

Normal çift başlı ok

İki şekli birbirine bağlayan oklar

İki şekli bağlayan çizgi

Ok şekilli bağlayıcılar

İki şekil arasındaki bağlayıcı

Dik üçgen

Mürekkeple çizilmiş dik üçgen

Dik açılı üçgen

Normal dik üçgen

Eşkenar üçgen

Mürekkeple çizilmiş eşkenar üçgen

Tüm kenarları eşit olan üçgen

Normal eşkenar üçgen

İkizkenar üçgen

Mürekkeple çizilmiş ikizkenar üçgen

İki kenarı eşit üçgen

Normal ikizkenar üçgen

Düzensiz üçgen

Mürekkeple çizilmiş çeşitkenar üçgen

Üç kenarlı, kapalı serbest form. Normal çeşitkenar üçgen

Office'i dokunmatik Windows aygıtlarıyla kullanma hakkında daha fazla bilgi için aşağıdaki konulara bakın:

Metin yazma, çizme veya vurgulama

Mac 'Te Bu özellik yalnızca abonelere sunulur Bu özellikler yalnızca Office 365 ve Mac için Office 2019 ile kullanılabilir.

  1. Şeritteki Çiz sekmesinde, seçmek için kaleme dokunun.

    Mac için Office 365
  2. Kaleme yönelik kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • .25 mm ile 3,5 mm arası beş Kalem kalınlığı ayarı vardır. Kaleminizi kalın veya bir kalınlık yapmak için bir kalınlık seçin.

    • Daha fazla rengedokunduğunuzda, menüde on altı düz renk bulunur.

    • Sekiz efekt de mevcuttur: gökkuşağı, galaksi, lav, okyanus, Gül Gold, altın, gümüşve bronz. Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri

  3. Kalem dokusu de kullanılabilir:

    Desteklenen dijital ekran kalemi kullanırken kurşun kalem dokuyla çizim yaparken, gerçek bir kalem ile aldığınız gibi "gölgeleme" efekti elde etmek için ekran kalemini eğebilirsiniz.

    Office 365 aboneleri mürekkep ile çizim yapmak için kurşun kalem, kalem ve vurgulayıcı olmak üzere üç farklı dokuyu kullanabilir.
  4. Mürekkep şeklini çizdikten sonra, Office 'da çalışmak için kullandığınız herhangi bir şekil gibi davranır. Şekli seçebilir, bunu taşıyabilir veya kopyalayabilir, rengini değiştirebilir, konumunu özelleştirebilirsiniz, vb.

  5. Mürekkep oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak üzere seçmek için, Çiz sekmesindeki Çiz düğmesinin seçimini geri alın.

Trackpad ile dokunma çizimi

Farenizle mürekkep çizmek yerine, parmağınızla bir trackpad çizebilirsiniz. Daha fazla bilgi için trackpad "dokunmatik" Çiziminizi kullanma konusuna bakın.

Mürekkep silme

  1. > araçlarıÇiz altında silgiyedokunun.

    ( Office 365 için Mac için PowerPoint, dört listeden seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

    Mac 'te Office 365 için, dijital mürekkep için dört silinebilir.
  2. Farenizle, kaleminizle veya parmağınızla, silgiyi kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

Ek yordamlar

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

PowerPoint ve Excel Ayrıca mürekkeple çizilmiş nesneleri seçmek için bir mürekkep seçim aracı, kementseçimi Office 'teki çiz sekmesindeki kement seçimi düğmesi. de vardır. Bu en çok, standart ve mürekkep nesnelerinden birine sahip olduğunuzda ve yalnızca mürekkep nesnesi seçmek istediğinizde yararlıdır.

Yalnızca PowerPoint ve Excel için geçerlidir:

Mürekkeple yazılan bir çizimin veya sözcüklerin bir bölümünü seçmek için kement seçimi aracını kullanın. (Bu araç mürekkep dışı nesneleri (şekiller, resimler vb.) seçemiyorum

  1. Şeritte Office 'teki çiz sekmesindeki kement seçimi düğmesi. araçlarıÇiz altında, serbest şekil #a0

  2. Fareyle, kaleminizle veya parmağınızla, seçmek istediğiniz çizimin veya sözcüğün etrafına bir daire çizmek için sürükleyin. Bir soluk seçim bölgesi, etrafında kalın seçim bölgesi görüntülenir ve işiniz bittiğinde, yol seçtiğiniz bölüm seçilir. Ardından, bu nesneyi istediğiniz gibi değiştirebilirsiniz: taşıma, rengini değiştirme vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

  1. PowerPoint, Wordveya Excel menüsünde, Tercihler > > yazma ve yazım denetleme araçları 'nı seçin.

  2. Varsayılan olarak, içerik seçmek ve etkileşimde bulunmak için kalem kullan'ın yanındaki onay kutusunu temizleyin.

Bu ayar yalnızca geçerli uygulama için geçerlidir. Böylece, örneğin, Excel otomatik mürekkep özelliğini açıp Word devre dışı bırakabilirsiniz.

Temel mürekkep araçları

iOS için Word, iOS için Excel ve iOS için PowerPoint tümü, Çizim sekmesindeki temel mürekkep seçenekleriyle gelir: seçim aracı, dokunmayla çizim aracı, vuruş silgisi, kalemler, birden çok mürekkep rengi ve mürekkep kalınlığı seçenekleri:

Office iOS uygulamaları için çiz sekmesindeki temel mürekkep araçları

iPad 'inizde OneNote 'ta çalışıyorsanız OneNote iOS simgesi el yazısı, çizim ve taslak'a bakın.

Çizme veya yazma

Mobil cihaz kullanırken, varsayılan olarak, fare veya dokunarak çiz (veya "mürekkep modu") açılır. Çiz sekmesine dokunun, bir kalem İOS cihazları için PowerPoint 'teki çiz sekmesindeki kalem Seçicisi seçin ve slaytta mürekkep çizmeye başlayabilirsiniz.

Bir kalemde ayarları değiştirmek için:

  1. Kaleme yönelik kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin:

    • .25 mm ile 3,5 mm arası beş Kalem kalınlığı ayarı vardır. Kaleminizi kalın veya kalınlıkta yapmak için kalınlığı seçin veya artı veya eksi işaretini kullanın.

    • Birden fazla mürekkep renginedokunduğunuzda, menüde on iki düz renk vardır.

    • (Yalnızca Office 365 aboneleri için) Sekiz efekt de mevcuttur: gökkuşağı, galaksi, lav, okyanus, Gül Gold, altın, gümüşve bronz.

    İOS 'da Office 'te mürekkeple mürekkeple çizim için mürekkep renkleri ve efektler

    Artık bir kalem dokusu mevcuttur:

    İPad ve iPhone için Office 'te kalem Galerisi bir kalem dokusu içerir

    Apple kalem, çizgi kalınlığını çeşitlendirmek için basıncına duyarlıdır. Ayrıca, eğimli bir kurşun kaleme benzer şekilde gölgeleme oluşturmanıza olanak sağlayan eğilebilir.

  2. Dokunmatik ekranda yazmaya veya çizmeye başlayın.

    Mürekkep şeklini çizdikten sonra, Office 'da çalışmak için kullandığınız herhangi bir şekil gibi davranır. Şekli seçebilir, bunu taşıyabilir veya kopyalayabilir, rengini değiştirebilir, konumunu özelleştirebilirsiniz, vb.

  3. Mürekkep oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için, Çiz sekmesinde dokunarak çiz 'i kapatın. Bu özelliği kapatmak, elinizi ekrana dokunduğunda yanlışlıkla mürekkep işaretlerini yapmanızı önler.

İPhone ve iPad 'de mürekkep özelliklerine görüntülü bir genel bakış izleyin:

Tarayıcınız video desteklemiyor. Microsoft Silverlight, Adobe Flash Player veya Internet Explorer 9’u yükleyin.

2:47

Seçim

Bir iOS aygıtında, Çiz sekmesinde bir kalem veya vurgulayıcı seçtiğinizde mürekkep modu açıktır. Aksi takdirde, seçme modu 'nda yer alabilir ve bir nesneyi seçmek için dokunabilirsiniz.

(İPad Pro cihazında bir Apple kalem kullanıyorsanız, uygulama ayarlarına giderek varsayılan seçme modunu seçebilirsiniz.)

PowerPoint ve Excel mürekkep seçim aracı, kementseçimi, özellikle mürekkeple çizilmiş nesneleri seçmek için Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı . Bir slaytta standart ve mürekkep nesnelerinden oluşan bir karışımınız olduğunda ve yalnızca mürekkep nesnesi seçmek istiyorsanız, en çok yararlıdır.

PowerPoint veya Excel Mürekkeple yazılan çizimin veya sözcüklerin bir bölümünü seçmek için serbest şekil seçim aracını kullanın:

  1. Şeritteki Çiz sekmesinde serbest Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı Seç 'e dokunun.

  2. Kaleminizi veya parmağınızı kullanarak, seçmek istediğiniz mürekkebin altına almak için sürükleyin.

    Siz sürüklerken, kesik çizgili seçim bölgesi görüntülenir ve işiniz bittiğinde, uyguladığınız bölüm seçilir. Bu durumda, bu nesneyi istediğiniz gibi işleyebilirsiniz: taşıyın, kopyalayın, silin, silin vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde silgiyedokunun.

    ( PowerPoint 'da, dört silici arasından, bir vuruş silgisini, küçük veya orta ölçekli bir silgiyi veya bir bölüt silgisini seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

    Segment silgisinikullanarak, bir mürekkep bölütüne dokunmanız veya bu öğeyi kaldırmak için (tüm kesimi tümüyle silmek yerine) sürükleyin. Parçalar arasında sürükleme işlemi aynı anda birden fazla silme için kolay bir yoldur.

  2. Silgiyi, kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

Yeni Apple kalem ile araçları değiştirme

Bu özellik yalnızca abonelere sunulur Bu özellik yalnızca Office 365 Aboneleri tarafından kullanılabilir.

İOS için Office ikinci nesil Apple kalemini ve çift dokunma hareketini destekler. Varsayılan olarak, Çift dokunma hareketi geçerli araçtan silgiye geçer, ancak cihazınızdaki sistem ayarları bu hareket için farklı bir davranış seçmenize olanak tanır. Bu özellik, iPad sürüm 2.22.19020201 ve daha sonraki sürümlerde Word, Excel ve PowerPoint aboneleriyleOffice 365 kullanılabilir.

Otomatik Mürekkeplemeyi kapatma

  1. İOS cihazınızın giriş ekranından Ayarlar uygulamasını açın.

  2. Ayarlar sayfasının en altında Office uygulamanızı bulmak için uygulama listesinde ilerleyin ve ayarlarını açmak için dokunun.

  3. Sağ taraftaki uygulama ayarlarında, çizim ve ek açıklama'Nın altındaki elma kalemini her zaman mürekkep çizer.

Bir uygulamanın ayarlarında otomatik Mürekkeplemeyi kapatabilir veya açabilirsiniz.

Daha fazla bilgi için bkz. iOS için otomatik Mürekkeplemeyi kapatma.

Mürekkep çizimlerini PowerPoint 'de standart şekillere dönüştürme

PowerPoint, dokunmatik ekranda mürekkep çizimlerini ortak şekillere dönüştürebilirsiniz:

  1. Fareyle veya dokunarak çizim Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkepten şekillere dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalemle veya parmağınızla bir şekil çizin. Çizimi bitirdiğinizde PowerPoint Çiziminizi otomatik olarak en çok benzeyen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için, mürekkebi şekillere yeniden dokunun.

Temel mürekkep araçları

Android için Word, Android için Excel ve Android için PowerPoint tümü, Çizim sekmesindeki temel mürekkep seçenekleriyle gelir: seçim aracı, dokunmayla çizim aracı, vuruş silgisi, kalemler, mürekkep renkleri ve renk çarkı ve mürekkep kalınlığı seçenekleri:

Office mobil uygulamalarında Çiz sekmesindeki temel mürekkep araçları

Çizme veya yazma

Mobil cihaz kullanırken, varsayılan olarak, fare veya dokunarak çiz (veya "mürekkep modu") açılır. Çiz sekmesine dokunun, bir kalem Mobil cihazlar için PowerPoint'te Çiz sekmesindeki Kalem seçici seçin ve slaytta mürekkep çizmeye başlayabilirsiniz.

Seçim

Bir Android cihazda, Çiz sekmesinde bir kalem veya vurgulayıcı seçtiğinizde mürekkep modu açılır. Aksi takdirde, seçme modu 'nda yer alabilir ve bir nesneyi seçmek için dokunabilirsiniz.

PowerPoint ve Excel mürekkep çizimleri seçmek için, bir mürekkep seçimi Aracı, Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı kement seçimi Bu en çok, standart ve mürekkep nesnelerinden birine sahip olduğunuzda ve yalnızca mürekkep nesnesi seçmek istediğinizde yararlıdır.

PowerPoint veya Excel Mürekkeple yazılan çizimin veya sözcüklerin bir bölümünü seçmek için kement seçimi aracını kullanın.

  1. Şeritteki Çiz sekmesinde serbest Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı Seç 'e dokunun.

  2. Kaleminizi veya parmağınızı kullanarak, seçmek istediğiniz mürekkebin altına almak için sürükleyin.

    Siz sürüklerken, kesik çizgili seçim bölgesi görüntülenir ve işiniz bittiğinde, uyguladığınız bölüm seçilir. Bu durumda, bu nesneyi istediğiniz gibi işleyebilirsiniz: taşıyın, kopyalayın, silin, silin vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde silgiyedokunun.

    ( PowerPoint, üç silici arasından, bir vuruş silgisini veya küçük veya orta ölçekli bir silgiyi seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

  2. Silgiyi, kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

Surface Pen gibi bazı etkin kalemler, şeritten bir silgi seçmeden dijital mürekkebi silmek için de kullanabileceğiniz silgiye sahiptir.

Mürekkep çizimlerini PowerPoint 'de standart şekillere dönüştürme

PowerPoint, dokunmatik ekranda mürekkep çizimlerini ortak şekillere dönüştürebilirsiniz:

  1. Fareyle veya dokunarak çizim Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkepten şekillere dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalemle veya parmağınızla bir şekil çizin. Çizimi bitirdiğinizde PowerPoint Çiziminizi otomatik olarak en çok benzeyen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için, mürekkebi şekillere yeniden dokunun.

Sunuyu gösterirken mürekkeple açıklama ekleme

PowerPoint, sunum yaparken slayda mürekkep işaretlerini ekleyebilirsiniz:

Slayt gösterisi görünümünde kullanılabilen mürekkep araçları.

Temel mürekkep araçları

Word Mobile, Excel Mobile ve PowerPoint Mobile tümü, Çizim sekmesindeki temel mürekkep seçenekleriyle gelir: seçim aracı, dokunmayla çizim aracı, vuruş silgisi, kalemler, birden çok mürekkep rengi ve mürekkep kalınlığı seçenekleri:

Windows 10 için Office Mobile'da Çiz sekmesindeki temel araçlar

Windows 10 için OneNote 'ta çalışıyorsanız Windows 10 için OneNote simgesi Windows 10 Için OneNote 'ta Not yazma ve çizimyapma konusuna bakın.

Çizme veya yazma

Varsayılan olarak, mobil cihaz kullanılırken Dokunarak Çiz (veya "Mürekkep oluşturma modu") açık olur. Çiz sekmesine dokunun, bir kalem Çiz sekmesindeki kalem Seçicisi seçin ve slaytta mürekkep çizmeye başlayabilirsiniz.

Windows 10 için Word Mobile, Excel Mobile ve PowerPoint Mobile çiz sekmesi, her uygulamanın masaüstü sürümlerine benzer. Çizim özelliklerini kullanabilmeniz için önce Windows 10 'un en son sürümüne güncelleyin. Bunu yapmak için, ekranınızın sol alt köşesindeki Windows düğmesini seçin ve ayarları > & güvenlik > Windows Update'i seçin. En son güncelleştirmeleri almak için Güncelleştirmeleri denetle 'ye tıklayın.

Bir kalemde ayarları değiştirmek için:

  1. Kaleme yönelik kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin:

    • .25 mm ile 3,5 mm arası beş Kalem kalınlığı ayarı vardır. Kaleminizi kalın veya kalınlıkta yapmak için kalınlığı seçin veya artı veya eksi işaretini kullanın.

    • Birden fazla mürekkep renginedokunduğunuzda, menüde on iki düz renk vardır.

    • Sekiz efekt de mevcuttur: gökkuşağı, galaksi, lav, okyanus, Gül Gold, altın, gümüşve bronz.

    Windows Mobile 'da Office 'te mürekkeple çizim için mürekkep renkleri ve efektler
  2. Dokunmatik ekranda yazmaya veya çizmeye başlayın.

    Mürekkep şeklini çizdikten sonra, Office 'da çalışmak için kullandığınız herhangi bir şekil gibi davranır. Şekli seçebilir, bunu taşıyabilir veya kopyalayabilir, rengini değiştirebilir, konumunu özelleştirebilirsiniz, vb.

  3. Mürekkep oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için, Çiz sekmesinde dokunarak çiz 'i kapatın. Bu özelliği kapatmak, elinizi ekrana dokunduğunda yanlışlıkla mürekkep işaretlerini yapmanızı önler.

Seçim

Çizim sekmesinde kalem veya vurgulayıcı seçildiğinde mürekkep modu açılır. Aksi takdirde, seçme modu 'nda yer alabilir ve bir nesneyi seçmek için dokunabilirsiniz.

PowerPoint Mobile ve Excel Mobile Ayrıca mürekkeple çizilmiş nesneleri seçmek için bir mürekkep seçim aracı, kementseçimi, Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı de vardır. Bu en çok, standart ve mürekkep nesnelerinden birine sahip olduğunuzda ve yalnızca mürekkep nesnesi seçmek istediğinizde yararlıdır.

PowerPoint veya Excel Mürekkeple yazılan bir çizimin veya sözcüklerin bir bölümünü seçmek için:

  1. Şeritteki Çiz sekmesinde serbest Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı Seç 'e dokunun.

  2. Kaleminizi veya parmağınızı kullanarak, seçmek istediğiniz mürekkebin altına almak için sürükleyin.

    Siz sürüklerken, kesik çizgili seçim bölgesi görüntülenir ve işiniz bittiğinde, uyguladığınız bölüm seçilir. Bu durumda, bu nesneyi istediğiniz gibi işleyebilirsiniz: taşıyın, kopyalayın, silin, silin vb.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde silgiyedokunun.

    ( PowerPoint, üç silici arasından, bir vuruş silgisini veya küçük veya orta ölçekli bir silgiyi seçebilirsiniz. İstediğiniz silgiyi seçmek için silgi düğmesindeki aşağı oka dokunun.)

  2. Silgiyi, kaldırmak istediğiniz mürekkebin üzerine sürükleyin.

Mürekkep çizimlerini PowerPoint 'de standart şekillere dönüştürme

PowerPoint, dokunmatik ekranda mürekkep çizimlerini ortak şekillere dönüştürebilirsiniz:

  1. Fareyle veya dokunarak çizim Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkepten şekillere dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalemle veya parmağınızla bir şekil çizin. Çizimi bitirdiğinizde PowerPoint Çiziminizi otomatik olarak en çok benzeyen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için, mürekkebi şekillere yeniden dokunun.

Windows 10 cep telefonlarında çiz sekmesini açma

Windows 10 cep telefonlarında Word, Excel ve PowerPointÇizim sekmesini nasıl görebileceğinizi burada bulabilirsiniz.

  1. Ekranın sağ alt köşesindeki Diğer düğmesini Office Mobile’da Diğer düğmesini gösterir seçin.

  2. Çiz sekmesini seçin.

    Office Mobile’da Çiz sekmesini seçili gösterir

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Ayrıca Bkz:

Mürekkep metni dönüştürmesi için desteklenen diller

Windows veya iOS 'da otomatik Mürekkeplemeyi kapatma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×