Odaklanmak için odaklanın

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Word belgesini açın ve odaksız başka hiçbir ekran kalabalığı olmadan belgenizdeki içeriğe dikkat çekebilirsiniz. Odaklanma modu tüm araç çubuklarını gizler ve belgedeki içeriğe odaklanmanızı sağlar.

Odaklanma modu, ekran genelindeki tüm araç çubuklarını gizleyerek, tüm araç çubuklarını kaldırarak ve belgenizdeki içeriğe odaklanmanıza olanak sağlayarak belge görüntüleme deneyiminizi geliştirir.

Bu özellik yalnızca abonelere sunulur Bu özellik yalnızca Office 365 Aboneleri tarafından kullanılabilir.

Odaklanma modunda okuma ve yazma

Odaklanma modu 'nda veya yazdığınızda, sayfa ekranı doldurur ve tüm yemekler ortadan kaldırılır. Monitörünüz yeterince büyükse, Görünüm sekmesinin altında birden çok sayfa kullanarak iki sayfayı yan yana görüntüleyebilirsiniz. Yazdırma, Web, ana hat veya taslak gibi herhangi bir düzende, yine de odaklanma modu vardır.

Belgeniz, aşağıdaki yollardan biriyle odaklanma moduna geçer:

  • Görünüm sekmesini seçin ve odaklanın'ı seçin.

    veya

  • Word uygulamasının altındaki durum çubuğunda odaklanın öğesini seçin.

    veya

  • Sistem menüsünde Görünüm 'ü seçin ve odaklanın'ı seçin.

Odaklanma modunda arka planı değiştirme

Belgenizin arka plan görünümünü odaklanma modunda değiştirebilirsiniz. Arka planlar belgenize yalnızca yazdırma düzeni görünümünde uygulanabilir. Arka planı değiştirmek Için

  1. Görünüm sekmesini seçin ve odaklanın'ı seçin.

  2. Arka plan 'ı seçin ve açılan listeden arka plan seçimlerden herhangi birini seçin. Yeni arka plan seçenekleri alacakaranlık ve yuvarlak gece , belgenize odaklanmanıza ve gözle kolayca karşılaşmanıza yardımcı olur.

    Odak Modu Arka Plan Menüsü

İpucu: ESC tuşuna basarak odaklanma modundan çıkın.

Mac için Word 2011 'te odaklanma görünümü, okumayı ve yazmayı denetleyen araç çubukları dışında tüm araç çubuklarını gizler. Belgeyi düzenlemek istiyorsanız, odak görünümündeyken yazma moduna geçebilirsiniz. Yazma modu, yazma işlemi için iyileştirilmiştir ve yalnızca en sık kullanılan yazma araçlarını içerir.

Not: Office 2011 (sürüm 14,1 veya önceki sürümü) kullanıyorsanız, odağın görünümü tam ekran görünümü olarak adlandırılır. Mac OS X 7 (Lion) tam ekran görünümü hakkında daha fazla bilgi Için bkz.

Aşağıdakilerden birini yapın:

Belgeleri okuma

Odak görünümündeki okuma modu, okuma işlemi için iyileştirildiğinden sayfa her zaman ekranı kaplar. Monitörünüz yeteri kadar büyükse, yan yana iki sayfayı görüntüleyebilirsiniz. Ayrıca, belgede arama yapabilir, açıklamaları ve düzeltmeleri görüntüleyebilirsiniz.

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Okuma seçeneklerini ayarlamak için, fare işaretçinizi ekranın en üstünde bekleterek odak görünümü araç çubuğunu görüntüleyin ve sonra Okuma’ya tıklayın.

  3. Seçenekler’e tıklayın ve istediğiniz değişiklikleri yapın.

    Not: İki sayfa yan yana görüntülendiğinde, sayfa çevirme efektleri devre dışı bırakılır.

Belgeleri yazma

Odak görünümünde yazma modu, yazma işlemi için iyileştirilmiştir. Bu moda yalnızca en sık kullanılan yazma araçları eklenmiştir. Yazma modunda metin biçimlendirmesi uygulayabilir, açıklama ekleyebilir, medya ekleyebilir, kaydedebilir ve yazdırabilirsiniz.

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Farenizi ekranın en üstüne getirerek odak görünümü araç çubuğunu görüntüleyin ve sonra Yazma’ya tıklayın.

    Word, en sık kullanılan yazma araçlarının bulunduğu yazma araç çubuğunu görüntüler.

  3. Yazma seçeneklerini ayarlamak için, fare işaretçinizi ekranın en üstünde bekleterek yazma araç çubuğunu görüntüleyin.

  4. Seçenekler’e tıklayın ve istediğiniz değişiklikleri yapın.

Okuma moduyla yazma modu arasında geçiş yapma

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Farenizi ekranın en üstüne getirerek odak görünümü araç çubuğunu görüntüleyin ve sonra Yazma’ya veya Okuma’ya tıklayın.

    İpucu: Odak görünümüne geçmek ve odak görünümünü kapatmak için kendi klavye kısayollarınızı atayabilirsiniz. Araçlar menüsünde Klavyeyi Özelleştir’e tıklayın. Kategoriler’in altında Tüm Komutlar’a tıklayın ve sonra odak görünümüne kolayca girmek ve çıkmak için ToggleFull komutuna, odak görünümünü kapatıp yazdırma düzeni görünümüne dönmek için de CloseReadingMode komutuna klavye kısayolları atayın.

Odaklanma modu, ekran genelindeki tüm araç çubuklarını gizleyerek, tüm araç çubuklarını kaldırarak ve belgenizdeki içeriğe odaklanmanıza olanak sağlayarak belge görüntüleme deneyiminizi geliştirir.

Odaklanma moduna geçmek Için:

  1. Görünüm sekmesinde, odaklanın'ı seçin.

  2. İmlecinizi ekranın en üstüne getirin ve seçin... tüm komutları ve düğme

Odaklanma modundan çıkmak için ESC 'yi seçin.

Ayrıca bkz.

Word'de görünümler

Klavye kısayolunu oluşturma veya değiştirme

Belgeyi daha kolay görüntülemek için ekrandaki dağınıklığı azaltma

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×