Microsoft Office Word Viewer

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Office Word Viewer açın, görüntüleme veya Microsoft Office Word 2007, 2003, 2002 veya 2000 kullanılarak oluşturulan belgeleri yazdırmasına izin verir. Word Viewer başka bir programa metin ve grafikleri kopyalama olanak sağlar. Bununla birlikte, Düzenle, Kaydet veya Word'ün yüklü olmadığı sürece, yeni bir Word belgesi oluşturma.

Önemli : Microsoft Word Viewer Kasım, 2017 kullanımdan. O anda Görüntüleyicisi artık indirme için kullanılabilir olur ve artık güvenlik güncelleştirmelerini alırsınız. Word dosyaları ücretsiz görüntüleme devam etmek için Word mobile uygulamasını yükleme veya OneDrive veya Dropbox, burada Word Online bunları tarayıcınızda açılır belgeleri depolama öneririz.

Depolama aygıtınız için Word mobile uygulaması, ziyaret edin:
Google Play
iTunes
Microsoft mağazası

En yeni sürümünü Microsoft Office Word belgeleri için özel bir Görüntüleyicisi'ni kullanma ortadan kaldırır.

Office'i deneme veya satın alma bağlantısı

Word Viewer Yardımı

Başlamadan önce

Bir belgeyi okumak için açma

Belgeyi görüntüleme

Bir belge içinde gezinme

Belgeyi yazdırma

Metin ve grafikleri seçme ve kopyalama

Dijital sertifikalar gözden geçirme

Başlamadan önce

Microsoft Office Word 2007 yeni dosya biçimlerinden kullandığından, Office Word 2007 kullanılarak oluşturulan belgeleri açmak Word, Excel ve Word Viewer yanı sıra PowerPoint 2007 dosya biçimleri için Microsoft Office Uyumluluk Paketi'ni indirin gerekir.

Not : Word Viewer makro çalıştırmayı desteklemiyor.

Microsoft Word Viewer ile Word belgelerinizi Microsoft Word olmayan kişilere dağıtmak için önerir. Word Viewer olan Word Viewer 2003 ve önceki tümü için değiştirme Word Viewer sürümlerinin.

Word Viewer Yardımı yalnızca Web bağlantınız olduğunda kullanılabilir. Bu sayfayı yazdırmak isterseniz, tüm bölümleri genişletmek için Tümünü Göster (sağ) tıklayın ve sonra CTRL + P tuşlarına basın.

Sayfanın Başı

Bir belgeyi okumak için açma

Word Görüntüleyicisi'nde bir dosya açmak için aşağıdakileri yapın:

  1. Dosya menüsünde 'ı tıklatın.

  2. Bak listesinde, açmak istediğiniz dosyayı içeren sürücüyü, klasörü veya Internet konumunu tıklatın.

  3. Klasör listesinde, dosyayı bulun veya bulun ve dosyayı içeren klasörü açın.

  4. Dosyaya tıklayın ve sonra 'a tıklayın.

  • Desteklenen bir dosya türü olmayan bir dosyayı açmaya çalıştığınızda, Word Viewer dosyayı .txt dosya olarak açılır. Dosya dönüştürme iletişim kutusu açılır ve metin kodlaması seçeneği seçebilirsiniz.

  • Açın ve yalnızca okuma verilen veya yazara göre dosyaya erişimi değiştirirseniz kısıtlanmış dosya Word Görüntüleyicisi'nde görüntüleme. Word'de sınırlı izinleri olan bir belge için yüklü olan izinleri görüntülemek için durum çubuğunda izin simgesini çift tıklatın.

Bir belgeyi düzenlemek için açma

Word, bilgisayarınızda yüklü ve Word Görüntüleyicisi'nde açık olan bir dosyayı değiştirmek istiyorsanız, Word'de dosyayı açmak için Word Viewer Dosya menüsünde Düzenleme için açık dosyanız tıklatabilirsiniz.

Sayfanın Başı

Belgeyi görüntüleme

Belge görünümünü seçin

  • Görünüm menüsünde, Normal, Web düzeni, Yazdırma düzeni, Okuma düzeni, Anahatveya Tam ekran' ı tıklatın.

  • Word Görüntüleyicisi'nde, belgelerin varsayılan sayfa düzeni görünümünde açın. Web sayfalarını varsayılan Web düzen görünümünde açın.

  • Tam ekran modunda menü komutları seçmek için menü çubuğunu görünene kadar işaretçiyi ekranın en üstündeki bekletin. Tam ekran modunu kapatma ve önceki görünüme geçmek için Tam ekran araç çubuğunda Kapat tam ekran ' ı tıklatın veya ESC tuşuna basın.

  • İki sayfa veya ekran aynı anda okuma düzeni görünümünde görüntülemek için Görünüm menüsünde Birden çok sayfaya izin ver'i tıklatın.

Belgeyi yakınlaştırma veya uzaklaştırma

Belgenizin daha yakından görmek veya daha fazla sayfayı veya sayfaları küçük bir boyutta görüntülemek için uzaklaştırma için yakınlaştırabilirsiniz.

  1. Görünüm menüsünde Yakınlaştır'ı tıklatın.

  2. Yakınlaştırmaaltında bir ayar seçin veya 10 ile yüzde kutusuna 500 arasında bir sayı girin.

Not : Yakınlaştırma veya uzaklaştırma okuma düzeni görünümünde belge oluşturamazsınız.

Cetvelleri veya durum çubuğunu görüntüleme veya gizleme

  • Yatay cetveli gizlemek veya görüntülemek için Görünüm menüsünde Cetvel'e tıklayın.

Dikey Cetvel yalnızca sayfa düzeni görünümünde görüntüleyebilirsiniz.

  1. Araçlar menüsünde Seçenekler'i tıklatın ve sonra Görünüm sekmesini tıklatın.

  2. Aşağıdakilerden birini yapın:

    • Dikey cetveli gizlemek veya görüntülemek için seçin veya yazdırma ve Web düzeni seçeneklerialtında Dikey Cetvel (yalnızca yazdırma görünümü) onay kutusunu temizleyin.

    • Durum çubuğunu görüntülemek veya gizlemek için seçin veya Göster' in altında Durum çubuğu onay kutusunu temizleyin.

Belge özelliklerini görüntüleme

iletişim kutusunda, belge özellikleri açık olan belgede veya dosya listesinden görüntüleyebilirsiniz.

  • Geçerli belgedeki belge özelliklerini görüntülemek için Dosya menüsünde Özellikler ' i tıklatın.

iletişim kutusundan belge özelliklerini görüntülemek için aşağıdakileri yapın:

  1. Dosya menüsünde 'ı tıklatın.

  2. iletişim kutusunda, özelliklerini görüntülemek istediğiniz belgeyi seçin.

  3. Görünüm menüsünde, aşağıdakilerden birini yapın:

    • Dosya ve dosyayı en son değiştirildiği tarih boyutunu gibi özellikleri görüntülemek için Ayrıntılar' ı tıklatın.

    • Tüm dosya özelliklerini görüntülemek için Özellikler seçeneğini tıklatın.

Sayfanın Başı

Belgede gezinme

Belgenin üzerinde kayma

Belgede kaydırma için yatay ve dikey kaydırma çubuklarını görüntülemeniz gerekir.

  1. Araçlar menüsünde Seçenekler'i tıklatın ve sonra Görünüm sekmesini tıklatın.

  2. Gösteraltında Yatay kaydırma çubuğunu ve Dikey kaydırma çubuğu onay kutularını seçin.

Bunu yapmak için

Bunu yapın

Bir satır yukarı kaydırmak

Yukarı kaydırma okunu tıklatın.

Bir satır aşağı kaydırmak

Aşağı kaydırma okunu tıklatın.

Bir ekran yukarı kaydırmak

Kaydırma kutusunun üstüne'ı tıklatın.

Bir ekran aşağı kaydırmak

Kaydırma kutusunun altına tıklatın.

Belirli bir sayfaya kaydırmak

Kaydırma kutusunun sürükleyin.

Sola kaydırmak

Sol kaydırma okunu tıklatın.

Sağa kaydırmak

Sağ kaydırma okunu tıklatın.

Normal görünümde, sola, kenar boşluğunun dışına kaydırmak

SHIFT tuşunu basılı tutun ve sola kaydırma okunu tıklatın.

Belirli bir sayfa, tablo veya öğeye gitme

  1. Düzen menüsünden Git'i tıklatın.

  2. Gidilecek yer kutusunda öğe türüne tıklayın.

  3. Aşağıdakilerden birini yapın:

    • Belirli bir öğeye gitmek için, Girin kutusuna öğenin adını veya numarasını yazdıktan sonra Git'i tıklatın.

    • Aynı türde sonraki veya önceki öğeye gitme için herhangi bir metin girin kutusuna silin ve sonra bir sonraki veya önceki' ı tıklatın.

Köprü izleme

Bir Word belgesi (örneğin, aynı dosyanın konumlara veya ağ veya Internet üzerindeki dosyalar) başka konumlara köprüler içerdiğinde, şu konumlara CTRL tuşunu basılı tutup köprü görüntüleme metni veya resmi tıklatarak gidebilirsiniz.

Sayfanın Başı

Belgeyi yazdırabilirsiniz

Belgenin tamamını yazdırma

  • Etkin belge yazdırmak için Dosya menüsünde Yazdır ' ı tıklatın.

    Not : Yalnızca belirli yazdırma izniniz varsa, Word'de sınırlı izinleri olan bir dosyayı yazdırabilirsiniz. Word'de sınırlı izinleri olan bir belge için yüklü olan izinleri görüntülemek için durum çubuğunda izin simgesini çift tıklatın.

Belirli sayfaları ve bölümleri yazdırma

Belirli sayfaları, bir veya daha fazla bölüm veya birden fazla bölümünde sayfa aralığını yazdırabilirsiniz.

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Sayfa aralığından, Sayfa'yı tıklatın.

  3. Sayfa kutusunda aşağıdaki yazdırma yönergelerinden birini girin:

    Bitişik olmayan sayfalar veya sayfa aralığı

    Sayfa numaralarını aralarına virgül koyarak yazın. Sayfa aralığını kısa bir çizgi ile aralık içindeki başlangıç ve bitiş numaraları arasına yazın.

    Örneğin, 2, 4, 5, 6 ve 8 sayfaları yazdırmak için 2,4-6,8 yazın.

    Bir bölümdeki sayfa aralığı

    P Sayfa numarasının s bölüm numarasınıyazın.

    Örneğin, 5'ten 7'de Bölüm 3 yazdırmak için p5s3 p7s3 yazın.

    Bölümün tamamını

    S bölüm numarasınıyazın.

    Örneğin, s3 yazın

    Bitişik olmayan bölümler

    Bölüm numaralarını aralarına virgül koyarak yazın.

    Örneğin, B3, B5 yazın

    Bölümler arasına yayılmış bir sayfa aralığı

    Sayfa numaraları aralığını ve aralık içindeki başlangıç ve bitiş numaraları arasında kısa bir çizgi ile onları içeren bölümleri yazın.

    Örneğin, s2b2-s3b5 yazın

Not : Bir belgeyi seçili bir bölümünü yazdırabilirsiniz. Yazdırma, Dosya menüsünde Yazdır ' ı tıklatın ve sonra seçim' i istediğiniz belgenin bir bölümü seçin.

Yalnızca tek numaralı veya çift numaralı sayfaları yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazdır listesinde, tek sayfalar veya çift numaralı sayfalar' ı tıklatın.

Ters sırada yazdırma

Word Görüntüleyicisi'nde, son sayfadan başlayarak belge ters sırada yazdırabilirsiniz.

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazdır iletişim kutusunda, Seçenekler' i tıklatın.

  3. Yazdırma seçenekleri altındaki Ters sırada yazdırma onay kutusunu işaretleyin.

Bir kerede birden fazla kopya yazdırma

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Kopya sayısı kutusuna yazdırmak istediğiniz kopya sayısını girin.

İlk sayfanın sonraki kopya yazdırılmadan önce eksiksiz bir belgenin kopyasını yazdırmak için Harmanla onay kutusunu seçin. İlk sayfanın tüm kopyalarını yazdırma ve sonraki sayfaların tüm kopyalarını yazdırma tercih ederseniz, Harmanla onay kutusunu temizleyin.

Sayfanın Başı

Metin ve grafikleri seçme ve kopyalama

Metin ve grafikleri seçme

Metin ve grafikleri seçmek için fareyi veya klavyeyi kullanın ve sonra bunları başka bir uygulamaya yapıştırabilirsiniz. Yan yana olmayan öğeleri çift Kopyala kaldırabilirsiniz. Örneğin, paragrafı sayfasında 1 ve 3 sayfasında bir tümce seçebilirsiniz.

Not : Word Görüntüleyicisi'nde bir belgeden öğeleri kopyalayabilirsiniz olsa da, bir belgeye öğeleri yapıştırmak için Word Viewer kullanamazsınız. Öğeleri yapıştırmak için belgeleri düzenlemeye izin veren Microsoft Office Word gibi bir programı kullanmanız gerekir.

Yan yana olmayan öğeleri seçme

  1. Bir tablo hücresinin veya paragraf gibi istediğiniz ilk öğeyi seçin.

  2. CTRL tuşunu basılı tutun.

  3. CTRL tuşunu basılı tutarken, istediğiniz diğer öğeleri seçin.

Not : Yan yana olmayan öğeleri seçtiğinizde, yalnızca aynı türde, iki veya daha fazla metin seçimi gibi öğeleri ya da iki veya daha fazla kayan grafikler seçebilirsiniz.

Metni fare kullanarak seçme

Bunu seçmek için

Bunu yapın

Metnin herhangi bir bölümü

Metnin üzerinde sürükleyin.

Sözcük

Sözcüğü çift tıklatın.

Metin satırı

İşaretçiyi bir oka dönüşene kadar satırın başına taşıma ve sonra tıklatın.

Tümce

CTRL tuşunu basılı tutun ve tümcenin herhangi bir yerini tıklatın.

Paragraf

İşaretçiyi sağ oka dönüşene kadar paragrafın soluna doğru götürün ve sonra çift tıklatın. Paragraftaki herhangi bir yeri üç kez tıklatarak da paragrafı seçebilirsiniz.

Birden çok paragraf

Sağı gösteren oka dönüşene kadar, işaretçiyi paragrafların soluna taşıyın, daha sonra fareyi tıklatın ve yukarıya veya aşağıya sürükleyin.

Geniş bir metin bloğu

Seçilenin başlangıcını tıklattıktan sonra fareyi seçilenin sonuna sürükleyin, daha sonra ÜST KARAKTER tuşunu basılı tutup fareyi tıklatın.

Tablo

Tablonun sol üst köşedeki tıklatın ve sağ alt köşeye sürükleyin.

Belgenin tamamı

Sağı gösteren oka dönüşene kadar, işaretçiyi herhangi bir belge metninin soluna taşıdıktan sonra üç kez tıklatın.

Metni klavye kullanarak seçme

ÜSTKRKT tuşunu basılı tutup, ekleme noktasını taşıyan tuşa basarak metni seçin.

Seçimi genişletme

Basılacak tuş

Sağa doğru bir karakter

SHIFT+SAĞ

Sola doğru bir karakter

SHIFT+SOL

Sözcüğün sonuna

CTRL+SHIFT+SAĞ

Sözcüğün başına

CTRL+SHIFT+SOL

Satırın sonuna

SHIFT+END

Satırın başına

SHIFT+HOME

Bir satır aşağı

SHIFT+AŞAĞI

Bir satır yukarı

SHIFT+YUKARI

Belgenin sonuna

CTRL+SHIFT+END

Belgenin başına

CTRL+SHIFT+HOME

Pencerenin sonuna

ALT+CTRL+SHIFT+PAGE DOWN

Bütün belgeyi katmak için

CTRL+A

Başka bir programa metin ve grafikleri kopyalama

Not : Yalnızca belirli Kopyala izniniz varsa, Word'de sınırlı izinleri olan bir dosyadan içerik kopyalayabilirsiniz. Word'de sınırlı izinleri olan bir belge için yüklü olan izinleri görüntülemek için durum çubuğunda izin simgesini çift tıklatın.

  1. Metin veya kopyalamak istediğiniz grafiği seçin.

  2. Düzen menüsünden, Kopyala'ya tıklayın.

  3. Bilgileri kopyalamak istediğiniz programa geçin ve sonra bu programın Yapıştır komutunu kullanın.

Metin bulma

  1. Düzenle menüsünden Bul'u tıklatın.

  2. Aranan iletişim kutusuna aramak istediğiniz metni yazın.

  3. İstediğiniz diğer seçenekleri belirtin.

    Belirli bir sözcük veya tümceciğin tüm örneklerini bir seferde seçmek için, Aşağıda bulunan tüm öğeleri vurgula onay kutusunu seçin, sonra Aşağıda bulunan tüm öğeleri vurgula listesinde tıklatarak belgenin içinde arama yapmak istediğiniz kısmını seçin.

  4. Sonrakini Bul'u veya Tümünü Bul'u tıklatın.

Devam eden arama işlemini iptal etmek için ESC tuşuna basın.

Sayfanın Başı

Dijital sertifikalar gözden geçirme

  1. Araçlar menüsünde, İmzayı Göster'itıklatın.

  2. Belirli bir sertifika ayrıntılarını görüntülemek için imzalayan adını seçin ve sonra Sertifikayı Görüntüle'yitıklatın.

  3. Aşağıdakilerden birini yapın:

    • Dijital sertifikanın kaynağına güvenip güvenmeyeceğinizi belirlemek için, Verilen ve Veren alanlarına bakın.

    • Sertifikanın geçerli olup olmadığını belirlemek için, Geçerlilik alanına bakın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×