Microsoft Office Project 2007 için klavye kısayolları

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bu Yardım konusunda klavye kısayolları açıklanırken ABD klavye düzeni temel alınmıştır. Diğer klavye düzenlerindeki tuşlar, ABD klavyesindeki tuşlarla tam olarak eşleşmeyebilir.

Microsoft Office Project 2007 Yardım'da aynı anda iki veya daha fazla tuşa basılan klavye kısayolları söz konusu olduğunda, basılacak tuşlar arasına bir artı işareti (+) konur. Bir tuşun ardından diğerine basılan kısayollar söz konusu olduğunda ise tuşların arasına virgül (,) konur.

Not : Konuyu yazdırmak için SEKME tuşuna basarak Tümünü Göster'i seçin, ENTER tuşuna basın ve sonra CTRL+P tuşlarına basın.

Çevrimiçi Yardım

Yardım penceresini kullanma

Yardım penceresi Office Yardımı içeriğinin tümüne erişim sağlar. Yardım penceresi, konuları ve başka Yardım içeriğini görüntüler.

Yardım penceresinde

Bunu yapmak için

Tuş

Yardım penceresini açma.

F1

Yardım penceresini kapatma.

ALT+F4

Yardım penceresi ile etkin program arasında geçiş yapma.

ALT+SEKME

Program Adı Giriş Sayfası’na dönme.

ALT+HOME

Yardım penceresinde sonraki öğeyi seçme.

SEKME

Yardım penceresinde bir önceki öğeyi seçme.

SHIFT+SEKME

Eylemi seçili nesne için gerçekleştirme.

ENTER

Yardım penceresinin Program Adı Yardımı’na Gözat bölümünde, sırasıyla sonraki veya önceki öğeyi seçme.

SEKME veya SHIFT+SEKME

Yardım penceresinin Program Adı Yardımı'na Gözat bölümünde seçili öğeyi genişletme veya daraltma.

ENTER

Bir konunun üstünde Tümünü Göster veya Tümünü Gizle de dahil olmak üzere bir sonraki gizli metni veya köprüyü seçme.

SEKME

Bir önceki gizli metni veya köprüyü seçme.

SHIFT+SEKME

Seçili Tümünü Göster, Tümünü Gizle, gizli metin veya köprüyle ilgili eylemi yerine getirme.

ENTER

Önceki Yardım konusuna geri dönme (Geri düğmesi).

ALT+SOL OK veya GERİ

Sonraki Yardım konusuna gitme (İleri düğmesi).

ALT+SAĞ OK

Şu anda görüntülenen Yardım konusu içinde sırasıyla aşağı veya yukarı küçük miktarlarda kaydırma.

YUKARI OK veya AŞAĞI OK

Şu anda görüntülenen Yardım konusu içinde sırasıyla aşağı veya yukarı büyük miktarlarda kaydırma.

PAGE UP veya PAGE DOWN

Yardım penceresinin etkin programa bağlı (döşeli) görünüp görünmediğini veya etkin uygulamadan ayrı (döşenmemiş) görünüp görünmediğini değiştirme.

ALT+U

Yardım penceresi için komut menüsü görüntüleme. Bu, yardım penceresinin etkin odağı olmasını gerektirir (Yardım penceresinin içini tıklatın).

SHIFT+F10

Son eylemi durdurma (Durdur düğmesi).

ESC

Pencereyi güncelleştirme (Yenile düğmesi).

F5

Geçerli Yardım konusunu yazdırma.

Not : İmleç geçerli Yardım konusunda değilse, önce F6'ya ve ardından CTRL+P tuşlarına basın.

CTRL+P

Bağlantı durumunu değiştirme.

F6, AŞAĞI OK

Aranacak sözcükleri yazın kutusuna metin yazma.

F6, AŞAĞI OK

Yardım penceresindeki alanlar arasında geçiş yapma; örneğin, araç çubuğu Aranacak sözcükleri yazın kutusu ve Ara listesi arasında geçiş yapma.

F6

Ağaç görünümünde bir İçindekiler Tablosu'nda, sırayla sonraki veya önceki öğeyi seçme.

AŞAĞI OK veya YUKARI OK

Ağaç görünümünde bir İçindekiler Tablosu'nda, seçili öğeyi sırayla genişletme veya daraltma.

SOL OK veya SAĞ OK

Microsoft Office temel bilgileri

Pencereleri görüntüleme ve kullanma

Bunu yapmak için

Tuş

Sonraki pencereye geçme.

ALT+SEKME

Önceki pencereye geçme.

ALT+SHIFT+SEKME

Etkin pencereyi kapatma.

CTRL+W veya CTRL+F4

Ekran boyutuna getirdikten etkin pencerenin boyutunu geri yükler.

CTRL+F5

Program penceresindeki bir görev bölmesinden diğerine geçmenizi sağlar (saat yönünde ilerlersiniz). F6 tuşuna birden çok kez basmanız gerekebilir.

Not : F6 tuşuna bastığınızda istediğiniz görev bölmesi görüntülenmezse, odağı menü çubuğuna veya Microsoft Office Fluent kullanıcı arabiriminin parçası olan Şerit üzerine getirmek için ALT tuşuna basmayı ve sonra odağı görev bölmesine taşımak için CTRL+SEKME tuşlarına basmayı deneyin.

F6

Program penceresindeki bir bölmeden diğerine gitme (saat yönünün tersine).

SHIFT+F6

Birden fazla pencere açık olduğunda bir sonraki pencereye geçme.

CTRL+F6

Önceki pencereye geçme.

CTRL+SHIFT+F6

Belge penceresi ekranı kaplamadığında, Taşı komutunu uygulama (pencerenin Denetim menüsündeki). Pencereyi taşımak için ok tuşlarını kullanın. Bitirince ESC tuşuna basın.

CTRL+F7

Belge penceresi ekranı kaplamadığında, Boyutlandır komutunu uygulama (pencerenin Denetim menüsündeki). Pencereyi yeniden boyutlandırmak için ok tuşlarını kullanın. Bitirince ESC tuşuna basın.

CTRL+F8

Pencereyi simge durumuna küçültme (yalnızca bazı Microsoft Office programlarında çalışır).

CTRL+F9

Seçili pencereyi ekran boyutuna getirme veya geri yükleme.

CTRL+F10

Ekran resmini Pano'ya kopyalama.

PRINT SCREEN

Seçili pencerenin resmini Pano'ya kopyalama.

ALT+PRINT SCREEN

Yazı tipini değiştirme veya yeniden boyutlandırma

Bunu yapmak için

Tuş

Yazı tipini değiştirme.

CTRL+SHIFT+F

Yazı tipi boyutunu değiştirme.

CTRL+SHIFT+P

Seçili metnin yazı tipi boyutunu büyütme.

CTRL+SHIFT+>

Seçili metnin yazı tipi boyutunu küçültme.

CTRL+SHIFT+<

Metnin veya hücrelerin içinde hareket etme

Bunu yapmak için

Tuş

Bir karakter sola gitme.

SOL OK

Bir karakter sağa gitme.

SAĞ OK

Bir satır yukarı gitme.

YUKARI OK

Bir satır aşağı gitme.

AŞAĞI OK

Bir sözcük sola gitme.

CTRL+SOL OK

Bir sözcük sağa gitme.

CTRL+SAĞ OK

Satırın sonuna gitme.

END

Satırın başına gitme.

HOME

Bir paragraf yukarı gitme.

CTRL+YUKARI OK

Bir paragraf aşağı gitme.

CTRL+AŞAĞI OK

Metin kutusunun sonuna gitme.

CTRL+END

Metin kutusunun başına gitme.

CTRL+HOME

Son Bul eylemini yineleme.

SHIFT+F4

Tablolarda hareket etme ve çalışma

Bunu yapmak için

Tuş

Bir sonraki hücreye gitme.

SEKME

Bir önceki hücreye gitme.

SHIFT+SEKME

Bir sonraki satıra gitme.

AŞAĞI OK

Bir önceki satıra gitme.

YUKARI OK

Hücreye sekme ekleme.

CTRL+SEKME

Yeni paragraf başlatma.

ENTER

Tablonun altına yeni satır ekleme.

Son satırın sonunda SEKME

Görev bölmelerine erişme ve görev bölmelerini kullanma

Bunu yapmak için

Tuş

Program penceresindeki başka bir bölmeden görev bölmesine gitme. (F6 tuşuna birkaç kez basmanız gerekebilir).

Not : F6 tuşuna bastığınızda istediğiniz görev bölmesi görüntülenmezse, odağı menü çubuğuna yerleştirmek için ALT tuşuna basmayı ve sonra görev bölmesine gitmek için CTRL+SEKME tuşlarına basmayı deneyin.

F6

Bir menü veya araç çubuğu etkinken, görev bölmesine gitme. (CTRL+SEKME tuşlarına birkaç kez basmanız gerekebilir.)

CTRL+SEKME

Bir görev bölmesi etkin olduğunda, sırasıyla görev bölmesindeki bir sonraki veya önceki seçeneği belirtme.

SEKME veya ÜST KRKT+SEKME

Görev bölmesi menüsünde tüm komut kümesini görüntüleme.

CTRL+AŞAĞI OK

Seçili alt menüde seçenekler arasında hareket etme; bir iletişim kutusundaki seçenekler grubunda belirli seçenekler arasında hareket etme.

AŞAĞI OK veya YUKARI OK

Seçili menüyü açma veya seçili düğmeye atanan eylemi gerçekleştirme.

ARA ÇUBUĞU veya ENTER

Kısayol menüsü açma; seçili galeri öğesi için açılır menü açma.

SHIFT+F10

Menü veya alt menü görünürken, menüde veya alt menüde sırasıyla ilk ya da son komutu seçme.

HOME veya END

Seçili galeri listesini sırasıyla yukarı veya aşağı kaldırma.

PAGE UP veya PAGE DOWN

Seçili galeri listesinin sırasıyla başına veya sonuna gitme.

CTRL+HOME veya CTRL+END

Araştırma görev bölmesini açma.

ALT+Tıklatma

Akıllı etiketlere erişme ve akıllı etiketleri kullanma

Bunu yapmak için

Tuş

Akıllı etiketin menü veya iletisini görüntüleme. Birden fazla akıllı etiket varsa, sonraki akıllı etikete geçme ve onun menü veya iletisini görüntüleme.

ALT+SHIFT+F10

Akıllı etiket menüsünde bir sonraki öğeyi seçer.

AŞAĞI OK

Akıllı etiket menüsünde bir önceki öğeyi seçer.

YUKARI OK

Akıllı etiket menüsünde seçili öğe eylemini gerçekleştirir.

ENTER

Akıllı etiket menüsünü veya iletiyi kapatır.

ESC

İpuçları

  • Akıllı etiket göründüğünde ses ile uyarılmayı isteyebilirsiniz. Sesli işaretleri duymanız için ses kartınızın olması gerekir. Bilgisayarınıza da Microsoft Office Sounds yüklenmiş olmalıdır.

  • World Wide Web'e erişiminiz varsa, Microsoft Office Sounds'u Microsoft Office Online Web sitesinden yükleyebilirsiniz.

Araç çubuklarını, menüleri ve görev bölmelerini yeniden boyutlandırma ve taşıma

  1. Menü çubuğunu seçmek için ALT tuşuna basın.

  2. İstediğiniz araç çubuğunu veya görev bölmesini seçmek için CTRL+SEKME tuşlarına art arda basın.

  3. Aşağıdakilerden birini yapın:

    Araç çubuğunu yeniden boyutlandırma

    1. Araç çubuğunda, Araç Çubuğu Seçenekleri menüsünü görüntülemek için CTRL+ARA ÇUBUĞU tuşlarına basın.

    2. Boyut komutunu tıklatın ve sonra ENTER tuşuna basın.

    3. Araç çubuğunu yeniden boyutlandırmak için ok tuşlarına basın. Bir kerede bir piksel yeniden boyutlandırmak için CTRL+ ok tuşlarına basın.

    Araç çubuğunu taşıma

    1. Araç çubuğunda, Araç Çubuğu Seçenekleri menüsünü görüntülemek için CTRL+ARA ÇUBUĞU tuşlarına basın.

    2. Taşı komutunu tıklatın ve sonra ENTER tuşuna basın.

    3. Araç çubuğunu konumlandırmak için ok tuşlarına basın. Bir kerede bir piksel taşımak için CTRL+ ok tuşlarına basın. Araç çubuğunu yerinden ayırmak için AŞAĞI OK tuşuna tekrar tekrar basın. Araç çubuğunu sol veya sağ tarafa dikey olarak dayamak için, araç çubuğu sol veya sağ tarafa tümüyle yaslanana kadar sırasıyla SOL OK'a veya SAĞ OK'a basın.

    Görev bölmesini yeniden boyutlandırma

    1. Görev bölmesinde, ek komutlar menüsünü görüntülemek için CTRL+ARA ÇUBUĞU tuşlarına basın.

    2. Boyutlandır komutunu seçmek için AŞAĞI OK tuşuna basın ve daha sonra ENTER tuşuna basın.

    3. Görev bölmesini yeniden boyutlandırmak için ok tuşlarına basın. Bir kerede bir piksel yeniden boyutlandırmak için CTRL+ ok tuşlarına basın.

    Görev bölmesini taşıma

    1. Görev bölmesinde, ek komutlar menüsünü görüntülemek için CTRL+ARA ÇUBUĞU tuşlarına basın.

    2. Taşı komutunu seçmek için AŞAĞI OK tuşuna basın ve daha sonra ENTER tuşuna basın.

    3. Görev bölmesini konumlandırmak için ok tuşlarına basın. Bir kerede bir piksel taşımak için CTRL+ ok tuşlarına basın.

  4. Taşıma veya yeniden boyutlandırmayı bitirdiğinizde ESC tuşuna basın.

İletişim kutularını kullanma

Bunu yapmak için

Tuş

Sonraki seçeneğe veya seçenek grubuna gitme.

SEKME

Önceki seçeneğe veya seçenek grubuna gitme.

SHIFT+SEKME

İletişim kutusunda sonraki sekmeye gitme.

CTRL+SEKME

İletişim kutusunda önceki sekmeye gitme.

CTRL+ÜST KRKT+SEKME

Açık aşağı açılır listede seçenekler arasında veya seçenekler grubu içinde seçenekler arasında dolaşır.

Ok tuşları

Seçili düğmeye atanan eylemi gerçekleştirme; seçili onay kutusunu seçme veya temizleme.

ARA ÇUBUĞU

Kapalıysa listeyi açma ve listede o seçeneğe gitme.

Açılır listedeki seçeneğin ilk harfi

Seçeneği seçer; onay kutusunu işaretler veya temizler.

ALT+ seçenekte altı çizili harf

Seçili aşağı açılır listeyi açar.

ALT+AŞAĞI OK

Seçili açılır listeyi kapatma; komutu iptal etme ve iletişim kutusunu kapatma.

ESC

İletişim kutusundaki varsayılan düğmeye atanan eylemi gerçekleştirme.

ENTER

İletişim kutuları içinde düzenleme kutularını kullanma

Düzenleme kutusu, içine kullanıcı adınız veya bir klasörün yolu gibi bir giriş yazdığınız veya yapıştırdığınız bir boşluktur.

Bunu yapmak için

Tuş

Girişin başına gitme.

HOME

Girişin sonuna gitme.

END

Sırasıyla bir karakter sola veya sağa gitme.

SOL OK veya SAĞ OK

Bir sözcük sola gitme.

CTRL+SOL OK

Bir sözcük sağa gitme.

CTRL+SAĞ OK

Bir karakter soldaki seçimi belirleme veya iptal etme.

SHIFT+SOL OK

Bir karakter sağdaki seçimi belirleme veya iptal etme.

SHIFT+SAĞ OK

Bir sözcük soldaki seçimi belirleme veya iptal etme.

CTRL+SHIFT+SOL OK

Bir sözcük sağdaki seçimi belirleme veya iptal etme.

CTRL+SHIFT+SAĞ OK

Ekleme noktasından girişin başına kadar olan bölümü seçme.

SHIFT+HOME

Ekleme noktasından girişin sonuna kadar olan bölümü seçme.

SHIFT+END

ve Faklı Kaydet iletişim kutularını kullanma

Bunu yapmak için

Tuş

Önceki klasöre gitme. Düğme resmi

ALT+1

Bir Düzey Yukarı Düğme resmi düğmesi: Açık klasörden bir düzey yukarıdaki klasörü açma.

ALT+2

Web'de arama Düğme resmi düğmesi: iletişim kutusunu kapatın ve Web arama sayfanızı açın.

ALT+3

Sil Düğme resmi düğmesi: Seçili klasör veya dosyayı silme.

ALT+3

Yeni Klasör Oluştur Düğme resmi düğmesi: Yeni klasör oluşturma.

ALT+4

Görünümler Düğme resmi düğmesi: Kullanılabilir klasör görünümleri arasında geçiş yapma.

ALT+5

Araçlar düğmesi: Araçlar menüsünü gösterme.

ALT+L

Klasör veya dosya gibi seçilen bir öğe için kısayol menüsü görüntüleme.

SHIFT+F10

İletişim kutusu içindeki seçenekler veya alanlar arasında geçiş yapma.

SEKME

Baklistesini açar.

F4 veya ALT+I

Dosya listesini güncelleştirme.

F5

Microsoft Office Project

Ağ Diyagramı görünümünü kullanma

Bunu yapmak için

Basılacak tuş

Farklı bir Ağ Diyagramı kutusuna gitme.

Ok tuşları

Seçime Ağ Diyagramı kutuları ekleme.

SHIFT+Ok tuşları

Ağ Diyagramı kutusunu taşıma.

Not : Önce el ile konumlandırma ayarlanmalıdır. Biçim menüsünde Düzen'i tıklatın ve sonra da Kutuları el ille konumlandırmaya izin ver'i tıklatın.

CTRL+Ok tuşları

Görünüm veya projede en üstteki Ağ Diyagramı kutusuna gitme.

CTRL+HOME veya SHIFT+CTRL+HOME

Projede en alttaki Ağ Diyagramı kutusuna gitme.

CTRL+END veya SHIFT+CTRL+END

Projede en soldaki Ağ Diyagramı kutusuna gitme.

HOME veya SHIFT+HOME

Projede en sağdaki Ağ Diyagramı kutusuna gitme.

END veya SHIFT+END

Bir pencere boyu yukarı gitme.

PAGE UP veya SHIFT+PAGE UP

Bir pencere boyu aşağı gitme.

PAGE DOWN veya SHIFT+PAGE DOWN

Bir pencere genişliği sola gitme.

CTRL+PAGE UP veya SHIFT+CTRL+PAGE UP

Bir pencere genişliği sağa gitme.

CTRL+PAGE DOWN veya SHIFT+CTRL+PAGE DOWN

Ağ Diyagramı kutusunda sonraki alanı seçme.

ENTER

Ağ Diyagramı kutusunda önceki alanı seçme.

SHIFT+ENTER

Görünümlerde ve pencerelerde gezinme

Bunu yapmak için

Basılacak tuş

Denetim menüsünü etkinleştirme.

ALT+ARA ÇUBUĞU

Bir alanda metin düzenlemek için giriş çubuğunu etkinleştirme.

F2

Menü çubuğunu etkinleştirme.

F10 veya ALT

Proje denetim menüsünü etkinleştirme.

ALT+TİRE

Bölme çubuğunu etkinleştirme.

SHIFT+F6

Program penceresini kapatma.

ALT+F4

Tüm filtre uygulanmış görevleri veya tüm filtre uygulanmış kaynakları görüntüleme.

F3

Sütun Tanımı iletişim kutusunu görüntüleme.

ALT+F3

Yeni pencere açma.

SHIFT+F11

Seçimi tek bir alana küçültme.

ÜST KARAKTER+GERİ TUŞU

Sıralama düzenini Kimlik düzenine göre sıralanacak şekilde sıfırlama.

ÜST KARAKTER+F3

Çizim nesnesi seçme.

F6

Görev bilgilerini görüntüleme.

SHIFT+F2

Kaynak bilgilerini görüntüleme.

SHIFT+F2

Atama bilgilerini görüntüleme.

SHIFT+F2

Seçime Ekleme modunu açma veya kapatma.

SHIFT+F8

Otomatik Hesapla işlemini açma veya kapatma.

CTRL+F9

Seçimi Genişletme modunu açma veya kapatma.

F8

Baskı Önizleme penceresinde farklı sayfaları görüntülemek için sola, sağa, yukarı veya aşağı gitme.

ALT+Ok tuşları

Proje ana hattını oluşturma

Bunu yapmak için

Basılacak tuş

Alt görevleri gizleme.

ALT+SHIFT+TİRE veya ALT+SHIFT+EKSİ İŞARETİ (sayısal tuş takımındaki eksi işareti)

Seçili görevin girintisini artırma.

ALT+SHIFT+SAĞ OK

Alt görevleri gösterme.

ALT+SHIFT+ = veya ALT+SHIFT+ARTI İŞARETİ (sayısal tuş takımında artı işareti)

Tüm görevleri gösterme.

ALT+SHIFT+* (sayısal tuş takımındaki yıldız işareti)

Seçili görevin girintisini azaltma.

ALT+SHIFT+SOL OK

İletişim kutusunda seçme ve düzenleme

Bunu yapmak için

Basılacak tuş

Formun altındaki alanlar arasında hareket etme.

Ok tuşları

Formun altındaki tablolara gitme.

ALT+1 (sol) veya ALT+2 (sağ)

Sonraki göreve veya kaynağa gitme.

ENTER

Önceki göreve veya kaynağa gitme.

SHIFT+ENTER

Sayfa görünümünde seçme ve düzenleme

Görünümde düzenleme yapma

Bunu yapmak için

Basılacak tuş

Girdiyi iptal etme.

ESC

Seçili alanı temizleme veya sıfırlama.

CTRL+DELETE

Seçili verileri kopyalama.

CTRL+C

Seçili verileri kesme.

CTRL+X

Seçili verileri silme.

DELETE veya CTRL+EKSİ İŞARETİ (sayısal tuş takımında)

Aşağıya doğru doldurma.

CTRL+D

Bul iletişim kutusunu görüntüleme.

CTRL+F veya SHIFT+F5

Bul iletişim kutusunda, arama sonuçlarının bir sonraki örneğinden devam etme.

SHIFT+F4

Git komutunu kullanma (Düzen menüsü).

F5

Görevleri bağlama.

CTRL+F2

Kopyalanan veya kesilen verileri yapıştırma.

CTRL+V

.Seçimi bir alana küçültme.

SHIFT+GERİ TUŞU

Son eylemi geri alma.

CTRL+Z

Görev bağlantılarını kaldırma.

CTRL+SHIFT+F2

Görünümde hareket etme

Bunu yapmak için

Basılacak tuş

Projenin başına gitme (zaman ölçeği).

ALT+HOME

Projenin sonuna gitme (zaman ölçeği).

ALT+END

Zaman ölçeğini sola taşıma.

ALT+SOL OK

Zaman ölçeğini sağa taşıma.

ALT+SAĞ OK

Satırdaki ilk alana gitme.

HOME veya CTRL+SOL OK

İlk satıra gitme.

CTRL+YUKARI OK

İlk satırın ilk alanına gitme.

CTRL+HOME

Satırdaki son alana gitme.

END veya CTRL+SAĞ OK

Son satırın son alanına gitme.

CTRL+END

Son satıra gitme.

CTRL+AŞAĞI OK

Yan bölmede hareket etme

Bunu yapmak için

Basılacak tuş

Odağı yan bölme ile sağ taraftaki görünüm arasında hareket ettirme.

CTRL+SEKME veya CTRL+SHIFT+SEKME

Odak yan bölmedeyse, yan bölmede farklı denetimler seçme.

SEKME

Odak yan bölmedeyse, onay kutularını ve seçenek düğmelerini seçme veya işaretini kaldırma.

ARA ÇUBUĞU

Proje Kılavuzunu güncelleştirme.

CTRL+R

Görünümde seçim yapma

Bunu yapmak için

Basılacak tuş

Seçimi bir sayfa aşağı genişletme.

SHIFT+PAGE DOWN

Seçimi bir sayfa yukarı genişletme.

SHIFT+PAGE UP

Seçimi bir satır aşağı doğru genişletme.

SHIFT+AŞAĞI OK

Seçimi bir satır yukarı doğru genişletme.

SHIFT+YUKARI OK

Seçimi satırdaki ilk alana kadar genişletme.

SHIFT+HOME

Seçimi satırdaki son alana kadar genişletme.

SHIFT+END

Seçimi bilgilerin başlangıcına kadar genişletme.

CTRL+SHIFT+HOME

Seçimi bilgilerin sonuna kadar genişletme.

CTRL+SHIFT+END

Seçimi ilk satıra kadar genişletme.

CTRL+SHIFT+YUKARI OK

Seçimi son satıra kadar genişletme.

CTRL+SHIFT+AŞAĞI OK

Seçimi ilk satırın ilk alanına kadar genişletme.

CTRL+SHIFT+HOME

Seçimi son satırın son alanına kadar genişletme.

CTRL+SHIFT+END

Tüm satırları ve sütunları seçme.

CTRL+SHIFT+ARA ÇUBUĞU

Sütun seçme.

CTRL+ARA ÇUBUĞU

Satır seçme.

SHIFT+ARA ÇUBUĞU

Seçimin içinde bir alan aşağı doğru hareket etme.

ENTER

Seçimin içinde bir alan yukarı doğru hareket etme.

SHIFT+ENTER

Seçimin içinde bir alan sağa doğru hareket etme.

SEKME

Seçimin içinde bir alan sola doğru hareket etme.

SHIFT+SEKME

Giriş çubuğunu seçme ve düzenleme

Bunu yapmak için

Basılacak tuş

Girdiyi kabul etme.

ENTER

Girdiyi iptal etme.

ESC

Soldan bir karakter silme.

GERİ AL

Sağdan bir karakter silme.

DELETE

Sağdan bir sözcük silme.

CTRL+DELETE

Seçimi metnin sonuna kadar genişletme.

SHIFT+END

Seçimi metnin başına kadar genişletme.

SHIFT+HOME

Üzerine yazma modunu açma veya kapatma.

INSERT

Zaman ölçeği kullanma

Bunu yapmak için

Basılacak tuş

Zaman ölçeğini bir sayfa sola taşıma.

ALT+PAGE UP

Zaman ölçeğini bir sayfa sağa taşıma.

ALT+PAGE DOWN

Zaman ölçeğini projenin başına taşıma.

ALT+HOME

Zaman ölçeğini projenin sonuna taşıma.

ALT+END

Zaman ölçeğini sola kaydırma.

ALT+SOL OK

Zaman ölçeğini sağa kaydırma.

ALT+SAĞ OK

Daha küçük zaman birimleri görüntüleme.

CTRL+ / (sayısal tuş takımındaki eğik çizgi)

Daha büyük zaman birimleri görüntüleme.

CTRL+* (sayısal tuş takımındaki yıldız işareti)

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×