Menüler ve araç çubukları nerededir?

PowerPoint'in daha yeni sürümleri önceki sürümlerden oldukça farklı görünse de, alıştığınız komutları ve işlevleri yine bulabilirsiniz. Şimdi bunların tümü, görsel bir yolla düzenlendikleri bir tür menü olan şeritte yer alır.

Öncelikle şeridin nasıl çalıştığına bakalım, ardından istediğiniz özellikleri nerede bulabileceğinizi görelim.

Şeritle nasıl çalışırsınız?

Bir PowerPoint belgesini açtığınızda, şerit bir etiket satırı (veya sekme olarak adlandırılır) olarak görünür.

Bir sekmeye gittiğinizde, o sekmenin şeridi açılır ve PowerPoint'in önceki sürümlerinde menülerde ve araç çubuklarında yer alan araçları ve işlevleri görebilirsiniz.

Oku olan bir özellik Yer İşareti Aşağı Ok görürseniz, oka tıklayarak daha fazla bilgiye veya seçeneğe ulaşabilirsiniz.

Pano ve Yazı Tipi grupları gibi şerit gruplarından bazılarının köşesinde iletişim kutusu başlatıcılarını Düğme Görüntüsü da fark edebilirsiniz. Bu işlevle ilgili iletişim kutusunu açmak için bu öğelere tıklayın. Örneğin Yazı Tipi grubundaki başlatıcı, üstü çizgili biçimlendirme, üst simge veya karakter aralığı gibi efektleri ayarladığınız Yazı Tipi kutusunu açar.

Şerit sekmelerinde neler var?

Şerit sekmeleri grup araçları özelliklerle birlikte amaçlarına dayalıdır. Örneğin, slaytlarınızın daha iyi görünmesini istiyorsanız, Tasarım sekmesinde seçeneklere bakın. Slaydınızda animasyon eklemek için kullandığınız araçlar Animasyonlar sekmesinde olacaktır.

Burada, PowerPoint şerit sekmelerinin her birinde bulunan özellikler yer almaktadır.

1. Giriş

PowerPoint şeridinde giriş sekmesini gösterir

Giriş sekmesinde Kes ve Yapıştır özellikleri, Yazı Tipi ve Paragraf seçenekleri ve slayt eklemek ve düzenlemek için gereksinim duyduğunuz özellikler bulunmaktadır.

2. Ekle

PowerPoint şeridinde ekle sekmesini gösterir

Slayda bir şey eklemek için Ekle'yi tıklatın. Bu resimleri, şekilleri, grafikleri, bağlantıları, metin kutularını, video ve daha fazlasını içerir.

3. Tasarım

PowerPoint şeridinde tasarım sekmesini gösterir

Tasarım sekmesinde, tema veya renk şeması ekleyebilir veya slayt arka planını biçimlendirebilirsiniz.

4. Geçişler

PowerPoint şeridinde geçişler sekmesini gösterir

Geçişler sekmesinde slaytlarınızın bir slayttan diğerine nasıl dönüşeceğini ayarlayın. Bu Slayda Geçiş grubunda olası geçişlerin bir galerisini bulun. Diğer tüm seçenekleri görmek için galerinin kenarındaki Diğer düğme resmi öğesini tıklatın.

5. Animasyonlar

PowerPoint şeridinde animasyonlar sekmesini gösterir

Slaytlarınızdaki öğe hareketlerinin koreografisi için Animasyonlar sekmesini tıklatın. Animasyon grubundaki galeride çok sayıda olası animasyon görebileceğinizi ve bu animasyonların çoğunu Diğer düğme resmi öğesini görüntüleyerek görebileceğinizi unutmayın.

6. Slayt Gösterisi

PowerPoint’teki şeritte Slayt Gösterisi sekmesini gösterir

Slayt Gösterisi sekmesinde, sununuzu başkalarına göstermek istediğiniz yöntemi seçin.

7. Gözden Geçir

PowerPoint şeridinde gözden geçir sekmesini gösterir

Gözden Geçir sekmesi uyarı eklemenize, yazım denetimini çalıştırmanıza veya bir sunuyu başka bir sunuyla karşılaştırmanıza (daha eski bir sürüm gibi) olanak verir.

8. Görünüm

PowerPoint şeridinde görünüm sekmesini gösterir

Görünümler, oluşturma veya teslim işleminde nerede olduğunuza bağlı olarak sununuza farklı şekillerde bakmanıza olanak tanır.

9. Dosya

Şeridin sonunda, sununuzu açma, kaydetme, paylaşma, verme, yazdırma ve yönetme gibi dosyanıza ilişkin sahne arkası işlemler için kullandığınız Dosya sekmesi bulunmaktadır. Backstage olarak adlandırılan yeni görünümü açmak için Dosya sekmesini tıklatın.

Dosya sekmesinde Yeni sayfası

Kenardaki listeden ne yapmak istediğinizi tıklatın; Örneğin, sununuzu yazdırmaya yönelik seçenekler ve ayarları bulmak için Yazdır öğesini tıklatın. Üzerinde çalıştığınız sunuya geri dönmek için Geri belgeye geri dön öğesini tıklatın.

10. Araçlar sekmeleri

Slaytlarınızın resimler, şekiller, SmartArt veya metin kutuları gibi bazı bölümlerini tıklattığınızda renkli, yeni bir sekmenin göründüğünü görebilirsiniz.

PowerPoint şeridinde Çizim Araçları sekmesini gösterir

Yukarıdaki örnekte, bir şekil veya metin kutusunu tıklattığınızda Çizim Araçları sekmesi görünür. Bir resmi tıklattığınızda, Resim Araçları sekmesi görünür. Diğer bazı sekmeler SmartArt Araçları, Grafik Araçları, Tablo Araçları ve Video Araçları'nı içerir. Sununuzda başka bir şeyi tıklattığınızda, sekmeler görünümden kaybolur veya değişir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×