Mali yılın başlangıç ayını ayarlama

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Mali yıl Ocak ayında veya Gregoryen takvimin başlangıcında başlamıyorsa, mali yıl başlangıç ayını ayarlayabilirsiniz.

Mali yılın ne zaman başlayacağını ayarlama

  1. Araçlar menüsünde Seçenekler'i ve sonra da Takvim sekmesini tıklatın.

  2. Mali yıl başlangıcı kutusunda, mali yılın başlamasını istediğiniz ayı tıklatın.

  3. Mali yılı, başlangıcının denk geldiği takvim yılıyla (bitişinin denk geldiği yılla değil) etiketlemek istiyorsanız, MY numaralaması için başlangıç yılını kullan onay kutusunu seçin.

  4. Geçerli ayarları yalnızca etkin proje dosyasında değil gelecekteki tüm proje dosyalarında da kullanmak istiyorsanız, Varsayılan Olarak Ayarla'yı tıklatın.

Sayfanın Başı

Zaman ölçeğini yeni mali yıl ayarını yansıtacak şekilde değiştirme

Gantt Grafiği görünümü, Görev Kullanımı görünümü veya Kaynak Kullanımı görünümü gibi sayfa görünümlerinde zaman ölçeğinin yeni mali yıl ayarlarını görüntüleme biçimini değiştirebilirsiniz. Zaman ölçeğinde zamanın görüntülenme biçimini mali yıl ayarının denetlediğini ancak bunun görünümde görev tarihlerinin ve atama tarihlerinin gösterilme biçimini etkilemediğini aklınızda bulundurun.

  1. Görünüm menüsünde, değiştirmek istediğiniz görünümü (Gantt Grafiği, Görev Kullanımı veya Kaynak Kullanımı gibi) tıklatın.

  2. Biçim menüsünde Zaman Ölçeği'ni tıklatın.

  3. Yeni mali yıl ayarınızı kullanmak istediğiniz her zaman ölçeği katmanının sekmesinde (Üst Katman, Orta Katman veya Alt Katman sekmesi ya da bunların bir bileşimi), Mali yılı kullan onay kutusunu seçin.

  4. Görüntülemek istediğiniz zaman ölçeklerinin sekmelerinde aşağıdaki işlemleri de yapın:

    • Birimler kutularında, kullanmak istediğiniz zaman ölçeği birimlerini tıklatın.

    • Etiket kutularında, kullanmak istediğiniz etiketleri tıklatın.

Not : Ayarlar yalnızca geçerli görünümün zaman ölçeğinde değiştirilebilir. Başka bir görünümdeki zaman ölçeğini güncelleştirmek için, Görünüm menüsünde söz konusu görünümü tıklatın ve 2 ile 4 arasındaki adımları yineleyin.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×