Mac ve iOS Word dipnot ve sonnot ekleme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Dipnotlar ve son notlar belgenin metniyle ilgili açıklama, yorum veya başvuru sağlamak için kullanılır. Son notlar belgenin sonunda bir sayfada birlikte alırken, dipnotlar sayfanın en altında yer alır. Dipnot veya son not iki bölümden oluşur: not başvurusu işareti ve buna karşılık gelen not metni. Dipnotlar ve son notlar, metinle aynı hizada yerleştirilen parantez içindeki başvurular olan alıntılardan farklıdır. Alıntılar aracında veya Kaynak Yöneticisi’nde depolanan kaynak bilgiler alıntılar, alıntı yapılan çalışmalar listesi veya kaynakça oluşturmak için kullanılabilir. Ancak, dipnotlar veya son notlar ve oluşturmak için Alıntılar aracı veya Kaynak Yöneticisi’ndeki bilgileri kullanamazsınız ve alıntı yapılan çalışmalar listesi veya kaynakça oluşturmak için dipnotlar veya son notlar kullanamazsınız.

Aşağıdakilerden birini yapın:

Dipnot veya son not silme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Belgenizde, not başvuru işaretinin eklenmesini istediğiniz yere tıklayın.

  3. Ekle menüsünde, Dipnot’a tıklayın.

  4. Konum altında, Dipnotlar veya Son notlar’a tıklayın ve Dipnotlar veya Son notlar açılır menüsünde, istediğiniz konuma tıklayın.

  5. Biçim altında, istediğiniz numaralandırma seçeneklerini seçin ve Ekle’ye tıklayın.

    Word, dipnot veya son not içinde not numarasını ekler ve imleci not numarasının yanına yerleştirir.

  6. Not metnini yazın.

    İpuçları : 

    • Çapraz başvurulu bir dipnot veya son not ekler, siler veya taşırsanız, çapraz başvuru numarasını da güncelleştirmeniz gerekir. CONTROL tuşunu basılı tutarak çapraz başvuru numarasına tıklayın ve ardından kısayol menüsünde Alanı Güncelleştir’e tıklayın. Yazdırdığınızda, Word çapraz başvuruları otomatik olarak güncelleştirir.

    • Hızlı bir şekilde dipnot veya son not eklemek için, Belge Öğeleri sekmesinde, Alıntılar altında, Dipnot veya Son not’a tıklayın.

Dipnot veya son not metnini düzenleme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Belgenizde, not başvurusu işareti öğesine çift tıklayın.

    Word, dipnotu veya son notu otomatik olarak kaydırır.

  3. İstediğiniz değişiklikleri yapın.

    İpucu : Çapraz başvurulu bir dipnot veya son not ekler, siler veya taşırsanız, çapraz başvuru numarasını da güncelleştirmeniz gerekir. CONTROL tuşunu basılı tutarak çapraz başvuru numarasına tıklayın ve ardından kısayol menüsünde Alanı Güncelleştir’e tıklayın. Yazdırdığınızda, Word çapraz başvuruları otomatik olarak güncelleştirir.

Dipnot veya son not numaralarını yeniden başlatma

Numaralandırma her sayfada veya her bölümde 1 ile başlayacak şekilde dipnot veya son not numaralarını yeniden başlatma seçeneğiniz vardır.

  1. Ekle menüsünde, Dipnot’a tıklayın.

  2. Biçim altında, Başlangıç kutusuna 1 yazın.

  3. Numaralandırma açılır menüsünde, istediğiniz seçeneğe tıklayın ve sonra Uygula’ya tıklayın.

Not başvuru işaretlerinin sayı biçimini değiştirme

  1. Ekle menüsünde, Dipnot’a tıklayın.

  2. Biçim altında, Sayı biçimi açılır menüsünde, istediğiniz seçeneğe tıklayın ve Uygula’ya tıklayın.

    İpuçları : 

    • Not başvuru işaretinin, dipnotun veya son notun boyutunu veya yazı tipini, tıpkı başka herhangi bir metin gibi değiştirebilirsiniz. Not başvuru işareti, dipnot veya son notu seçin ve sonra Giriş sekmesinde, Yazı Tipi altında, istediğiniz biçimlendirme değişikliklerini uygulayın.

    • Çapraz başvurulu bir dipnot veya son not ekler, siler veya taşırsanız, çapraz başvuru numarasını da güncelleştirmeniz gerekir. CONTROL tuşunu basılı tutarak çapraz başvuru numarasına tıklayın ve ardından kısayol menüsünde Alanı Güncelleştir’e tıklayın. Yazdırdığınızda, Word çapraz başvuruları otomatik olarak güncelleştirir.

Dipnot veya son notu taşıma

Bir notu taşımak veya kopyalamak için, belge penceresinde not metniyle değil not başvurusu işareti ile çalışırsınız.

  1. Not başvuru işaretini seçin.

  2. İşareti yeni konumuna sürükleyin.

Dipnot veya son notu kopyalama

  1. Not başvuru işaretini seçin.

  2. OPTION tuşunu basılı tutarak işareti yeni konumuna sürükleyin.

Tek dipnot veya son notu silme

Bir dipnot veya son notu silmek için, notun metnini değil, belge penceresindeki not başvurusu işareti öğesini silmeniz gerekir.

  • Belgede, silmek istediğiniz notun başvuru işaretini seçin ve sonra DELETE tuşuna basın.

    Notlar : 

    • Otomatik olarak numaralandırılmış bir not başvuru işaretini sildiğinizde, kalan notlar yeniden numaralandırılır.

    • Çapraz başvurulu bir dipnotu silerseniz, çapraz başvuruyu el ile silmeniz gerekir.

Otomatik olarak numaralandırılmış tüm dipnot veya son notları silme

  1. Düzen menüsünde, Bul seçeneğine gidin ve Gelişmiş Bul ve Değiştir’e tıklayın.

  2. Değiştir sekmesine tıklayın ve Şununla değiştir kutusunun boş olduğundan emin olun.

  3. Bul altında, Özel açılır menüsünde, Son Not İşareti veya Dipnot İşareti’ne tıklayın ve sonra Tümünü Değiştir’e tıklayın.

    Not : Özel açılır menüsünü göremiyorsanız, Ok düğmesi oka tıklayın.

Ayrıca bkz:

Dipnotları son notlara dönüştürme

Aynı dipnota ve son nota birden çok kez başvuruda bulunma

Kaynakları, alıntıları ve kaynakçaları ekleme veya değiştirme

Çapraz başvuru oluşturma veya güncelleştirme

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×