Mac için Word uygulamasında yer işaretlerini kullanma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bir yer işareti, belgenizdeki adlandırdığınız ve ileride başvurmak üzere tanımladığınız belirli bir sözcük, bölüm veya konumu tanımlar. Örneğin, daha sonra gözden geçirmek istediğiniz bir metni tanımlamak üzere bir yer işareti oluşturabilirsiniz. Metni bulmak üzere belge içinde ilerlemek yerine, bir yer işareti kullanarak hızlı şekilde gidebilirsiniz.

Konuma yer işareti ekleme

  1. Metin veya resim seçin ya da imleci yer işareti eklemek istediğiniz konuma getirin.

  2. Ekle sekmesinde Yer İşareti'ne tıklayın.

    Ekle sekmesinde Yer İşareti vurgulanır

  3. Yer işareti adı'nın altına bir ad yazın veya seçin ve Ekle'ye tıklayın.

    Not :  Yer işareti adları bir harfle başlamalıdır, en çok 40 karakter uzunluğunda olabilir ve boşluk içeremez. Yer işaretleri harf, sayı veya alt çizgi ( _ ) içerebilir.

Yer işaretine gitme

Yer işaretlerinizi oluşturduktan sonra, istediğiniz zaman yer işaretlerine atlayabilir veya belgenizin içine bunlara bağlantılar ekleyebilirsiniz.

Yer işaretine atlama

  1. Düzen menüsünde, Bul seçeneğine gidin ve Git’e tıklayın.

  2. Gidilecek yer altında, Yer İşareti’ne tıklayın.

  3. Yer işareti adını girin altında, istediğiniz yer işaretine tıklayın.

  4. Git’e tıklayın ve sonra belgenizde yer işaretini görüntülemek için Kapat’a tıklayın.

Yer işaretinin bağlantısını verme

Aynı belge içinde yer işareti eklenmiş bir konuma gitmenizi sağlayacak köprüler ekleyin.

  1. Köprü olarak kullanmak istediğiniz metni veya nesneyi seçin.

  2. Control tuşuna basılı tutarak metne veya nesneye tıklayın ve sonra Köprü’ye tıklayın.

  3. Köprü Ekle iletişim kutusunda, Bu Belge’ye ve sonra Yer İşaretleri’nin yanındaki oka tıklayın.

    Bu Belge sekmesinin ve Yer İşaretleri’nin vurgulandığı Köprü Ekle iletişim kutusu.

  4. Listede, bağlantı oluşturmak istediğiniz yer işaretini seçin.

    Not : İşaretçiyi köprünün üzerinde beklettiğinizde görüntülenen Ekran İpucu seçeneğini özelleştirmek için Ekran İpucu'nu tıklatın ve istediğiniz metni yazın.

  5. Tamam'ı tıklatın.

Köprüler hakkında daha fazla bilgi için oluşturma veya köprüyü düzenlemekonusuna bakın.

Belgedeki yer işaretlerini gösterme

  1. Word menüsünde Tercihler’e tıklayın.

  2. Yazma ve Yazım Denetleme Araçları‘nda Görünüm’e tıklayın.

  3. Belgede Göster’in altında, Yer İşaretleri’nin yanındaki kutuyu seçin.

    Görünüm Tercihleri’nde Yer İşaretleri seçeneği vurgulanır.

    Not : Word, metindeki veya resimdeki yer işaretini öğenin etrafındaki köşeli ayraçlar olarak görüntüler. Word, bir konumun yer işaretini I kirişi olarak görüntüler. Belge yazdırıldığı zaman köşeli ayraçlar ve I kirişleri görünmez.

  4. Görünüm iletişim kutusunu kapatmak için kırmızı daireye tıklayın.

Yer işaretini silme

  1. Ekle > Yer İşareti'ni tıklatın.

  2. Silmek istediğiniz yer işaretinin adına tıklayın, Sil’e tıklayın ve sonra Kapat’a tıklayın.

    İpucu : Hem yer işaretini ve metin veya belge, bu yer işaretiyle ilişkili nesneyi silmek için metni veya nesneyi seçin ve DELETE tuşuna basın.

Ayrıca bkz.

Oluşturma veya köprüyü düzenleme

Yer işareti ekleme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Yer işareti eklemek istediğiniz yere tıklayın.

  3. Ekle menüsünde Yer İşareti’ne tıklayın.

  4. Yer işareti adı'nın altına bir ad yazın veya seçin.

    Not : Yer işareti adları bir harfle başlamalıdır, en çok 40 karakter uzunluğunda olabilir ve boşluk içeremez. Yer işaretleri harf, sayı veya alt çizgi ( _ ) içerebilir.

  5. Ekle'ye tıklayın.

Bir yer işaretine gitme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Düzen menüsünde, Bul seçeneğine gidin ve Git’e tıklayın.

  3. Gidilecek yer listesinde, Yer İşareti’ne tıklayın.

  4. Yer işareti adını girin açılır menüsünde, istediğiniz yer işaretine tıklayın, Git’e tıklayın ve Kapat’a tıklayın.

Belgedeki yer işaretlerini gösterme

  1. Word menüsünde, Tercihler, tıklatın ve sonra da Yazma ve yazım denetleme araçları' nın altında
    Görünüm Tercihleri düğmesi Görüntüle' yi tıklatın. 

    Not : Word Tercihleri’ni açmak için, açık bir belgeniz olmalıdır.

  2. Göster altında, Yer İşaretleri onay kutusunu seçin.

    Not : Bir öğeye atanmış olan yer işaretleri köşeli ayraç içinde ([]) görünür. Bir konuma atanan yer işaretleri I-çubuk olarak görünür. Köşeli ayraçlar ve I-çubuk yazdırılmaz.

Yer işaretini silme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Ekle menüsünde Yer İşareti’ne tıklayın.

  3. Silmek istediğiniz yer işaretinin adına tıklayın, Sil’e tıklayın ve sonra Kapat’a tıklayın.

    İpucu : Hem yer işaretini ve metin veya belge, bu yer işaretiyle ilişkili nesneyi silmek için metni veya nesneyi seçin ve DELETE tuşuna basın.

Ayrıca bkz:

Çapraz başvuru oluşturma veya güncelleştirme

Oluşturma veya köprüyü düzenleme

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×