Mac için Word'de yatay veya dikey yönde belgeyi yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Belgenizi (veya bazı bölümleri) yatay veya dikey yönde yazdırabilirsiniz. Dikey genellikle harf, raporlar ve diğer belgeler için kullanılır. Yatay çoğunlukla tablolarıyla belgelerde kullanılır.

Belge için sayfa yönlendirmesini değiştirme

  1. Düzen sekmesinde, Yönlendirme'ye tıklayın ve sonra da Dikey veya Yatay'a tıklayın.

    Etiketleri Güncelleştir düğmesi

  2. Dosya menüsünde Yazdır'a tıklayın.

Belirli sayfalar için sayfa yönünün değiştirme

  1. Sayfalarda değiştirmek istediğiniz tüm metni seçin.

    İpucu : Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgede yeni sayfa yönlendirmesinin başlamasını istediğiniz konumuna tıklayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından Tamam'a tıklayın. Uygula'nın yanında Bu noktadan ileriye'ye tıklayın.

  2. Biçim menüsünde, Belge’ye tıklayın.

  3. İletişim kutusunun en altında Sayfa Yapısı'na tıklayın.

  4. Yönlendirme’nin yanında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  5. Uygula'nın yanında Seçili metin’e tıklayın ve sonra da Tamam’a tıklayın.

  6. Dosya menüsünde Yazdır'a tıklayın.

Belirli bir bölümün yönlendirmesini değiştirme

Önemli : Belirli bir bölümün yönlendirmesini değiştirmek için, belgenizin bölüm sonlarıyla bölünmüş olması gerekir. Bölüm sonlarının nasıl eklendiğini öğrenin.

  1. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Giriş sekmesinde Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

    Giriş sekmesinde, Düzenleme İşaretlerini Göster seçeneği vurgulanır
  2. Değiştirmek istediğiniz bölümü izleyen bölüm sonuna çift tıklayın.

    Bölüm sonları şöyle görünür:

    Bölüm Sonu resmi

  3. Sayfa Yapısı’na tıklayın.

  4. Yönlendirme’nin yanında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  5. Uygula'nın yanında Bu bölüm’e tıklayın ve sonra da Tamam’a tıklayın.

  6. Dosya menüsünde Yazdır'a tıklayın.

Ayrıca bkz.

Bölüm sonu ekleme

Bölüm sonlarını silme

Belgeyi yazdırma

Sayfa Yapısı - kağıt seçenekleri

Bir metin kutusu, şekil, WordArt veya resim döndürme

Belge için sayfa yönlendirmesini değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Düzen sekmesinde, Sayfa Yapısı altında Yönlendirme'ye tıklayın ve sonra da Dikey veya Yatay'a tıklayın.

    Word Düzeni sekmesi, Sayfa Yapısı grubu

  3. Dosya menüsünde Yazdır'a tıklayın.

Belirli sayfalar için sayfa yönünün değiştirme

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Sayfalarda değiştirmek istediğiniz tüm metni seçin.

  3. Biçim menüsünde, Belge’ye tıklayın.

  4. Sayfa Yapısı’na tıklayın.

  5. Yönlendirme’nin altında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  6. Aşağıdakilere uygula açılır menüsünde Seçili metin’e tıklayın ve sonra da Tamam’a tıklayın.

    Gerekirse, Word seçtiğiniz metnin öncesine ve sonrasına bölüm sonu ekler ve bu bölümlerin yönlendirmesini değiştirir.

  7. Dosya menüsünde Yazdır'a tıklayın.

    Not : Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgeye tıklayarak imleç konumunu ayarlayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından, Aşağıdakilere uygula açılır menüsünde Bu noktadan ileriye seçeneğine tıklayın.

Belirli bir bölümün yönlendirmesini değiştirme

Önemli : Belirli bir bölümün yönlendirmesini değiştirmek için belgeyi bölüm sonları olması gerekir.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Standart araç çubuğunda Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

  3. Değiştirmek istediğiniz bölümü izleyen bölüm sonuna çift tıklayın.

  4. Sayfa Yapısı’na tıklayın.

  5. Yönlendirme’nin altında, istediğiniz yönlendirmeye tıklayın ve sonra da Tamam’a tıklayın.

  6. Aşağıdakilere uygula açılır menüsünde Bu bölüm’e tıklayın ve sonra da Tamam’a tıklayın.

    Gerekirse, Word seçtiğiniz bölümlerin öncesine ve sonrasına bölüm sonları ekler ve bu bölümlerin yönlendirmesini değiştirir.

  7. Dosya menüsünde Yazdır'a tıklayın.

    Not : Metin seçmek yerine imlecin bulunduğu konumdan sonraki tüm sayfaların yönlendirmesini değiştirmek için, belgeye tıklayarak imleç konumunu ayarlayın. Biçim menüsünde Belge’ye tıklayın, Sayfa Yapısı’na tıklayın, istediğiniz yönlendirmeyi seçin ve ardından, Aşağıdakilere uygula açılır menüsünde Bu noktadan ileriye seçeneğine tıklayın.

Ayrıca bkz.

Belgeyi yazdırma

Kağıt boyutunu değiştirme

Bölüm sonunu ekleme, silme veya değiştirme

Resim, metin kutusu veya başka bir nesneyi taşıma, döndürme veya gruplandırma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×