Mac için Word'de cetvelleri gizleme veya gösterme

Not:  En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz .

Belgedeki metni, grafikleri, tabloları ve diğer öğeleri hizalamak için Word'de yatay ve dikey cetvelleri kullanabilirsiniz. Dikey cetvel, yalnızca yazdırma düzeni görünümünde görüntülenir.

Cetvelleri gösterme veya gizleme

  • Cetvelleri görüntülemek için Görünüm sekmesinde Cetvel kutusunu seçin. Cetvelleri gizlemek için Cetvel kutusunu temizleyin.

    The Ruler option is highlighted on the View tab.

    Yatay cetvel Yazdırma Düzeni ve Taslak görünümlerinde görüntülenir. Dikey cetvel yalnızca Yazdırma Düzeni görünümünde gösterilir.

  • Dikey Cetvel görünmüyorsa, Yazdırma düzeni görünümünde olduğunuzdan emin olun. Hala görünmüyorsa, cetveli açma gerekebilir. Word menüsünde Tercihler > görünümü (altında Yazma ve yazım denetleme araçları). Sonra Görünüm iletişim kutusunda, Dikey Cetvel kutusunu seçin.

    Dikey cetvel, İletişim kutusunu görüntüle’de vurgulanır

Ölçü birimini değiştirme

Cetveller üzerinde görüntülenen ölçü birimini değiştirebilirsiniz; bunu yapmak için:

  1. Word menüsünde, Tercihler > Genel’e (Yazma ve Yazım Denetleme Araçları altında) tıklayın.

  2. Ölçümü şu birimler cinsinden göster’de, kullanmak istediğiniz ölçü birimini seçin.

  • Cetveli görüntülemek için, Görünüm menüsünde Cetvel’e tıklayın.

  • Cetvelleri gizlemek için, Görünüm menüsünde Cetvel’in yanındaki onay işaretini temizleyin.

Cetvelleri yalnızca ne zaman, farenizi Cetveller üzerinde konumlandırmak için aşağıdakileri yapın:

  1. Görünüm menüsünde Cetvel’in yanındaki onay işaretini temizleyin.

  2. Word menüsünde Tercihler’e tıklayın.

  3. Yazma ve Yazım Denetleme Araçları’nın altında Genel’e tıklayın ve sonra Cetvelleri otomatik gizle onay kutusunu seçin.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×