Mac için Word'de adres mektup birleştirme kullanarak zarfları oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Posta Listenizdeki kişilere göndermek için toplu mesajınız olduğunda, adres mektup birleştirme toplu adres içeren zarflar oluşturmak için kullanabilirsiniz. Her Zarf posta listenizden bir adres içerir.

Not : Bu konudaki içeriğin bir kısmı bazı diller için geçerli olmayabilir.

Oluşturma ve adres mektup birleştirme işlemi kullanarak Zarfları yazdırma ilgili üç belge vardır:

  • Ana belgenize
    bu adres mektup birleştirmede zarfları düzenini ayarlamak için kullandığınız belgedir. Herhangi bir içeriğin de ayarlayabilirsiniz — şirket logosu veya iade adresinizi gibi — üzerinde her Zarf yinelenmesini istediğiniz.

  • Posta listenizi
    adres listenizi Word Adres mektup birleştirmeye kullanan veri kaynağıdır. Zarf üzerinde yazdırılacak adreslerini içeren bir dosyadır.

  • Birleştirilmiş belgeyi
    bu belgeyi ana belge ve tek tek adresleri üzerinde zarf yazdırmak için kullandığınız posta listesine bir birleşimidir.

Adres listesini Excel elektronik, bir dizin Outlook kişi veya Apple adres defteri olabilir. Zarflar için adresleri oluşturma bilgileri Word çeker kayıtları içerdiği.

  • Posta listesi henüz yoksa, adres mektup birleştirme sırasında Word içinde yeni bir liste oluşturabilirsiniz. Adres mektup birleştirme işlemine başlamadan önce adres listelerinizin tümünde toplayın.

  • Excel elektronik kullanıyorsanız, böylece sıfırları kaybetmeyin sütun için ZIP veya posta kodlarını metin olarak biçimlendirilmiş olduğundan emin olun.

  • Outlook kişilerinizi kullanmak istiyorsanız, Outlook’un varsayılan e-posta programınız olduğundan emin olun.

    İpucu : Varsayılan e-posta programınızı Outlook sağlamak için Apple Mail açın ve posta menüsünde Tercihler'iseçin. Genel sekmesinde, e-posta okuyucu varsayılanyanındaki Microsoft Outlookseçin.

  1. Posta gönderileri sekmesinde, Adres mektup birleştirmeyi Başlat Seç > Zarflar.

    Posta gönderileri sekmesinde, zarflar adres mektup birleştirmeyi Başlat listeden seçin.

  2. Zarf iletişim kutusunda, Teslim adresi boş bırakın ve İade adresialtında aşağıdakilerden birini yapın:

    • E-posta kişi listenizdeki adresinizi kullanmak için adresimi kullan ' ı seçin.

    • İade adresini boş bırakmak için Atla seçeneğini seçin.

    • Her iki seçenek (adresimi kullan ve Atla) seçin ve kullanmak istediğiniz iade adresini yazın.

    • İade adresi yazı tipi veya Konum'aseçerek biçimlendirin ve sonra istediğiniz değişiklikleri yapın.

  3. Zarf iletişim kutusunda, Yazdırma seçenekleri' nin altında Sayfa Yapısı' nı seçin.

  4. Sayfa Yapısı iletişim kutusunda, Kağıt boyutu listesinden Zarfınızın boyutlarına seçeneği belirleyin.

    İpuçları : Seçeneklerden hiçbiri Zarfınızın boyutu eşleşiyorsa, aşağıdakileri yapın:

    • Kağıt boyutu listesinin en altında Özel Boyutları Yönet'iseçin.

    • + Yeni bir liste öğesi eklemek için (simgesi) tıklatın. Sayfa Yapısı iletişim kutusunda, Adsızçift tıklatın ve ardından zarfınızı için bir ad yazın.

    • Genişlik ve Yükseklik kutularına zarfınızın boyutlarını girin ve Tamam' ı seçin.

  5. Sayfa Yapısı iletişim kutusunda, Yönlendirmealtında Yatay Seç > Tamam.

  6. Zarf iletişim kutusunu kapatmak için Tamam ' ı seçin.

  7. Dosya menüsünde Kaydet’i seçin.

  1. Posta gönderileri sekmesinde, Alıcıları Seç'iseçin.

    Posta gönderileri sekmesinde, Alıcıları Seç seçeneklerinin listesi ile highlighed olur.

    Choose

    Hedef

    Yeni liste oluşturma

    Yeni adres listesi adres mektup değiştirmeyi ayarlarken başlatma

    Varolan listeyi kullan

    Adres listenizi Excel elektronik tablosunda veya başka türden bir veri dosyasını kullanma

    Outlook kişilerinden seç

    Adres listeniz için Outlook kişilerinizden doğrudan adları seçin

    Apple kişiler

    Doğrudan Apple adres defterinizden Adres listeniz için adları seçin

    FileMaker Pro

    FileMaker Pro veritabanından veri aktarma

  2. Bir seçenek belirleyin:

Yeni listesi oluşturma

Liste alanları Düzenle iletişim kutusunda, Word alanlar ad, Soyadı ve adres gibi bazı temel bilgiler için otomatik olarak oluşturur. Yeni bir alan eklemek istiyorsanız — örneğin, bir ileti alanı — giriş yazdığınızda alanında doldurabilmesi şimdi ekleyin.

  1. Yeni alan adıaltında eklemek ve sonra istediğiniz alanın adını + (artı işareti) yazın.

    İpucu : Alanların sırasını değiştirmek için taşıma, yukarı veya aşağı oklarını alanı taşımak istediğiniz alanı seçin.

  2. İstediğiniz tüm alanları ayarlandığında, yeni liste oluşturmak için Oluştur seçeneğini belirleyin.

Varolan listeyi kullan

  1. ' ı seçin ve kullanmak istediğiniz dosyaya göz atın.

  2. Çalışma kitabını Aç iletişim kutusunda, kullanmak istediğiniz sayfayı seçin ve sonra aşağıdakilerden birini yapın:

    • Hücre aralığı tüm çalışma sayfasını kullanmak için boş bırakın.

      veya

    • Kullanmak istediğiniz veriler için bir hücre aralığı girin.

  3. Tamam’ı seçin.

Outlook kişilerinden seç

  1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele'ye seçin.

  2. Sorgu seçenekleri iletişim kutusunda, liste adres mektup birleştirme alıcıları tarafındanyanındaki eksiksiz kaydınıseçin.

  3. Kişiler listesinde, adres mektup birleştirmeye dahil etmek istediğiniz kişileri seçin ve Tamam' ı seçin.

Apple kişiler

  1. Eklemek istediğiniz alıcıları seçmek için Alıcıları Filtrele'ye seçin.

  2. Sorgu seçenekleri iletişim kutusunda, Apple grubu kişileraltında adres mektup birleştirmeye dahil etmek istediğiniz grubu seçin ve Tamam' ı seçin.

Dosya Maker Pro

  1. ' ı seçin ve kullanmak istediğiniz dosyaya göz atın.

  2. Üst bilgi kaydı ayırıcılar iletişim kutusunda, her veri alanı ayırmak için bir alan ayırıcı ve her veri kaydı ayırmak için bir kayıt ayırıcısını seçin ve Tamam' ı seçin.

  1. Belgenizde, Alanları bu kutuya sürükleyin veya metni yazın kutusunun içine tıklayın ve sonra metne tıklayarak kaldırın.

  2. Posta gönderileri sekmesinde, Birleştirme alanı Ekle'yiseçin ve sonra eklemek istediğiniz alanı seçin.

    Posta gönderileri sekmesinde, birleştirme alanı Ekle vurgulanır

  3. Ekleme ve zarfın üzerine dahil edilmesini istediğiniz alanları biçimlendirin ve Tamam' ı seçin.

    İpuçları : 

    • Alanları biçimlendirmek için örneğin, ilk ve son ad alanları arasında bir boşluk ekleyin ve adres alanı için yeni bir satır başlatmak için Return tuşuna basın.

    • Alıcı listenizi sıralamak veya posta gönderileri sekmesinde, alıcıları kaldırmak için Filtre alıcılarıseçin ve ardından Kayıtları sıralama veya Filtre kayıtlarıseçin. İşiniz bittiğinde, Tamam' ı seçin.

  1. Posta gönderileri sekmesinde, zarfları nasıl görüneceğini görmek için Sonuçları Önizle ' ı seçin.

    Posta gönderileri sekmesinde, sonuçları Önizle vurgulanır

    Not : Her Zarf arasında gezinmek için posta gönderileri sekmesinde, sağ ve sol okları kullanın.

  2. Ek biçimlendirme değişiklikleri yapmak için birleştirme alanlarını ekleyip olanak sağlayan Sonuçları Önizle yeniden seçin.

  3. Zarflar, posta gönderileri sekmesinde, istediğiniz zaman Bitir ve Birleştir seçin > adres mektup birleştirmeyi tamamlamak için Belgeleri Yazdır .

    Posta gönderileri sekmesinde, Bitir ve Birleştir ve belgeleri Yazdır seçeneği vurgulanır

    İpucu : Bitir ve Birleştir gözden geçirin ve tek tek, posta gönderileri sekmesinde, yazdırmadan önce her Zarf güncelleştirmek isterseniz Seç > Tek tek belgeleri Düzenle. İşiniz bittiğinde, Dosya menüsünde, zarfları yazdırmak için yazdırma seçin.

Posta listesi yoksa, adres mektup birleştirme işlemine başlamadan önce oluşturmanız gerekir. Posta listesine Excel elektronik, bir Apple Address Book, FileMaker Pro veritabanı, Word belge ya da sınırlandırılmış metin dosyası olabilir.

1. Adım: Ana belgenizi hazırlama

  1. Word’de, Dosya menüsünde Yeni Boş Belge’yi seçin.

  2. Görünüm menüsünde, Yazdırma düzeniseçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1 altında. Belge türünü seçin, Yeni Oluştur'ıseçin ve sonra Zarflar' ı seçin.

  5. Dönüş adresi kutusunda adresiniziyazın.

    İpuçları : 

    • Bu noktada, hiçbir şey (boşluk dahil) Teslim adresi kutusuna yazdığınız adılları.

    • Dönüş adresi kutusunun içine yazamazsınız, adresimi kullan onay kutusunu temizleyin ve sonra yeniden deneyin.

  6. Yazdırma seçenekleri' nin altında Zarflar için doğru yazdırma ayarlarını seçili onaylayın.

  7. İşiniz bittiğinde Tamam'ı seçin.

Adım 2: posta listesini seçin.

  1. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  2. 2 altında. Alıcılar listesi seçin, Liste al'ıseçin ve sonra posta listesi (örneğin, Excel elektronik veya Word belgenin) kaynağını seçin.

  3. 3 altında. Yer tutucular ekleme, Kişiler' i seçin.

  4. Bir alan adı kişi listesinden (örneğin, ad) zarfın adres kutusuna sürükleyin.

  5. Adım 4 zarflarınızı üzerinde görünmesini istediğiniz tüm alanları için yineleyin.

  6. Ana belgenize, zarfın adres kutusunu düzenleyerek, istediğiniz yerlere boşluk ve satır başları ekleyin.

  7. Zarflarınızı oluşturmayı tamamlamak için aşağıdakilerden birini yapın:

    • Zarflarınızı hemen, Adres mektup birleştirme Yöneticisi' nde 6 altında yazdırmaya. Birleştirmeyi tamamlama, Yazıcıya Birleştir düğmesi Yazıcıya Birleştir' i seçin. 

      veya

    • Adres mektup birleştirme Yöneticisi' nde 6 altında kaydedebileceğiniz birleştirilmiş zarflarınızı içeren bir belge oluşturmak için. Birleştirmeyi tamamlama, Adres Mektup Birleştirmeyi Tamamla düğmesi Yeni Belgeye Birleştir' i seçin. 

Ayrıca bkz.

Adres mektup birleştirmeyi kullanarak posta etiketleri oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Excel veri kaynağınızı Word'de adres mektup birleştirme için hazırlama

Tek zarf oluşturma ve yazdırma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×