Mac için Word ana hattından Mac için PowerPoint sunusu oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Mac için PowerPoint uygulamasında sunu oluşturmak için bir Word belgesinde bir anahat kullanabilirsiniz Sunudaki slaytlar ayarlamak için PowerPoint, Word belgenizdeki anahat düzeyleri veya başlık stilleri kullanır. Örneğin, her satır ile biçimlendirilmiş metnin stil düzey 1 veya başlık 1 ile yeni bir slaydın başlığı olur ve bu slaytta metnin ilk düzey her düzey 2 veya başlık 2 olur.

Önemli : Anahat düzeyi veya başlık biçimi, slayda eklemek istediğiniz metne uygulamanız gerekir. Anahat düzeyi biçimlendirilmiş veya (örneğin, Normal biçimlendirilmiş metin) başlık olmayan herhangi bir metin PowerPoint sununuzda görünmez.

Not : Yalnızca bir zengin metin biçimi (.rtf) dosyası olarak kaydedilen bir anahat alabilirsiniz. Bu dosya biçiminde kaydetme yönergeleri aşağıda yer alır.

Adım 1: Mac için Word 2016'da anahat oluşturma

Not : Word'de oluşturulmuş bir anahat zaten varsa, yalnızca anahat düzeyleri veya başlık stilleri anahattınıza 1-3 arası adımları açıklandığı gibi uygulanır ve adım 4 devam edin emin olun.

  1. Word'de yeni bir belge oluşturun ve sonra Görünüm sekmesinde, Anahat ' ı tıklatın.

    Anahattı düğmesi

    Anahat Çıkarma sekmesi ve araçları görüntülenir.

    Anahat Çıkarma sekmesi

  2. Anahat yazın ve girinti düzeyleri ayarlamak için düzeyini düşür Düzeyini Düşür düğmesi ve Yükselt Yükselt düğmesi düğmeleri kullanarak slayt başlıklarınızı tanımlayın.

    Alternatif olarak, Giriş sekmesini tıklatın ve Stiller grubunda başlık düzeyleri uygulayarak slayt başlıklarınızı tanımlayın.

    Başlık stili

  3. PowerPoint'in hangi metin satırı olan bir slayt başlığı, birinci düzey madde işareti, ikinci düzey madde işareti vb. anlamak için anahat biçimlendirin:

    • Düzey 1 veya başlık 1 slayt başlıkları için kullanın.

    • Düzey 2 veya başlık 2 için birinci düzey madde işaretlerini kullanın.

    • Düzey 3 veya başlık 3 için ikinci düzey madde işaretlerini kullanın ve benzeri.

  4. Dosya > Farklı Kaydet'i tıklatın.

  5. Dosya biçimi kutusunda, Zengin metin biçimi (.rtf)seçin ve ardından Kaydet'itıklatın.

    .Rtf dosya olarak kaydetme

Adım 2: Anahat slaytlar Mac için PowerPoint 2016 oluşturmak için İçeri Aktar

  1. Yeni PowerPoint sunuda, ilk slaydı tıklatın. Veya varolan bir PowerPoint sunusunda anahattı sonra görünmesini istediğiniz slaydı tıklatın.

  2. Giriş sekmesinde Yeni Slayt’ın yanındaki oka tıklayın ve ardından Ana Hat seçeneğine tıklayın.

    PowerPoint'te bir Word anahattını ekleme

  3. Eklemek istediğiniz anahat dosyası (.rtf) bulun ve sonra Ekle' ı tıklatın.

    Yeni slayt PowerPoint sununuzda Word belgenizdeki metnin her düzey 1 veya başlık 1 satır oluşturulur ve her izleyen düzeyi veya başlık Bu slaytta madde işaretleri oluşturulur.

Not : Yalnızca Zengin Metin Biçimi (.rtf) dosyası olarak kaydedilmiş bir ana hattı içeri aktarabilirsiniz.

Adım 1: ana hat Mac için Word 2011'deki oluşturma

Slayda eklemek istediğiniz metne bir başlık biçimi uygulamalısınız. Örneğin, bir metin bloğuna Normal stilini uygularsanız, Word bu metin PowerPoint’e göndermez.

  1. Word'ü açın.

  2. Görünüm menüsünde Ana Hat’ta tıklayın.

  3. Ana hattınızı yazın, Yükselt Mac için Office Girinti Azaltma ve Alçalt Mac için Office Girinti Artırma kullanarak başlık düzeylerini tanımlayın.

  4. Dosya menüsünde Farklı Kaydet'e tıklayın.

  5. Farklı Kaydet kutusunda, belgenin adını girin ve sonra Biçim açılır menüsünde Zengin Metin Biçimi (.rtf) seçeneğine tıklayın.

  6. Kaydet'i tıklatın.

Adım 2: Anahat slaytlar Mac için PowerPoint 2011 oluşturmak için İçeri Aktar

  1. PowerPoint'i açın.

  2. Gezinti bölmesinde, arkasından ana hat gelecek olan slayda tıklayın.

  3. Giriş sekmesinde Yeni Slayt’ın yanındaki oka tıklayın ve ardından Ana Hat seçeneğine tıklayın.

    Not : Maci için PowerPoint 2011’de, the Ana Hat seçeneğinin adı Anahattan Slayt Ekle’dir.

    Giriş sekmesi, Slaytlar grubu

  4. Eklemek istediğiniz ana hat dosyasını (.rtf) bulun ve ardından çift tıklayın.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Ayrıca Bkz:

Şablondan belge başlatma

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×