Mac için Outlook'ta bir arşiv dosyasına öğelerini dışarı aktarma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Dışarı aktarmak için gelen kutusu boyutunu küçültmek için kolay bir yol olduğu — bir Mac Veri Dosyası için Outlook (.olm) Mac bilgisayarınızda için el ile arşivleme; e-posta iletilerinizi, kişiler ve diğer öğeler. Mac bilgisayarınızda veya güvenli olarak saklamak için farklı bir makinede .olm dosyasını herhangi bir yere kaydedebilirsiniz.

  1. Araçlar sekmesinde Dışarı Aktar’ı seçin.

    Araçlar sekmesinde Dışarı Aktar’a tıklayın.

    Not : Dışarı Aktar düğmesini görmüyorum? Outlook'un en son sürümüne sahip olduğunuzdan emin olun. Outlook Yardım menüsünde Güncelleştirmeleri denetleseçeneğini tıklatın. Tüm Outlook güncelleştirmelerini uygulanır ve yine de Ver düğmesini görmüyorsanız, dışarı aktarmak için Outlook Dosya menüsünde bakın.

  2. Arşiv Dosyasına (.olm) Aktar kutusunda, dışarı aktarmak istediğiniz öğeleri işaretleyin ve Devam’ı seçin.

    Dışarı aktarmak istediğiniz öğeleri işaretleyin.

  3. Farklı Kaydet kutusunda, Sık Kullanılanlar’ın altında İndirmeler klasörünü seçin ve Kaydet’e tıklayın.

    Arşiv dosyasını .olm dosyası olarak kaydedin.

  4. Verilerinizin dışarı aktarımı tamamlandığında bir bildirim alırsınız. Bu bildirimi aldıktan sonra Son’u seçin.

Bir Mac için Outlook veri dosyası (.olm) içinde kaydetmiş olduğunuz veri erişim hakkında daha fazla bilgi için içeri aktarma e-posta iletileri, kişiler ve diğer öğelerini Mac için Outlook 2016'ebakın.

iCloud’a veya başka türdeki bir arşiv dosyasına aktarmak istiyorum

Yalnızca verme şu anda kullanılabilecek .olm arşiv dosyasını seçenektir. Ek isteğine dışa aktarma seçenekleri, geri bildirim bırakmak için Outlook önerisi kutusu ziyaret edin. Outlook ekip etkin olarak bu Forumu izlemektedir.

Ayrıca bkz.

Windows için Outlook'tan Mac için Outlook 2016'bir .pst dosyasını içeri aktarma

Otomatik olarak arşivleme veya Mac için Outlook 2016'da öğelerini yedeklemek için Time Machine'i kullanma

Not : Windows için Outlook'ta, eski Outlook öğelerini otomatik olarak da bilinen Otomatik Arşiv bir normal aralığı arşivlenen. Bu Mac için Outlook 2011'de kullanılamaz, ancak Time Machine'iayarlayarak verileri otomatik olarak arşivleyebilirsiniz.

Aşağıdakilerden birini yapın:

Mac için Outlook Veri Dosyasına aktarma

Mac için Outlook Veri Dosyasına aktardığınızda, bilgileri kategoriye veya öğe türüne göre filtrelemeyi seçebilirsiniz. Örneğin, ağ bilgilerini iş bilgisayarınızdan ev bilgisayarınıza aktarmak istiyorsanız, yalnızca Ağ kategorisine atadığınız öğeleri dışarı aktarabilirsiniz. Benzer şekilde, ev bilgisayarınızdaki tüm kişilerinizi dışarı aktarmak ve sonra da bunları iş makinenizde içeri aktarmak isteyebilirsiniz. Dışarı aktarma işlemi sırasında, dışarı aktarılan öğeleri Outlook’ta tutmayı veya dışarı aktarıldıktan sonra bunları silmeyi seçebilirsiniz.

  1. Dosya menüsünde Dışarı Aktar’a tıklayın.

  2. Mac için Outlook Veri Dosyası’na tıklayın.

  3. Kategoriye veya öğe türüne göre filtrelemek için bir seçenek belirtin.

    Outlook’taki tüm öğeleri dışarı aktarmak için, Şu türlerdeki öğeler’e tıklayın ve sonra tüm onay kutularını seçin.

  4. Devam etmek için sağ oka tıklayın ve ardından yönergeleri izleyin.

    Mac için Outlook Veri Dosyasında .olm uzantısı kullanılır.

    Notlar : 

    • Microsoft Exchange hesabı veya dizin hizmetleri hesabınız varsa, dizindeki kişiler dışarı aktarılmaz. Benzer şekilde, ortak klasörler içinde depolanan öğeler de dışarı aktarılmaz.

    • Mac için Outlook Veri Dosyası, hesap ayarlarını veya Outlook tercihlerinizi içermez.

Kişileri sekmeyle sınırlandırılmış metin dosyasına aktarma

Bir grup kişiyi başka bir bilgisayara veya uygulamaya aktarmak için, kişileri sekmeyle sınırlandırılmış metin dosyası olarak dışarı aktarabilirsiniz. Bu dosya birçok başka posta, elektronik tablo ve veritabanı uygulaması tarafından açılabilir.

  1. Dosya menüsünde Dışarı Aktar’a tıklayın.

  2. Dışarı Aktarma Yardımcısı’nda Kişiler listeye öğesine tıklayın ve ardından yönergeleri izleyin.

    Sekmeyle sınırlandırılmış dosyalar .txt uzantısıyla kaydedilir.

    Notlar : 

    • Microsoft Exchange hesabı veya dizin hizmetleri hesabınız varsa, dizindeki kişiler dışarı aktarılmaz.

    • Bir kişiyi dışarı aktardığınızda, Outlook’ta o kişiyle ilgili olarak tutulan tüm bilgiler, örneğin posta adresleri, doğum günü ve notlar da aktarılır. Bununla birlikte, bazı posta uygulamaları "Eş/Partner" ve "İlgi Alanları" gibi bazı alanların içeriğini görüntüleyemeyebilir.

    • Şifreleme sertifikaları dışarı aktarılmaz.

Tek tek öğeleri dışarı aktarma

Ayrıca, yedek olarak saklamak veya başka uygulamalarda kullanmak üzere tek tek öğeleri de bağımsız dosyalar olarak dışarı aktarabilirsiniz.

  1. öğe listesinde, dışarı aktarmak istediğiniz öğeyi seçin.

    Birden çok öğeyi seçmek için, COMMAND düğmesini basılı tutarak öğelere tıklayın.

  2. Seçimi masaüstüne veya Bulucu’daki bir klasöre sürükleyin.

    Notlar : 

    • E-posta iletileri .eml dosyaları olarak dışarı aktarılır.

    • Kişiler vCard (.vcf) dosyaları olarak dışarı aktarılır.

    • Takvim olayları ve görevler .ics dosyaları olarak dışarı aktarılır.

    • Notlar .html dosyaları olarak dışarı aktarılır.

Bir Mac için Outlook veri dosyası (.olm) içinde kaydetmiş olduğunuz veri erişim hakkında daha fazla bilgi için Outlook'a bilgileri içeri aktarmakonusuna bakın.

Ayrıca bkz.

Windows için Outlook’tan bir .pst dosyasını içeri aktarma

Outlook öğelerini otomatik olarak arşivleme veya yedekleme

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×