Mac için Outlook’ta öğeleri arşiv dosyasına dışarı aktarma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Gelen kutusu boyutunu kolayca küçültmek için e-posta iletilerini, kişileri ve diğer öğeleri bir Mac Veri Dosyası için Outlook (. olm) Ile el ile arşivleyin. Bir. olm dosyasını Mac 'inizde herhangi bir konuma ya da safekeepıng için farklı bir makineye kaydedebilirsiniz.

  1. Araçlar sekmesinde Dışarı Aktar’ı seçin.

    Araçlar sekmesinde Dışarı Aktar’a tıklayın.

    Not: Dışarı aktar düğmesini görmüyor musunuz? Outlook 'un en son sürümünü kullandığınızdan emin olun. Outlook Yardım menüsünde Güncelleştirmeleri denetle'ye tıklayın. Tüm Outlook güncelleştirmeleri uygulanmışsa ve yine dışarı aktar düğmesini görmüyorsanız, Outlook Dosya menüsünde dışarı aktarma 'yı arayın.

  2. Arşiv Dosyasına (.olm) Aktar kutusunda, dışarı aktarmak istediğiniz öğeleri işaretleyin ve Devam’ı seçin.

    Dışarı aktarmak istediğiniz öğeleri işaretleyin.

  3. Farklı kaydet kutusunda, Sık Kullanılanlar'ın altında indirmeler klasörünü seçin ve Kaydet'e tıklayın.

    Arşiv dosyasını .olm dosyası olarak kaydedin.

  4. Verileriniz verildikten sonra bir bildirim alırsınız. Son’u seçin.

Mac için Outlook veri dosyasına (. olm) kaydettiğiniz verilere erişme hakkında bilgi Için, e-posta iletilerini, kişileri ve diğer öğeleri Mac Için outlook 2016 Içeri aktarmakonusuna bakın.

iCloud’a veya başka türdeki bir arşiv dosyasına aktarmak istiyorum

Şu an için .olm arşiv dosyasından başka dışarı aktarma seçeneği bulunmamaktadır. Ek dışarı aktarma seçenekleri istemek Için Outlook öneri kutusunu ziyaret ederek görüşünüzü bırakın. Outlook ekibi bu forumu etkin bir şekilde izler.

Ayrıca bkz

Windows için Outlook’tan Mac için Outlook 2016’ya .pst dosyası aktarma

Mac için Outlook 2016 'te öğeleri otomatik olarak arşivlemek veya yedeklemek için zaman makinesini kullanma

Not: Windows için Outlook 'Ta, eski Outlook öğeleri otomatik olarak arşiv olarak da bilinir. Bu, Mac için Outlook 2011 ' de kullanılamaz, ancak kendi veri yedeklemenizi ayarlayabilirsiniz--bkz: Mac Için Outlook öğelerini otomatik olarak arşivleme veya yedekleme.

Mac için Outlook Veri Dosyasına aktarma

Mac için Outlook Veri Dosyasına aktardığınızda, bilgileri kategoriye veya öğe türüne göre filtrelemeyi seçebilirsiniz. Örneğin, ağ bilgilerini iş bilgisayarınızdan ev bilgisayarınıza aktarmak istiyorsanız, yalnızca Ağ kategorisine atadığınız öğeleri dışarı aktarabilirsiniz. Benzer şekilde, ev bilgisayarınızdaki tüm kişilerinizi dışarı aktarmak ve sonra da bunları iş makinenizde içeri aktarmak isteyebilirsiniz. Dışarı aktarma işlemi sırasında, dışarı aktarılan öğeleri Outlook’ta tutmayı veya dışarı aktarıldıktan sonra bunları silmeyi seçebilirsiniz.

  1. Dosya menüsünde, Mac Için Outlook veri dosyası> ver 'i seçin.

  2. Kategoriye veya öğe türüne göre filtreleyerek seçin. Outlook 'ta tüm öğeleri dışarı aktarmak Için, aşağıdaki türlerdeki öğeleriseçin ve ardından tüm iletişim kutularını seçin.

  3. Devam etmek için sağ oka tıklayın ve ardından yönergeleri izleyin. Mac için Outlook Veri Dosyasında .olm uzantısı kullanılır.

    Notlar: 

    • Microsoft Exchange hesabı veya dizin hizmetleri hesabınız varsa, dizindeki kişiler dışarı aktarılmaz. Benzer şekilde, ortak klasörler içinde depolanan öğeler de dışarı aktarılmaz.

    • Mac için Outlook Veri Dosyası, hesap ayarlarını veya Outlook tercihlerinizi içermez.

Kişileri sekmeyle sınırlandırılmış metin dosyasına aktarma

Bir grup kişiyi başka bir bilgisayara veya uygulamaya aktarmak için, kişileri sekmeyle sınırlandırılmış metin dosyası olarak dışarı aktarabilirsiniz. Bu dosya birçok başka posta, elektronik tablo ve veritabanı uygulaması tarafından açılabilir.

  1. Dosya menüsünde Dışarı Aktar’a tıklayın.

  2. Dışarı Aktarma Yardımcısı’nda Kişiler listeye öğesine tıklayın ve ardından yönergeleri izleyin. Sekmeyle sınırlandırılmış dosyalar .txt uzantısıyla kaydedilir.

    Notlar: 

    • Microsoft Exchange hesabı veya dizin hizmetleri hesabınız varsa, dizindeki kişiler dışarı aktarılmaz.

    • Bir kişiyi dışarı aktardığınızda, Outlook’ta o kişiyle ilgili olarak tutulan tüm bilgiler, örneğin posta adresleri, doğum günü ve notlar da aktarılır. Bununla birlikte, bazı posta uygulamaları "Eş/Partner" ve "İlgi Alanları" gibi bazı alanların içeriğini görüntüleyemeyebilir.

    • Şifreleme sertifikaları dışarı aktarılmaz.

Tek tek öğeleri dışarı aktarma

Ayrıca, yedek olarak saklamak veya başka uygulamalarda kullanmak üzere tek tek öğeleri de bağımsız dosyalar olarak dışarı aktarabilirsiniz.

  1. öğe listesinde, dışarı aktarmak istediğiniz öğeyi seçin.

    Birden çok öğe seçmek Için, her birini seçerken COMMAND tuşunu basılı tutun.

  2. Seçimi masaüstüne veya Bulucu’daki bir klasöre sürükleyin.

    Notlar: 

    • E-posta iletileri. eml dosyaları olarak dışarı aktarılır.

    • Kişiler vCard (.vcf) dosyaları olarak dışarı aktarılır.

    • Takvim olayları ve görevler .ics dosyaları olarak dışarı aktarılır.

    • Notlar .html dosyaları olarak dışarı aktarılır.

Mac için Outlook veri dosyasına (. olm) kaydettiğiniz verilere erişme hakkında bilgi Için, Windows Için Outlook 'Tan Mac için Outlook 'tan bir. pst dosyasını Içeri aktarın.

Ayrıca bkz.

Windows için Outlook’tan bir .pst dosyasını içeri aktarma

Outlook öğelerini otomatik olarak arşivleme veya yedekleme

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×