Kaynak iş yükünü ve kullanılabilirliğini görüntüleme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Proje Yöneticisi olarak, en önemli özelliklerinden rolünüz biri kendi iş yüklerinden verimli bir şekilde Bakiye böylece atamaları her kaynaklarınız için izlemektir. Bazı kaynakların fazla yüklenmiş ve başkalarının yüklenmiş. Nasıl verimli bir şekilde sizin kaynaklar kullanıldığına projenizde ve Microsoft Project'te kişilerin iş yükünü ve kullanılabilirliğini görüntüleyerek, ayarlamaları yapın gerekip gerekmediğini gözden geçirebilirsiniz.

Microsoft Project 2016, 2013 ve 2010 için bu yönergeleri özgüdür.

Ne yapmak istiyorsunuz?

Kaynak Kullanımı görünümünde kullanarak kaynak iş yükünü gözden geçirme

Project Online kullanarak kurumsal kaynak kullanılabilirliğini gözden geçirme

Tek tek iş yüklerinden görüntülemek için bir grafik kullanma

Fazla yüklenmiş kaynaklar listesini görüntüleme

Fazla yüklenmiş grubunda kaynakları

Kullanılabilir zamanınız kaynakları bulma

Kaynak Kullanımı görünümünde kullanarak kaynak iş yükünü gözden geçirme

  1. Görev veya kaynak sekmesinde, Görünüm açılan menüde Kaynak kullanımı ' nı tıklatın.

  2. Kaynak adları ve Kaynak Kullanımı görünümünün tablo kısmında kendilerine atanan görevleri gözden geçirin.

  3. İş seçilen dönem içinde nasıl ayrıldığını görmek için Görünüm zaman ölçeği bölümünü gözden geçirin.

Kaynak Kullanımı görünümünde de dahil olmak üzere birçok kaynak görünümleri, fazla yüklenmiş kaynaklar kırmızı renkte görüntülenir. Fazla yükleme yaptığınızda oluşur bir kaynağın en yüksek birimler , herhangi bir süre boyunca aşıldı. Kaynak sayfalarındaki göstergesi alanı fazla yüklenmiş kaynaklar için Kaynak Seviyelendirme göstergesi, kaynak kendisine gösteren de içerir. Göstergesi denetleyin ve görev atamalarını kabul edilebilir fazla yüklenme olup olmadığını değerlendirmek için gözden geçirin.

Örneğin, iki görevi dört saat bir süresi olan ve hem başlatın ve aynı zamanlarda bitiş olduğunu varsayalım. Bob için her iki görevi atarsanız, iki görevi sırasında bu dört saat dilimini, % 200'de Bob çalıştığından he teknik olarak, yüklenmiştir. Seviyelendirme zaman gün olarak gün olarak ayarlandıysa, tüm gün boyunca he çalışmak için toplam bildir sekiz saatlik kapasite aşmadığından çünkü ancak Bob kendisine, gerekmez.

Not : Açık durumda olan projedeki görevleri için kaynak atamaları birlikte Kaynak Kullanımı görünümünde de Özet Kaynak atamalarını görüntüler. Özet Kaynak atamalarını toplam diğer tüm projelerde bir kaynağın atandığı çalışma miktarını belirtin. Özet kaynak atamaları yalnızca Microsoft Project Server'a bağlıysa ve bir kurumsal proje varsa açık gösterilir. Kaynak Kullanımı görünümünde gösterilen toplamları etkilemeyecek şekilde Özet atama satırlarını istemiyorsanız, Özet atama satırlarını seçebilirsiniz ve sonra DELETE tuşuna basın.

Ayrıca, görüntüleme ve kaynağın atamalarının tümü ve bunların çalışma ayırma çizelgesinde yüzdelerini görmek için Kaynak Kullanımı görünümünü değiştirebilirsiniz. Bu görünüm tüm atamaların kaynak tarafından ve bu kaynaklar atanan görevler için zaman içinde tam olarak nasıl ayrıldığı gösterilir.

  1. Görev veya kaynak sekmesinde, Görünüm açılan menüde Kaynak kullanımı ' nı tıklatın.

  2. Biçim sekmesinde, Ayrıntıları Ekle'ıtıklatın.

  3. Kullanılabilir alanlar listesinde, Yüzdesi' ı tıklatın ve Göster' i tıklatın.

  4. Görünüm zaman ölçeği bölümünü gözden geçirin. Yalnızca kendi eklediğiniz % tarihlere Dağıt satırında, seçili zaman diliminde atamalar için ayrılan kaynağın toplam kullanılabilir çalışma zamanı yüzdesini görebilirsiniz. Ek olarak, kırmızı, tam olarak kaynak fazla yüklenmiş dönüştüğünde saptamak için edinerek çalışması kaynağın fazla yüklenmiş hem kendi ayırma yüzde görünümün zaman ölçeği bölümünde gösterilir.

İpucu : Zaman ölçeğini gösterilen zaman aralığını yakınlaştırabilirsiniz (örneğin, görünüm gün bitiş saati değiştirebileceğiniz) penceresinin alt sağ köşedeki bulunan Büyüt (+) tıklatarak. Günleri benzer şekilde, uzaklaştırabilirsiniz (örneğin, görünüm gün haftalara değiştirebileceğiniz) tıklatarak Uzaklaştır (-).

Project Online kullanarak kurumsal kaynak kullanılabilirliğini gözden geçirme

Fazla yüklenmiş veya eksik yüklenmiş kaynaklar bir proje içinde veya çapraz projelerde bulmak için Project Online erişmek ve bir grafik ve kaynak kullanılabilirliğini tablosunu görüntüleyin.

  1. Project Online Proje Merkezi, sol tarafındaki menüde kaynaklar ' ı tıklatın.

  2. Kaynak veya adının yanındaki ve ardından kaynaklar sekmesinin onay kutusunu seçerek görüntülemek istediğiniz kullanılabilirliği bilgilerini tıklatın Kapasite planlamasınıgezin bölümünde kaynaklar'ı seçin.

    Listede bitişik kaynakları seçmek için ilk ve son kaynak tıklatırken SHIFT tuşunu basılı tutun. Bitişik olmayan kaynakları seçmek için CTRL tuşunu basılı tutarak her kaynak'ı tıklatın.

  3. Kullanılabilirlik sekmesinin görünümler bölümünde, bir kaynak görünümüne seçin.

    • İlk kaynaklar ve sonra kaynak görünür projelere göre gruplandırılmış atama çalışması görüntülemek için kaynak tarafından çalışmaseçin.

    • Atama çalışması kaynağın görünür projelere göre gruplandırılmış görüntülemek için Kaynak kullanımı Project tarafındanseçin.

    • Süreyi görüntülemek için kaynak belirtilen bir süre boyunca çalışma, Kalan kullanım olanağıseçmek kullanılabilir bulunur.

    • Yapmak için kaynağa atanan çalışma miktarını görüntülemek için Kaynak kullanımıseçin.

  4. Önceki sayfada birden çok kaynak'ı seçtiyseniz, grafik olarak görüntülemek istediğiniz kaynakları seçmek için grafiği'nde göstergede tıklatabilirsiniz.

    Grafik Ayrıntıları aşağıdaki tabloda belirtilen süre boyunca kaynağın atandığı çalışma miktarını gösteren bir zaman ölçeği gösterir.

İpucu : Grafikteki farklı bir tarih aralığı görmek için Tarih aralıkları ayarlamakullanılabilirliği sekmesini ve ardından yeni tarihleri Ayarlama tarih aralığı kutularında seçin.

Tek tek iş yüklerinden görüntülemek için bir grafik kullanma

Kaynak Grafiği görünümünde bir çubuk görüntüler grafik görünümünü tek tek bir kaynağın iş yükünü ve kullanılabilirliğini. Bu görünüm, seçili kaynağın fazla yüklenmiş veya belirli bir süre boyunca yüklenmiş hızla keşfedin olanak sağlar. Kaynağın en yüksek birimler kullanılabilirliğini birlikte atamalar için ayrılan birimler yüzdesini de görebilirsiniz.

  1. Kaynak sekmesinde, Görünüm bölümünde Kaynak Grafiği görünümünde seçin.

  2. Kaynak Grafiği görünümünde ilk kaynağın adını sola veya sağa sol pencerede kaydırarak gözden geçirin.

    Kaynak adı kırmızı listeleniyorsa, kaynak fazla yüklenmiş olur. Siyah listelenen kaynaklar tam olarak en veya bunların tam kapasite altında ayrılır.

  3. Fazla yükleme veya az yükleme düzeyini görmek için çubuk grafik gözden geçirin.

    Mavi Çubuklar (varsayılan) veya kaynağın en yüksek birim ve çalışma zamanı kullanılabilirliğini altındaki bu dönem için olan ayrılmış çalışma miktarını belirtin. Kırmızı çubukları (varsayılan) kaynak kendi en fazla birim ve çalışma zamanı kullanılabilirlik için belirli bir zaman dilimi aştığından kaynak fazla yüklenmiş olduğunu gösterir.

  4. Dönem gösterilen süre içinde gerçekleşen yüksek ayırma yüzdeleri gözden; yani, tepe birimler kaynağın zaman döneminde.

    Tepe Birimler grafik alt kısmında listelenir.

  5. Sonraki kaynak için çubuk grafik görüntülemek için PAGE DOWN tuşlarına basın veya kaydırma çubuğunu veya ok tuşlarını kullanın.

Sayfanın Başı

Fazla yüklenmiş kaynaklar listesini görüntüleme

Kaynak Sayfası görünümünde veya Kaynak Kullanımı görünümünde görüntüleme ve ardından fazla yüklenmiş kaynaklar için filtre uygulama tarafından fazla yüklenmiş kaynaklar listesini görebilirsiniz.

  1. Görünüm bölümünde açılan listeden Kaynak sayfası veya Kaynak kullanımı ' ı tıklatın.

  2. Görünüm sekmesinde, verileri bölümünde filtre açılan menüsünü tıklatın ve sonra Fazla yüklenmiş kaynaklar' ı tıklatın.

  3. Yeniden kaynakların tam listesini görmek için filtre açılan menüyü tıklatın ve sonra Filtre Hayır'ıtıklatın.

Not : Adları herhangi bir kaynak görünümükırmızı gösterilen çünkü daha fazla yüklenmiş kaynaklar için Filtre uygulanmadan kolayca hangi kaynakların fazla yüklenmiş, görebilirsiniz. Ayrıca, kaynak sayfası ve kaynak kullanımı görünümleri, fazla yüklenmiş kaynaklar kendisine göstergesi alanı önerir.

Fazla yüklemeleri kırmızı, kaynak görünümleri şekilde görünmemesi karşın, fazla yüklemeleri görüntülemek için de görev görünümleri kullanılabilir. Görev görünümde çalışıyorsanız, bir görev görünümüne hangi kaynakların göstermez karşın kaynak fazla yüklemeleri olan her görev geçebilirsiniz (veya kaç tane) yüklenmiş.

Herhangi bir görev Görünümü'ndeyken, Gantt grafiği veya Ağ Diyagramı gibi Sonraki fazla yüklenmedüzeyi bölümünde kaynak sekmesinde tıklatın.

Fazla yüklenmiş grubunda kaynakları

Kaynak sayfası veya Kaynak Kullanımı görünümünde kimlerin fazla yüklenmiş kaynaklar grup kaldırabilirsiniz. Ayrıca Grup kaynaklarının kendi tepe birimlergöre proje sırasında kendi en yüksek yüzde Tahsisatlar Atamalardaki gösteren görebilirsiniz. Fazla yüklenmiş kaynaklar tarafından kendi fazla yüklemeleri kapsamını gözden geçirme üzerinde en kapsamlı bir şekilde fazla yüklenmiş kaynaklar ilk odaklanmak için yardımcı olabilir.

  1. Görünüm bölümünde Kaynak sayfası veya Kaynak kullanımı' nı tıklatın.

  2. Görünüm sekmesinde, Grupla açılan menüyü tıklatın ve Yeni Grupla'yıtıklatın.

  3. Alan adı kutusunda, fazla yüklenmişseçin.

  4. Sipariş kutusunda Artan veya Azalan' ı seçin.

    Artan' ı tıklatırsanız, grup değil yüklenmiş kaynakların ilk görüntülenir ve fazla yüklenmiş kaynaklar grubunun ikinci görünür.

  5. İç içe tepe birimlergruplandırması oluşturmak için sonra tarafından kutusunu tıklatın ve sonra tepetıklatın.

  6. Gruplandırma için bir ad sağlayın ve sonra da Uygula' yı tıklatın.

    Görünüm belirtimleri göre gruplandırılmıştır. Tepe Birimleri yüzde 100 proje sırasında herhangi bir zamanda aşma herhangi bir atama olan herhangi bir kaynağın altında gruplandırılmış fazla yüklenmiş: Evet. Tepe Birimler iç içe gruplandırması belirtirseniz, ek gruplandırmalar başlıklar altında aşağıdaki gibi olabilir tepe: % 200, tepe: % 300ve benzeri.

  7. Özgün düzenlerine Gruplandır kutusunda listelenen kaynakları görmek için [Grup yok]'itıklatın.

Kullanılabilir zamanınız kaynakları bulma

Fazla yüklenmiş kaynaklar varsa, iş yükünü daha eşit olarak dağıtma uygun zamanı belirlediğinizden projedeki kaynaklar tanımlamanız isteyebilirsiniz. Bu kapasite de ek atanmamış görevleri vardır ve kimlerin daha çok çalışmaya almaya uygun olduğunu öğrenmek istiyorsanız yararlıdır.

Kaynak kullanılabilirliğini, aşağıdaki formül kullanılarak hesaplanır:

Kaynak kullanılabilirliğini = Kaynak Kapasite - (Özet kaynak atama + takvim özel durumları)

Özet kaynak atama kaynak tarafından gerçekleştirilen tüm çalışma toplamıdır ve Takvim durumları kaynağın temel takvimde dışındadır.

Ek saat iş üzerinde çalışabilirsiniz kaynak bulmak için görüntüleyebilir ve Kaynak Kullanımı görünümünün zaman (saat, gün veya hafta) miktarını görmek için değiştirme kaynak ek atamalar için kullanılabilir bulunur. Bu görünüm için fazla yüklenmiş kaynaklar işten yeniden dağıtmak işlevlere yüklenmiş de kullanabilirsiniz.

  1. Görünüm bölümünde Kaynak kullanımı' nı tıklatın.

  2. Biçim sekmesinde, Ayrıntıları bölümünde, Kalan kullanım olanağı kutuyu işaretleyin.

  3. İçinde Atanacak Kalan mevcut. (kalan kullanım olanağı) satırı, kalan kullanım olanağı veya her dönem için az yükleme temsil eden çalışma miktarını gözden geçirin.

Ayrıca, görüntüleyebilir ve Kaynak Grafiği kimler ek saat bir görev üzerinde çalışabilirsiniz çıkarmanıza yardımcı olan bir tek kaynağın iş yükünü çubuk grafiği görünümünü değiştirin. Kaynak Grafiği görünümünde bir kerede bir eksik yüklenmiş kaynakla ilgili bilgileri gözden geçirebilirsiniz. Süre tarafından kullanılabilen çalışma miktarını görebilirsiniz.

  1. Görünüm bölümünde, Kaynak Grafiğitıklatın.

  2. Biçim sekmesi, Grafik açılan menüyü tıklatın ve sonra Çalışma kullanılabilirliğiseçin.

  3. Seçili kaynak için çubuk grafik olarak gösterilen kullanılabilir çalışma miktarını gözden geçirin. Değişen süreler sırasında yüklenme görmek için zaman ölçeği ilerleyin.

  4. Seçili kaynağın grafikaltındaki kullanılabilir süreyi gözden geçirin.

  5. Kullanılabilir zaman içeren sonraki kaynağa taşımak için PAGE DOWN tuşlarına basın veya sol bölmede kaydırma çubuğu veya ok tuşlarını kullanın.

Sayfanın Başı

Microsoft Project 2007 için şu yönergeleri özgüdür.

Ne yapmak istiyorsunuz?

Kaynak Kullanımı görünümünde kullanarak kaynak iş yükünü gözden geçirme

Project Online kullanarak kurumsal kaynak kullanılabilirliğini gözden geçirme

Tek tek iş yüklerinden görüntülemek için bir grafik kullanma

Fazla yüklenmiş kaynaklar listesini görüntüleme

Fazla yüklenmiş grubunda kaynakları

Kullanılabilir zamanınız kaynakları bulma

Kaynak Kullanımı görünümünde kullanarak kaynak iş yükünü gözden geçirme

  1. Görünüm menüsünde, Kaynak kullanımı' nı tıklatın.

  2. Kaynak adları ve Kaynak Kullanımı görünümünün tablo kısmında kendilerine atanan görevleri gözden geçirin.

  3. İş seçilen dönem içinde nasıl ayrıldığını görmek için Görünüm zaman ölçeği bölümünü gözden geçirin.

Kaynak Kullanımı görünümünde de dahil olmak üzere birçok kaynak görünümleri, fazla yüklenmiş kaynaklar kırmızı renkte görüntülenir. Fazla yükleme yaptığınızda oluşur bir kaynağın en yüksek birimler , herhangi bir süre boyunca aşıldı. Kaynak sayfalarındaki göstergesi alanı fazla yüklenmiş kaynaklar için kaynak seviyelendirme kaynak kendisine gerektiğini belirtir göstergesi Kaynak seviyelendirme göstergesi , de içerir. Göstergesi denetleyin ve görev atamalarını kabul edilebilir fazla yüklenme olup olmadığını değerlendirmek için gözden geçirin.

Örneğin, iki görevi dört saat bir süresi olan ve hem başlatın ve aynı zamanlarda bitiş olduğunu varsayalım. Bob için her iki görevi atarsanız, iki görevi sırasında bu dört saat dilimini, % 200'de Bob çalıştığından he teknik olarak, yüklenmiştir. Seviyelendirme zaman gün olarak gün olarak ayarlandıysa, tüm gün boyunca he çalışmak için toplam bildir sekiz saatlik kapasite aşmadığından çünkü ancak Bob kendisine, gerekmez.

Not : Açık durumda olan projedeki görevleri için kaynak atamaları birlikte Kaynak Kullanımı görünümünde de Özet Kaynak atamalarını görüntüler. Özet Kaynak atamalarını toplam diğer tüm projelerde bir kaynağın atandığı çalışma miktarını belirtin. Özet kaynak atamaları yalnızca Microsoft Office Project Server'a bağlıysa ve bir kurumsal proje varsa açık gösterilir. Kaynak Kullanımı görünümünde gösterilen toplamları etkilemeyecek şekilde Özet atama satırlarını istemiyorsanız, Özet atama satırlarını seçebilirsiniz ve sonra DELETE tuşuna basın.

Ayrıca, görüntüleme ve kaynağın atamalarının tümü ve bunların çalışma ayırma çizelgesinde yüzdelerini görmek için Kaynak Kullanımı görünümünü değiştirebilirsiniz. Bu görünüm tüm atamaların kaynak tarafından ve bu kaynaklar atanan görevler için zaman içinde tam olarak nasıl ayrıldığı gösterilir.

  1. Görünüm menüsünde, Kaynak kullanımı' nı tıklatın.

  2. Biçim menüsünde, Ayrıntı stilleri' ı tıklatın.

  3. Kullanılabilir alanlar listesinde, Yüzdesi' ı tıklatın ve Göster' i tıklatın.

  4. Görünüm zaman ölçeği bölümünü gözden geçirin. Yalnızca kendi eklediğiniz % tarihlere Dağıt satırında, seçili zaman diliminde atamalar için ayrılan kaynağın toplam kullanılabilir çalışma zamanı yüzdesini görebilirsiniz. Ek olarak, kırmızı, tam olarak kaynak fazla yüklenmiş dönüştüğünde saptamak için edinerek çalışması kaynağın fazla yüklenmiş hem kendi ayırma yüzde görünümün zaman ölçeği bölümünde gösterilir.

İpucu : Zaman ölçeğini gösterilen zaman aralığını yakınlaştırabilirsiniz (örneğin, görünüm gün saat olarak değiştirebileceğiniz) Yakınlaştır düğme görüntüsü tıklatarak. Günleri benzer şekilde, uzaklaştırabilirsiniz (örneğin, görünüm gün haftalara değiştirebileceğiniz) Uzaklaştır düğme görüntüsü tıklatarak.

Project Online kullanarak kurumsal kaynak kullanılabilirliğini gözden geçirme

Fazla yüklenmiş veya eksik yüklenmiş kaynaklar bir proje içinde veya çapraz projelerde bulmak için Project Online erişmek ve bir grafik ve kaynak kullanılabilirliğini tablosunu görüntüleyin.

  1. Project Online Proje Merkezi, sol tarafındaki menüde kaynaklar ' ı tıklatın.

  2. Kaynak veya adının yanındaki ve ardından kaynaklar sekmesinin onay kutusunu seçerek görüntülemek istediğiniz kullanılabilirliği bilgilerini tıklatın Kapasite planlamasınıgezin bölümünde kaynaklar'ı seçin.

    Listede bitişik kaynakları seçmek için ilk ve son kaynak tıklatırken SHIFT tuşunu basılı tutun. Bitişik olmayan kaynakları seçmek için CTRL tuşunu basılı tutarak her kaynak'ı tıklatın.

  3. Kullanılabilirlik sekmesinin görünümler bölümünde, bir kaynak görünümüne seçin.

    • İlk kaynaklar ve sonra kaynak görünür projelere göre gruplandırılmış atama çalışması görüntülemek için kaynak tarafından çalışmaseçin.

    • Atama çalışması kaynağın görünür projelere göre gruplandırılmış görüntülemek için Kaynak kullanımı Project tarafındanseçin.

    • Süreyi görüntülemek için kaynak belirtilen bir süre boyunca çalışma, Kalan kullanım olanağıseçmek kullanılabilir bulunur.

    • Yapmak için kaynağa atanan çalışma miktarını görüntülemek için Kaynak kullanımıseçin.

  4. Önceki sayfada birden çok kaynak'ı seçtiyseniz, grafik olarak görüntülemek istediğiniz kaynakları seçmek için grafiği'nde göstergede tıklatabilirsiniz.

    Grafik Ayrıntıları aşağıdaki tabloda belirtilen süre boyunca kaynağın atandığı çalışma miktarını gösteren bir zaman ölçeği gösterir.

İpucu : Grafikteki farklı bir tarih aralığı görmek için Tarih aralıkları ayarlamakullanılabilirliği sekmesini ve ardından yeni tarihleri Ayarlama tarih aralığı kutularında seçin.

Tek tek iş yüklerinden görüntülemek için bir grafik kullanma

Kaynak Grafiği görünümünde bir çubuk görüntüler grafik görünümünü tek tek bir kaynağın iş yükünü ve kullanılabilirliğini. Bu görünüm, seçili kaynağın fazla yüklenmiş veya belirli bir süre boyunca yüklenmiş hızla keşfedin olanak sağlar. Kaynağın en yüksek birimler kullanılabilirliğini birlikte atamalar için ayrılan birimler yüzdesini de görebilirsiniz.

  1. Görünüm menüsünde, Kaynak Grafiğitıklatın.

  2. Kaynak Grafiği görünümünde ilk kaynağın adını gözden geçirin.

    Kaynak adı kırmızı listeleniyorsa, kaynak fazla yüklenmiş olur. Siyah listelenen kaynaklar tam olarak en veya bunların tam kapasite altında ayrılır.

  3. Fazla yükleme veya az yükleme düzeyini görmek için çubuk grafik gözden geçirin.

    Mavi Çubuklar (varsayılan) veya kaynağın en yüksek birim ve çalışma zamanı kullanılabilirliğini altındaki bu dönem için olan ayrılmış çalışma miktarını belirtin. Kırmızı çubukları (varsayılan) kaynak kendi en fazla birim ve çalışma zamanı kullanılabilirlik için belirli bir zaman dilimi aştığından kaynak fazla yüklenmiş olduğunu gösterir.

  4. Dönem gösterilen süre içinde gerçekleşen yüksek ayırma yüzdeleri gözden; yani, tepe birimler kaynağın zaman döneminde.

    Tepe Birimler grafik alt kısmında listelenir.

  5. Sonraki kaynak için çubuk grafik görüntülemek için PAGE DOWN tuşlarına basın veya kaydırma çubuğunu veya ok tuşlarını kullanın.

Sayfanın Başı

Fazla yüklenmiş kaynaklar listesini görüntüleme

Kaynak Sayfası görünümünde veya Kaynak Kullanımı görünümünde görüntüleme ve ardından fazla yüklenmiş kaynaklar için filtre uygulama tarafından fazla yüklenmiş kaynaklar listesini görebilirsiniz.

  1. Görünüm menüsünde, Kaynak sayfası veya Kaynak kullanımı' nı tıklatın.

  2. Görünümde Filtre'yetıklayın ve sonra Fazla yüklenmiş kaynaklar' ı tıklatın.

  3. Yeniden kaynakların tam listesini görmek için Filtre'yetıklayın ve sonra Tüm kaynaklar' ı tıklatın.

Not : Adları herhangi bir kaynak görünümükırmızı gösterilen çünkü daha fazla yüklenmiş kaynaklar için Filtre uygulanmadan kolayca hangi kaynakların fazla yüklenmiş, görebilirsiniz. Ayrıca, kaynak sayfası ve kaynak kullanımı görünümleri, fazla yüklenmiş kaynaklar kendisine gerektiğini belirten bir gösterge Kaynak seviyelendirme göstergesi göstergesi alanında görünür.

Fazla yüklemeleri kırmızı, kaynak görünümleri şekilde görünmemesi karşın, fazla yüklemeleri görüntülemek için de görev görünümleri kullanılabilir. Görev görünümde çalışıyorsanız, bir görev görünümüne hangi kaynakların göstermez karşın kaynak fazla yüklemeleri olan her görev geçebilirsiniz (veya kaç tane) yüklenmiş.

  1. Herhangi bir görev Görünümü'ndeyken, Gantt grafiği veya Ağ Diyagramı gibi Görünüm menüsünde araç çubukları' ı işaret ve ardından Kaynak yönetimi' ni tıklatın.

  2. Kaynak yönetimi araç çubuğunda, Gitmek için sonraki fazla yüklenme Düğme resmi tıklatın.

Fazla yüklenmiş grubunda kaynakları

Kaynak sayfası veya Kaynak Kullanımı görünümünde kimlerin fazla yüklenmiş kaynaklar grup kaldırabilirsiniz. Ayrıca Grup kaynaklarının kendi tepe birimlergöre proje sırasında kendi en yüksek yüzde Tahsisatlar Atamalardaki gösteren görebilirsiniz. Fazla yüklenmiş kaynaklar tarafından kendi fazla yüklemeleri kapsamını gözden geçirme üzerinde en kapsamlı bir şekilde fazla yüklenmiş kaynaklar ilk odaklanmak için yardımcı olabilir.

  1. Görünüm menüsünde, Kaynak sayfası veya Kaynak kullanımı' nı tıklatın.

  2. Dosya menüsünde, Gruplaüzerine gelin ve Group By Özelleştir'itıklatın.

  3. Fazla yüklenmiş Alanı adı kutusuna tıklayın.

  4. Sipariş kutusunda Artan veya Azalan' ı tıklatın.

    Artan' ı tıklatırsanız, grup değil yüklenmiş kaynakların ilk görüntülenir ve fazla yüklenmiş kaynaklar grubunun ikinci görünür.

  5. İç içe tepe birimlergruplandırması oluşturmak için sonra tarafından kutusunu tıklatın ve sonra Tepe Birimleritıklatın.

  6. Bu gruplandırma kaydetmek için Kaydet' i tıklatın. Gruplandırma için bir ad sağlayın ve Grupla menüde göstermek için gruplandırma isterseniz, menüde göster onay kutusunu seçin. Grubu Kaydet iletişim kutusunu kapatmak için Tamam ' ı tıklatın.

    Görünüm belirtimleri göre gruplandırılmıştır. Tepe Birimleri yüzde 100 proje sırasında herhangi bir zamanda aşma herhangi bir atama olan herhangi bir kaynağın altında gruplandırılmış fazla yüklenmiş: Evet. Tepe Birimler iç içe gruplandırması belirtirseniz, ek gruplandırmalar başlıklar altında aşağıdaki gibi olabilir tepe: % 200, tepe: % 300ve benzeri.

  7. Özgün düzenlerine Gruplandır kutusunda listelenen kaynakları görmek için Grup Yok'utıklatın.

Kullanılabilir zamanınız kaynakları bulma

Fazla yüklenmiş kaynaklar varsa, iş yükünü daha eşit olarak dağıtma uygun zamanı belirlediğinizden projedeki kaynaklar tanımlamanız isteyebilirsiniz. Bu kapasite de ek atanmamış görevleri vardır ve kimlerin daha çok çalışmaya almaya uygun olduğunu öğrenmek istiyorsanız yararlıdır.

Kaynak kullanılabilirliğini, aşağıdaki formül kullanılarak hesaplanır:

Kaynak kullanılabilirliğini = Kaynak Kapasite - (Özet kaynak atama + takvim özel durumları)

Özet kaynak atama kaynak tarafından gerçekleştirilen tüm çalışma toplamıdır ve Takvim durumları kaynağın temel takvimde dışındadır.

Ek saat iş üzerinde çalışabilirsiniz kaynak bulmak için görüntüleyebilir ve Kaynak Kullanımı görünümünün zaman (saat, gün veya hafta) miktarını görmek için değiştirme kaynak ek atamalar için kullanılabilir bulunur. Bu görünüm için fazla yüklenmiş kaynaklar işten yeniden dağıtmak işlevlere yüklenmiş de kullanabilirsiniz.

  1. Görünüm menüsünde, Kaynak kullanımı' nı tıklatın.

  2. Biçim menüsünde, Ayrıntılar' ın üzerine ve Kalan kullanım olanağı' ı tıklatın.

  3. İçinde Atanacak Kalan mevcut. (kalan kullanım olanağı) satırı, kalan kullanım olanağı veya her dönem için az yükleme temsil eden çalışma miktarını gözden geçirin.

Ayrıca, görüntüleyebilir ve Kaynak Grafiği kimler ek saat bir görev üzerinde çalışabilirsiniz çıkarmanıza yardımcı olan bir tek kaynağın iş yükünü çubuk grafiği görünümünü değiştirin. Kaynak Grafiği görünümünde bir kerede bir eksik yüklenmiş kaynakla ilgili bilgileri gözden geçirebilirsiniz. Süre tarafından kullanılabilen çalışma miktarını görebilirsiniz.

  1. Görünüm menüsünde, Kaynak Grafiğitıklatın.

  2. Biçim menüsünde, Ayrıntılar' ın üzerine ve Çalışma kullanılabilirliği' ni tıklatın.

  3. Seçili kaynak için çubuk grafik olarak gösterilen kullanılabilir çalışma miktarını gözden geçirin. Değişen süreler sırasında yüklenme görmek için zaman ölçeği ilerleyin.

  4. Seçili kaynağın grafikaltındaki kullanılabilir süreyi gözden geçirin.

  5. Kullanılabilir zaman içeren sonraki kaynağa taşımak için PAGE DOWN tuşlarına basın veya kaydırma çubuğunu veya ok tuşlarını kullanın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×