Kat planı oluşturma

Tek odalar veya yapınızın tüm katları için  duvar yapısı, yapı çekirdeği ve elektriksel simgeler dahil olmak üzere kat planları çizmek için Microsoft Office Visio'daki Kat Planı şablonunu kullanın.

Burada, tamamlanmış bir kat planı örneği verilmiştir.

“Ofisleri, merdiven boşluklarını, asansörleri gösteren kat planı”

Yeni kat planı oluşturmaya başlamak için:

  1. Kategoriler listesinde, Haritalar ve Kat Planları kategorisine tıklayın.

  2. Kat Planı'nı ve ardından Oluştur'u tıklatın.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonunda bulunan oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Tek tek duvarlar üzerinde bulunan denetim ve seçim tutamaçlarını sürükleyerek oda şeklini yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonundaki Dış duvar şekillerini çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak dış cephe çizimine devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    • Seçenekleri ayarlamak için duvar şekillerini sağ tıklatın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar vurgulanır. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının üzerine konumlayarak çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak iç kısım çizimine devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    • Seçenekleri ayarlamak için duvarı sağ tıklatın.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı şablonundan, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği şablonundan, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından, duvar şekillerine duvar anahtarları, prizleri ve diğer duvar donanımlarını sürükleyin. Simgenin duvara yapıştığını gösteren kalın bir kare göründüğünde farenin düğmesini bırakın. Duvar donanımları otomatik olarak duvara hizalanacak şekilde döner ve duvara yapışır.

Duvarlar için boyut çizgileri

  1. Bir duvara sağ tıklayın ve Boyut Ekle'ye tıklayın.

  2. Boyut çizgilerini ve metinlerini yeniden konumlandırmak için bir denetim tutamacını sürükleyin.

Boyut eklediğiniz bir duvarı yeniden boyutlandırmak istiyorsanız bu işlemi, boyut şeklini seçip istediğiniz boyutu yazarak ve sonra da boyut şekli dışında bir yere tıklayarak yapabilirsiniz.

CAD kat planı ekleme

  1. Ekle sekmesinde, Çizimler grubunda, CAD Çizimi'ni tıklatın.

  2. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz CAD dosyasını seçin ve 'ı tıklatın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Yeni kat planı oluşturmaya başlamak için:

  1. Dosya sekmesine tıklayın.

  2. Yeni'ye ve ardından Haritalar ve Kat Planları'na tıklayıp Kullanılabilir Şablonlar bölümünden kullanmak istediğiniz şablonu seçin.

  3. Oluştur’a tıklayın.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonunda bulunan oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı sürükleyerek oda şeklini yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonundaki Dış duvar şekillerini çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak dış cephe çizimine devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının üzerine konumlayarak çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak iç kısım çizimine devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin.

    • Bir duvarın bir uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı şablonundan, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği şablonundan, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından, duvar şekillerine duvar anahtarları, prizleri ve diğer duvar donanımlarını sürükleyin. Simgenin duvara yapıştığını gösteren kırmızı bir kare Excel kullanmak için iyi nedenler göründüğünde farenin düğmesini bırakın. Duvar donanımları otomatik olarak duvara hizalanacak şekilde döner ve duvara yapışır.

    Çizim sayfasına Tavan fanı gibi tavan donanımı şekilleri de sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvara sağ tıklayın ve Boyut Ekle'ye tıklayın.

  2. Boyut çizgilerini ve metinlerini yeniden konumlandırmak için bir denetim tutamacını sürükleyin.

Boyut eklediğiniz bir duvarı yeniden boyutlandırmak istiyorsanız bu işlemi, boyut şeklini seçip istediğiniz boyutu yazarak ve sonra da boyut şekli dışında bir yere tıklayarak yapabilirsiniz.

CAD kat planı ekleme

  1. Dosya sekmesine tıklayın.

  2. Yeni'ye ve ardından Haritalar ve Kat Planları'na tıklayıp Kullanılabilir Şablonlar bölümünden kullanmak istediğiniz şablonu seçin.

  3. Oluştur’a tıklayın.

  4. Ekle sekmesinde, Çizimler grubunda, CAD Çizimi'ni tıklatın.

  5. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz CAD dosyasını seçin ve 'ı tıklatın.

  6. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Varolan bir Visio kat planını yeni bir çizime kopyalama

  1. Dosya sekmesine tıklayın.

  2. Yeni'ye ve ardından Haritalar ve Kat Planları'na tıklayıp Kullanılabilir Şablonlar bölümünden kullanmak istediğiniz şablonu seçin.

  3. Oluştur’a tıklayın.

  4. Mevcut bir Visio çizimini açın.

  5. Tasarım sekmesinde, Sayfa Yapısı İletişim Kutusu Başlatıcısı'na tıklayın. Sayfa Yapısı iletişim kutusundaki Çizim Ölçeği sekmesinde, mevcut çizimdeki ölçek ayarına dikkat edin ve yeni çiziminizin ölçeğini buna göre ayarlayın.

  6. Varolan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve sonra Giriş sekmesinde, Pano grubunda, Kopyala seçeneğini tıklatın.

  7. Yeni çizime geçin ve sonra Pano grubunda Yapıştır'ı tıklatın.

    İpucu : En üstte yeni bir plan oluşturduğunuzda, yanlışlıkla değiştirmemek için, çizimin varolan katmanlarını kilitleyebilirsiniz.

Yeni kat planı oluşturmaya başlamak için:

  1. Dosya menüsündeki Yeni seçeneğinin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Kat Planı'na tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

Dış duvar yapısını oluşturma

Temel dış duvar yapısını oluşturmak için aşağıdaki yöntemlerden birini kullanın.

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonundaki Dış duvar şekillerini çizim sayfasına sürükleyin.

  2. Bir odayı yeniden boyutlandırmak için tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyin.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı şablonundaki Dış duvar şekillerini çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak dış cephe çizimine devam edin:

    • Bir duvarı yeniden boyutlandırmak için bir uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) sürükleyin.

    • Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

    Duvarların düzgün birleşmesini sağlamak için, Birleştir ve Tutkalla iletişim kutusundaki Şekil Geometrisine Tutkalla seçeneğinin belirlendiğinden emin olun.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının üzerine konumlayarak çizim sayfasına sürükleyin.

  2. Bu seçenekleri kullanarak iç kısım çizimine devam edin:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    • Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Duvarların düzgün birleşmesini sağlamak için, Birleştir ve Tutkalla iletişim kutusundaki Şekil Geometrisine Tutkalla seçeneğinin belirlendiğinden emin olun.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı şablonundan, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdeği şablonundan, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektriksel simge ve boyut çizgileri ekleme

Elektriksel simgeler

  1. Elektrik ve Telekom kalıbından, duvar şekillerine duvar anahtarları, prizleri ve diğer duvar donanımlarını sürükleyin. Simgenin duvara yapıştığını gösteren kırmızı bir kare Excel kullanmak için iyi nedenler göründüğünde farenin düğmesini bırakın. Duvar donanımları otomatik olarak duvara hizalanacak şekilde döner ve duvara yapışır.

    Çizim sayfasına Tavan fanı gibi tavan donanımı şekilleri de sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvara sağ tıklayın ve Boyut Ekle'ye tıklayın.

  2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

    Seçili bir şeklin denetim tutamacıyla ilgili ipucu görmek için, işaretçiyi tutamacın üzerinde bekletin.

Boyut eklediğiniz bir duvarı yeniden boyutlandırmak istiyorsanız bu işlemi, boyut şeklini seçip istediğiniz boyutu yazarak ve sonra da boyut şekli dışında bir yere tıklayarak yapabilirsiniz.

CAD kat planı ekleme

  1. Dosya menüsünde, Yeni'nin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Kat Planı'nı tıklatın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Ekle menüsünde CAD Çizimi'ne tıklayın.

  3. Dosya türleri'nin altında, AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyasını gösterip 'ı tıklatın.

  4. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Varolan bir Visio kat planını yeni bir çizime kopyalama

  1. Dosya menüsünde, Yeni'nin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Kat Planı'nı tıklatın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Varolan bir Visio çizimini açın.

  3. Dosya menüsünde, Sayfa Yapısı'nı tıklatın ve sonra Ölçek sekmesini tıklatın. Varolan çizimdeki ölçek ayarını not edin ve yeni çiziminizin ölçeğini buna göre ayarlayın.

  4. Varolan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve Düzenle menüsünde, Kopyala'yı tıklatın.

  5. Yeni çizime geçin ve Düzenle menüsünden Yapıştır'ı tıklatın.

    İpucu : En üstte yeni bir plan oluşturduğunuzda, yanlışlıkla değiştirmemek için, çizimin varolan katmanlarını kilitleyebilirsiniz.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×