Kağıt boyutunu değiştirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Mac için Word'de bir listeden önceden tanımlanmış bir kağıt boyutu seçin ve belgenizdeki tüm sayfaların, belirli bir sayfa veya belirli bir bölümün kağıt boyutunu değiştirme. Ayrıca, yeni belgelerde kullanılacak varsayılan kağıt boyutunu değiştirebilirsiniz.

Yeni bir belge oluşturduğunuzda, Word bir şablonda (normal.dotm) depolanan, varsayılan kağıt boyutunu ve kenar boşluklarını uygular. Varsayılan boyuttan farklı bir kağıt boyutunu sık kullanıyorsanız (öneğin, US Legal), yeni belge oluşturduğunuzda Word’ün kullanacağı yeni varsayılan ayarlar belirleyebilirsiniz. Geçerli belgeniz istediğiniz kenar boşluklarıyla ayarlanmışsa, yeni varsayılan kenar boşluklarınızı ayarlamak için bu belgeyi kullanabilirsiniz.

Mac için Word 2016 ' da özel bir kağıt boyutu oluşturabilirsiniz ve belgenizde sayfalar için farklı bir kağıt kaynakları seçebilirsiniz. Farklı kağıt tepsisi seçme, farklı bir renk veya diğer sayfalar'dan daha kalın ağırlık olabilir, ilk sayfa için farklı bir kağıt kullanmanıza olanak sağlar.

  1. Dosya menüsünde Sayfa Yapısı’na tıklayın.

  2. Sayfa Yapısı'nda, Kağıt Boyutu listesinden bir boyut seçin.

    Kağıt Boyutu listesinden bir sayfa boyutu seçin veya özel bir boyut oluşturun.

    Listeden Özel Boyutları Yönet'i seçerseniz, özel bir kağıt boyutu tanımlayabilirsiniz; yen bir kağıt tanımı oluşturmak için artı işaretine tıklayın ve ardından genişlik, yükseklik ve yazdırılamayan alan için boyutları girin.

    Sayfa Yapısı’nda, özel sayfa boyutları oluşturmak için Özel Boyutları Yönet’i seçin.
  3. Sayfa boyutu seçmeyi bitirdiğinizde, Tamam' ı tıklatın.

  1. Sayfalar üzerinde, değiştirmek istediğiniz metni seçin.

  2. Biçim menüsünde Belge'ye tıklayın > Sayfa Yapısı.

  3. Kağıt boyutunu Kağıt boyutu listesinden seçin ve Tamam' ı tıklatın.

  4. Belge sayfasında, Uygula listesinde Seçili Metin'etıklayın ve sonra Tamam' ı tıklatın.

    Word, seçili ve bu bölümün kağıt boyutunu değiştirir metnin öncesine ve sonrasına gerektiği gibi bölüm sonları ekler.

  1. Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Giriş sekmesinde Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

  3. Değiştirmek istediğiniz bölüm için bölüm sonunu seçin.

  4. Biçim menüsünde Belge’nin üzerine gelin ve sonra Sayfa Yapısı’na tıklayın.

  5. Kağıt boyutu listesinden, bir kağıt boyutu seçin ve sonra da Tamam' ı tıklatın.

  6. Uygula listesinde Seçili bölümlereöğesini tıklatın.

  1. Biçim menüsünde, Belge’ye tıklayın.

  2. Varsayılan'a ve sonra da Evet'e tıklayın.

    Not : Word’ün yeni belgelerde temel aldığı şablon (normal.dotm) için tercih edilen kağıt boyutu veya kenar boşluklarını değiştirirseniz, gelecekte normal.dotm şablonunun kullanıldığı tüm belgelerde yeni ayarlar kullanılır. Başka şablonu temel alan bir belge için tercih edilen kağıt boyutu veya kenar boşluklarını değiştirirseniz, yalnızca söz konusu şablonu temel alan yeni belgelerde yeni ayarlar kullanılır.

Belgenizin ilk sayfası ve sonra da tüm izleyen sayfaları için kağıt kaynağını seçin. Kullanılabilir kaynaklar listesi, bilgisayarınızdaki yazıcı sürücüsü tarafından sağlanır ve burada gösterilenden farklı olabilir.

Sayfa kaynağını Otomatik seçmekiçin ayarlanırsa, Word otomatik olarak bir kağıt kaynağı sayfa boyutunu temel ve kağıt boyutları hakkındaki bilgileri, yazıcı sürücüsü tarafından sağlanan seçer.

  1. Dosya menüsünde Yazdır'a tıklayın.

  2. Yazdır altında Kağıt Besleme'yi seçin.

    Sayfa kaynaklarını seçmek için Yazdır iletişim kutusunda Kağıt Besleme’yi seçin.

    Word, Kağıt Besleme ayarlarını görüntüler.

    Yazdır iletişim kutusunda Kağıt Besleme’yi seçtiğinizde kağıt kaynaklarını seçebilirsiniz.
  3. Belgenizdeki ilk sayfanın kağıt kaynağını belirtmek için, İlk Sayfa'yı seçin ve İlk Sayfa listesinden bir kaynak seçin.

  4. Belgenizde ilk sayfadan sonraki tüm sayfaların kağıt kaynağını değiştirmek için, Kalan listesinden bir kaynak seçin.

  5. Yazdırmaya hazır olduğunuzda Yazdır'a tıklayın.

    Hazır değilseniz, ek değişiklikler yapmak için Kağıt Besleme değerini başka bir ayar kategorisiyle değiştirin.

  1. Biçim menüsünde, Belge’ye tıklayın.

  2. Sayfa Yapısı’na tıklayın.

  3. Kağıt Boyutu açılır menüsünde bir kağıt boyutu seçin.

  4. Tamam'ı tıklatın.

  5. Uygula açılır menüsünde Tüm belge’ye tıklayın ve sonra da Tamam’a tıklayın.

  1. Sayfalar üzerinde, değiştirmek istediğiniz metni seçin.

  2. Biçim menüsünde, Belge’ye tıklayın.

  3. Sayfa Yapısı’na tıklayın.

  4. Kağıt Boyutu açılır menüsünde bir kağıt boyutu seçin.

  5. Tamam’a tıklayın.

  6. Aşağıdakilere uygula açılır menüsünde Seçili metin’e tıklayın ve sonra da Tamam’a tıklayın.

    Word, seçtiğiniz metnin öncesine ve sonrasına gerektiği gibi bölüm sonu ekler ve bu bölümün kağıt boyutunu değiştirir.

  1. Görünüm menüsünde, Yazdırma Düzeni’ne tıklayın.

  2. Paragraf işaretleri (¶) gibi basılamayan karakterleri görüntülemek için, Standart araç çubuğunda Tüm basılamayan karakterleri göster  Tüm yazdırılmayan karakterleri göster öğesine tıklayın.

  3. Değiştirmek istediğiniz bölümler için bölüm sonu seçin.

  4. Biçim menüsünde Belge’nin üzerine gelin ve sonra Sayfa Yapısı’na tıklayın.

  5. Kağıt Boyutu açılır menüsünde bir kağıt boyutu seçin.

  6. Tamam'ı tıklatın.

  7. Aşağıdakilere uygula açılır menüsünde Seçilen bölümlere’ye tıklayın.

  1. Biçim menüsünde, Belge’ye tıklayın.

  2. Varsayılan'a ve sonra da Evet'e tıklayın.

    Not : Word’ün yeni belgelerde temel aldığı şablon (normal.dotm) için tercih edilen kağıt boyutu veya kenar boşluklarını değiştirirseniz, gelecekte normal.dotm şablonunun kullanıldığı tüm belgelerde yeni ayarlar kullanılır. Başka şablonu temel alan bir belge için tercih edilen kağıt boyutu veya kenar boşluklarını değiştirirseniz, yalnızca söz konusu şablonu temel alan yeni belgelerde yeni ayarlar kullanılır.

Ayrıca bkz.

Çalışma sayfasını yatay veya dikey yönde yazdırma

Bölüm sonunu ekleme, silme veya değiştirme

Üst bilgi ve alt bilgi kullanma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×