Kılavuz çizgilerini yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Yazdırılan bir çalışma sayfasında veya çalışma kitabında kılavuz çizgileri varsayılan olarak görünmez. Kılavuz çizgileri yazdırmayı, renklerini değiştirmeyi ve kılavuz çizgilerin nasıl görüneceğini önizlemeyi seçebilirsiniz.

İpuçları : 

  • Nasıl kılavuz çizgilerini, Düzen sekmesinde, Yazdıraltında yazdırılacağını görmek için yazdırılan sayfanızı nasıl görüneceğini bir önizleme görüntüler Önizleme,'yi tıklatın. Kılavuz çizgilerini yalnızca gerçekten veri sayfasında çevresinde yazdırmak için tasarlanmıştır. Boş hücrelerin çevresinde kılavuz çizgilerini yazdırmak isterseniz, yazdırma alanı bu hücreler içerecek şekilde ayarlamanız gerekir. Alternatif olarak, bunun yerine hücrelerin çevresine kenarlık uygulayabilirsiniz.

  • Tercihler, Yazmaaltında kılavuz çizgileri rengini değiştirmek için görünümü' nü tıklatın. Görünüm iletişim kutusunda, Pencere seçeneklerialtında Kılavuz çizgileri göster onay kutusunun seçili olduğundan emin olun ve sonra renk açılır menüsünde, kullanmak istediğiniz rengi seçin.

  • Kılavuz çizgilerini Önizleme veya Dosya menüsünde, sayfayı yazdırırken görünmüyorsa, Sayfa Yapısı' nı tıklatın. Sonra Sayfa sekmesinde, Taslak Kalitesi onay kutusunun seçili emin olun.

  • Kılavuz çizgileri yazdırılmıyorsa yazıcı sürücünüzle ilgili bir sorun olabilir. Yazıcı üreticisinden en yeni sürücüyü yüklediğinizden emin olun.

  1. Sayfaya tıklayın.

  2. Sayfa Düzeni sekmesinde, Kılavuz Çizgileri’nin altında Yazdır onay kutusunu işaretleyin.

    Sayfa Düzeni sekmesindeki Kılavuz Çizgileri’nin altında Yazdır’ı seçin

  3. Dosya menüsünde Yazdır'a tıklayın.

  1. Sayfaya tıklayın.

  2. Düzen sekmesinde, Yazdır' ın altında Kılavuz çizgileri onay kutusunu seçin.

    Düzen sekmesi, Yazdır grubu

  3. Dosya menüsünde Yazdır'a tıklayın.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Ayrıca Bkz:

Yazdırmadan önce önizlemede bakma

Bir sayfanın bir kısmını yazdırma

Başlıklar veya her sayfada başlıkları yazdırma

Açıklamaları yazdırma

Göster veya bir çalışma sayfasında kılavuz çizgilerini gizleme

Ekleme, değiştirme veya hücre kenarlıklarını kaldırma

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×