Grafik kılavuz çizgilerini gösterme veya gizleme

Eksenleri gösteren bir grafikteki verileri daha kolay okunur hale getirmek için yatay ve dikey grafik kılavuz çizgilerini görüntüleyebilirsiniz. Kılavuz çizgileri, herhangi bir yatay ve dikey eksenden grafiğin çizim alanı boyunca uzanır. Ayrıca, 3-B grafiklerde derinlik kılavuz çizgilerini de görüntüleyebilirsiniz. Ana ve ikincil birimler için görüntülenen kılavuz çizgileri, değer çizgileri görüntülenirken, eksenler üzerindeki ana ve ikincil değer çizgileri ile hizalı hale gelir. Pasta ve halka grafikleri gibi eksenlerin gösterilmediği grafik türlerinde kılavuz çizgilerini görüntüleyemezsiniz.

Yatay, dikey ve derinlik kılavuz çizgilerini gösteren grafik

1    Yatay kılavuz çizgisi

2    Dikey kılavuz çizgisi

3    Derinlik kılavuz çizgisi

Grafik kılavuz çizgilerini görüntüleme

  1. Grafik kılavuz çizgilerini eklemek istediğiniz grafikte herhangi bir yere tıklayın.

  2. Tasarım sekmesinin Grafik Düzenleri grubunda Grafik Öğesi Ekle’ye tıklayın, Kılavuz Çizgileri’nin üzerine gelin ve sonra görüntülemek istediğiniz kılavuz çizgisi seçeneğine tıklayın. Fare işaretçisini her bir seçeneğin üzerine getirerek kılavuz çizgisi görünümünün önizlemesine bakabilirsiniz.

    Kılavuz çizgileri menüsünde bir kılavuz çizgisi seçeneği belirleme

    Not: Seçenekler, kullandığınız grafik türüne göre değişiklik gösterir. Örneğin, bir 3-B grafik kullanıyorsanız, Derinlik kılavuz çizgisi seçeneklerini görürsünüz ve grafiğinizin ikincil yatay ekseni varsa İkincil yatay ve dikey kılavuz çizgisi seçeneklerini görürsünüz.

Grafik kılavuz çizgilerini gizleme

  1. Grafik kılavuzlarını gizlemek istediğiniz grafikte herhangi bir yere tıklayın.

  2. Tasarım sekmesinin Grafik Düzenleri grubunda Grafik Öğesi Ekle’ye tıklayın, Kılavuz Çizgileri’nin üzerine gelin ve sonra gizlemek istediğiniz kılavuz çizgisi seçeneğine tıklayın. Fare işaretçisini her bir seçeneğin üzerine getirerek kılavuz çizgisi görünümünün önizlemesine bakabilirsiniz.

    Kılavuz çizgileri menüsünde bir kılavuz çizgisi seçeneği belirleme

    Alternatif olarak, kaldırmak istediğiniz yatay veya dikey grafik kılavuz çizgilerini seçip DELETE tuşuna basabilirsiniz.

Ayrıca bkz.

Word, PowerPoint, veya Excel’de kılavuz çizgilerini gösterme veya gizleme

Çalışma sayfasında kılavuz çizgilerini gösterme veya gizleme

Çalışma sayfasında kılavuz çizgilerini yazdırma

Word ve PowerPoint’te kılavuz aralığını değiştirme

Grafik kılavuz çizgilerini görüntüleme

  1. Grafik kılavuz çizgilerini eklemek istediğiniz grafikte herhangi bir yere tıklayın.

  2. Düzen sekmesinde, Eksenler grubunda, Kılavuz Çizgileri öğesini tıklatın.

    Excel Şerit Resmi

  3. Aşağıdakilerden birini veya birden fazlasını yapın:

    • Yatay kılavuz çizgileri için Birincil Yatay Kılavuz Çizgileri’ne ve sonra istediğiniz seçeneğe tıklayın.

    • İkincil yatay kılavuz çizgileri için İkincil Yatay Kılavuz Çizgileri’ne tıklayın.

      Not: Bu seçenek yalnızca ikincil yatay eksenin görüntülenebildiği grafiklerde kullanılabilir. Daha fazla bilgi için bkz. Grafikte ikincil ekseni ekleme veya kaldırma.

    • Dikey kılavuz çizgileri için Birincil Dikey Kılavuz Çizgileri’ne ve sonra istediğiniz seçeneğe tıklayın.

    • İkincil dikey kılavuz çizgileri için İkincil Dikey Kılavuz Çizgileri’ne tıklayın.

      Not: Bu seçenek yalnızca ikincil dikey eksenin görüntülenebildiği grafiklerde kullanılabilir. Daha fazla bilgi için bkz. Grafikte ikincil ekseni ekleme veya kaldırma.

    • 3-B grafikte derinlik kılavuz çizgileri için Derinlik Kılavuz çizgileri’ne ve sonra istediğiniz seçeneğe tıklayın.

      Not: Bu seçenek yalnızca 3-B sütun grafiği gibi gerçek bir 3-B grafiği seçili olduğunda kullanılabilir.

Grafik kılavuz çizgilerini gizleme

  1. Grafik kılavuzlarını gizlemek istediğiniz grafikte herhangi bir yere tıklayın.

  2. Düzen sekmesinde, Eksenler grubunda, Kılavuz Çizgileri öğesini tıklatın.

    Excel Şerit Resmi

  3. Aşağıdakilerden birini veya birden fazlasını yapın:

    • Birincil Yatay Kılavuz Çizgileri, Birincil Dikey Kılavuz Çizgileri veya Derinlik Kılavuz Çizgileri'ne (3-B grafik üzerinde) ve sonra da Yok'a tıklayın.

    • İkincil Yatay Kılavuz Çizgileri veya İkincil Dikey Kılavuz Çizgileri’ne ve sonra Yok’a tıklayın.

      Not: Bu seçenekler yalnızca grafikte ikincil yatay veya dikey eksenleri varsa kullanılabilir.

    • Kaldırmak istediğiniz yatay veya dikey grafik kılavuz çizgilerini seçip DELETE tuşuna basın.

Ayrıca bkz.

Word, PowerPoint, veya Excel’de kılavuz çizgilerini gösterme veya gizleme

Çalışma sayfasında kılavuz çizgilerini gösterme veya gizleme

Çalışma sayfasında kılavuz çizgilerini yazdırma

Word ve PowerPoint’te kılavuz aralığını değiştirme

Kılavuz çizgilerini ekleme veya biçimlendirme

Grafikteki verileri daha kolay okunmasını sağlamak için, grafiğin çizim alanı boyunca uzanan yatay ve dikey grafik kılavuz çizgileri görüntüleyebilirsiniz. Ayrıca, 3-B grafiklerde derinlik kılavuz çizgileri de görüntülenebilir. Ana ve alt birimler için kılavuz çizgileri görüntülenebilir ve bunlar eksenlerin üzerindeki ana ve alt değer çizgileriyle (bu değer çizgileri görüntülendiğinde) hizalı olur.

  1. Bu adım yalnızca Mac için Word 2016’da geçerlidir: Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Grafiğe tıklayın ve sonra Grafik Tasarımı sekmesine tıklayın.

  3. Grafik Öğesi Ekle > Kılavuz Çizgileri’ne tıklayın.

  4. Kılavuz çizgilerini uygulamak istediğiniz ekseni seçin veya Birincil Kılavuz Çizgilerini Biçimlendir bölmesini açmak için Diğer Kılavuz Çizgisi Seçenekleri’ne tıklayın. Satır saydamlığını değiştirebilir, oklar ekleyebilir ve gölge, parlama ve yumuşak kenar efektleri uygulayabilirsiniz.

    Veri tablosunun veya grafiğin türüne bağlı olarak, bazı kılavuz çizgisi seçenekleri kullanılamayabilir.

Grafikteki verileri daha kolay okunmasını sağlamak için, grafiğin çizim alanı boyunca uzanan yatay ve dikey grafik kılavuz çizgileri görüntüleyebilirsiniz. Ayrıca, 3-B grafiklerde derinlik kılavuz çizgileri de görüntülenebilir. Ana ve alt birimler için kılavuz çizgileri görüntülenebilir ve bunlar eksenlerin üzerindeki ana ve alt değer çizgileriyle (bu değer çizgileri görüntülendiğinde) hizalı olur.

  1. Bu adım yalnızca Mac için Word 2011’de geçerlidir: Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Grafiğe tıklayın ve sonra da Grafik Düzeni sekmesine tıklayın.

  3. Eksenler’in altında Kılavuz Çizgileri’ne tıklayın, kılavuz çizgisi eklemek istediğiniz eksenin üzerine gelin ve sonra istediğiniz seçeneğe tıklayın.

    Grafik Düzeni sekmesi, Eksenler grubu

    Not: Veri tablosunun veya grafiğin türüne bağlı olarak, bazı kılavuz çizgisi seçenekleri kullanılamayabilir.

  1. Bu adım yalnızca Mac için Word 2011’de geçerlidir: Görünüm menüsünde Yazdırma Düzeni’ne tıklayın.

  2. Grafiğe tıklayın ve sonra da Grafik Düzeni sekmesine tıklayın.

  3. Eksenler’in altında Kılavuz Çizgileri’ne tıklayın, kılavuz çizgisini biçimlendirmek istediğiniz eksenin üzerine gelin ve Kılavuz Çizgisi Seçenekleri’ne tıklayın.

    Grafik Düzeni sekmesi, Eksenler grubu

  4. Gezinti bölmesinde Çizgi, Gölge veya Kenarları Parlat ve Bulanıklaştır’a tıklayın ve ardından istediğiniz ayarları değiştirin.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×