Gantt Grafiği görünümünün çubuk grafiğini biçimlendirme

Office 365 Aboneliği, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Gantt çubukları yeterince basit görünüyor ancak projeler karmaşıktır Bir Gantt Grafiği görünümü üzerindeki çubukları özelleştirmek genellikle bir proje yöneticisinin bir projede açıklık oluşturmak ve sorunlu alanları hızla oluşturmasına yardımcı olmak için kullanılır.

Gantt Grafiği görünümünü biçimlendirmeye genel bakış

Gantt grafiği görünümleri, bir bakışta görev bilgilerini bir satır ve satırda, zaman çizelgesi boyunca ilgili çubuklarla birlikte görmenizi sağlar. Project 'teki bu görünümlerin grafik bölümünü gereksinimlerinize daha iyi uyacak şekilde özelleştirebilirsiniz. Örneğin, çalışma dışı saatin görüntülenme biçimini değiştirebilir veya Gantt Grafiği görünümünü belirli görevleri hızlı bir şekilde tanımlayacak şekilde biçimlendirebilir veya belirli çubuklardan bunları tanımlamanıza yardımcı olması için belirli çubuklara metin eklemek isteyebilirsiniz.

Bir Gantt Grafiği görünümünde yaptığınız değişikliklerin başka bir Gantt Grafiği görünümünün görünümünü değiştirmeyeceğini unutmayın.

Ne yapmak istiyorsunuz?

Gantt çubuklarının rengini, şeklini veya desenini değiştirme

Stil kullanarak Gantt çubuklarını hızla değiştirme

Yeni bir Gantt çubuğu türü oluşturma

Gantt çubuklarına metin ekleme

Gantt çubuklarının yüksekliğini değiştirme

Gantt çubukları arasındaki bağlantı çizgilerinin görünümünü değiştirme

Gantt çubuklarının rengini, şeklini veya desenini değiştirme

Kilometre taşı veya Özet görev gibi bir Gantt Grafiği görünümünde görev çubuklarına dikkat çekmek Için, bu kişilerin rengini, şeklini veya desenini belirli bir türdeki diğer çubuklardan ayırmak için değiştirebilirsiniz.

  1. Gantt Grafiği görünümünü uygulayın.

  2. Gantt Grafiği görünümünün grafik bölümünde herhangi bir yere çift tıklayın (ancak tek tek çubuklardan değil) ve Çubuk Stilleri'ne tıklayın.

  3. Ad alanında, biçimlendirmek istediğiniz Gantt çubuğu ( görev veya Ilerlemegibi) türünü tıklatın ve ardından çubuklar sekmesini tıklatın.

    Gantt çubuğu türü tabloda görünmüyorsa, istediğiniz görev türü için yeni bir Gantt çubuğu oluşturabilirsiniz.

  4. Başlangıç, Ortave son'ın altında, çubuğun şekillerini, türlerini veya desenlerini ve renklerini tıklatın.

    Bazı kategorilerin başlangıç şekli (% z0z_) vardır, diğer kategorilerin başlangıç şekli, Orta çubuk ve bitiş şekli (Özet görevler gibi) vardır.

İpucu: Biçimlendirmesini değiştirerek tek bir Gantt çubuğunu vurgulamak Için, çubuğu sağ tıklatın ve bir dolgu rengi seçin.

Stil kullanarak Gantt çubuklarını hızla değiştirme

Tek tıklamayla, Gantt Grafiği görünümündeki tüm çubuklara önceden tanımlanmış bir stil uygulayabilirsiniz.

  1. Gantt Grafiği görünümünü uygulayın. Gantt grafiği araçları sekmesi, altındaki Biçim sekmesiyle birlikte görüntülenecektir.

  2. Gantt grafiği stilleri grubundaki bir stile tıklayın.

    Gantt Grafiği stilleri grubu grafiği

Stil, görünümdeki tüm çubuklara hemen uygulanır.

Yeni bir Gantt çubuğu türü oluşturma

Kendi Gantt çubuğuyla temsil edilmeyen belirli bir görev kategorisini öne çıkarmak istiyorsanız, yeni bir Gantt çubuğu stili oluşturabilirsiniz. Örneğin, kullanılabilir bolluğu göstermek veya geciken görevlere dikkat çekmek için bir tür Gantt çubuğu oluşturabilirsiniz.

İpucu: Görev adının önüne yıldız işareti (*), projeyi bu görünümü kullanarak yazdırdığınızda çubuk stilinin göstergede görüntülenmeyeceği anlamına gelir.

  1. Gantt Grafiği görünümünü uygulayın.

  2. Gantt Grafiği görünümünün grafik bölümünde herhangi bir yere çift tıklayın (ancak tek tek çubuklardan değil) ve Çubuk Stilleri'ne tıklayın.

  3. Gantt çubuğu listesinde, yeni bir Gantt çubuğu stili eklemek istediğiniz yerin altındaki satırı seçin ve sonra da satır ekle'yi tıklatın.

  4. Yeni satırın ad sütununa yeni çubuk stili için bir ad yazın.

  5. Yeni satırın görevleri göster sütununda, çubuğun göstermesini istediğiniz görev türünü yazın veya seçin.

    Görevleri belirli bir çubuk türüyle dışlamak istiyorsanız, görev türünden önce değil yazın. Örneğin, yalnızca kilometre taşı görevleri olmayan görevleri görüntülemek için bir çubuk türünü kilometre taşı olarak tanımlayabilirsiniz.

    Birden çok türden görevler için (kilometre taşları ve kritik görevler gibi) bir Gantt çubuğu görüntülemek istiyorsanız, metin girişi kutusundaki görev kategorisinden sonra bir virgül (,) yazın ve görevleri göster alanına ikinci bir görev kategorisi yazın veya seçin.

  6. Başlangıç ve bitiş sütunlarında , yeni Gantt çubuğunun başlangıç ve bitiş noktalarını konumlandırmak için kullanmak istediğiniz alanları yazın veya seçin.

    Tek bir tarihi temsil eden bir simge oluşturmak istiyorsanız, Başlangıç ve bitiş sütunlarında aynı alanı yazın veya seçin.

  7. Çubuklar sekmesini tıklatın, ardından Başlat, Ortave Bitir'in altında, çubuğun şekillerini, desenlerini veya türlerini ve renklerini seçin.

İpucu: Zaman kazanmak Için, istediğiniz özniteliklerin birçoğunu içeren bir Gantt çubuğu stilini kopyalayabilir ve istediğiniz yere yapıştırabilirsiniz. Çubuk Stilleri iletişim kutusunda, kopyalamak istediğiniz satırı seçin ve ardından satırı kes'i tıklatın. Satır Yapıştır 'a tıklayarak kesilen satırı geri yüklemek için kopyalanan satırı eklemek istediğiniz yerin yukarısındaki satırı seçin, satırı yeniden Yapıştır 'a tıklayın ve sonra da kopyayı değiştirin.

Sayfanın Başı

Gantt çubuklarına metin ekleme

Gantt Grafiği görünümündeki çubuklara görev adları, kaynak adları, tamamlanma yüzdeleri ve başlangıç tarihleri gibi belirli proje bilgilerini ekleyebilirsiniz.

Çoğu durumda, belirli türde Gantt çubuklarına metin eklemek istersiniz.

  1. Gantt Grafiği görünümünü uygulayın.

  2. Gantt Grafiği görünümünün grafik bölümünde herhangi bir yere çift tıklayın (ancak tek tek çubuklardan değil) ve Çubuk Stilleri'ne tıklayın.

  3. Tabloda, metin eklemek istediğiniz Gantt çubuğunun türünü ( görev veya ilerlemegibi) tıklatın ve sonra da metin sekmesini tıklatın.

  4. Sol, sağ, üst, altve kutularına, Gantt çubuğunda görüntülenmesini istediğiniz verileri içeren alanı yazın veya seçin.

    Her göreve benzersiz bir metin eklemek istiyorsanız, Metin1, Metin2 veya Metin3 gibi özel bir metin alanı yazın veya seçin. Diğer görünümlerden bu alanlara girdiğiniz metin otomatik olarak Gantt çubuklarına eklenir.

Ayrıca, belirli bir Gantt çubuğuna metin ekleyebilirsiniz.

  1. Gantt Grafiği görünümünün grafik bölümündeki tek bir çubuğu çift tıklatın, ancak çubuklar arasındaki boşluğa uygulanmaz.

  2. Çubuğu Biçimlendir Iletişim kutusunda çubuk metni sekmesini tıklatın.

  3. Sol, sağ, üst, altve kutularına, Gantt çubuğunda görüntülenmesini istediğiniz verileri içeren alanı yazın veya seçin.

    Her göreve benzersiz bir metin eklemek istiyorsanız, Metin1, Metin2 veya Metin3 gibi özel bir metin alanı yazın veya seçin. Diğer görünümlerden bu alanlara girdiğiniz metin otomatik olarak Gantt çubuklarına eklenir. Metni özel metin alanlarına girmeden, Gantt çubuklarına tek tek metin ekleyemezsiniz.

  • Gantt çubuklarındaki tarihlerin biçimini değiştirmek Için, Biçim grubunda Düzen 'e tıklayın ve sonra da Tarih biçimi kutusunda istediğiniz tarih biçimine tıklayın.

  • Bu kişilere proje bilgilerini eklemek için diğer çubuklara tıklayın, bu çubukların çevresindeki boşluğa değil de çubuklara işaret eden bir işaret Her görev için birden çok çubuk görüntüleniyorsa, Çubuk Stilleri grubunda çubuk öğesine tıklayarak yalnızca en üstteki çubuğun bilgileri görüntülenebilir.

Sayfanın Başı

Gantt çubuklarının yüksekliğini değiştirme

Gantt Grafiği görünümünün grafik bölümündeki çubukların Incelemesini kolaylaştırmak Için, Gantt çubuklarının yüksekliğini ayarlamak isteyebilirsiniz.

  1. Gantt Grafiği görünümünü uygulayın. Gantt grafiği araçları sekmesi, altındaki Biçim sekmesiyle birlikte görüntülenecektir.

  2. Biçim grubunda Düzen'e tıklayın.

    Biçim Grubu grafiği

    İpucu: Ayrıca, Gantt Grafiği görünümünün grafik kısmına çift tıklayarak, tek tek çubuklardan da kullanamazsınız.

  3. Çubuk yükseklik kutusunda istediğiniz nokta boyutunu tıklatın.

Gantt çubukları arasındaki bağlantı çizgilerinin görünümünü değiştirme

Görevleri bağladığınızda Project, bağlantı satırlarını, bağlantılı görevlerin görev bağımlılıkları sayısını gösteren bir Gantt Grafiği görünümünde görüntüler. Bağlantı çizgilerinin görünümünü değiştirebilir veya bağlantı çizgilerini gizleyebilirsiniz.

  1. Gantt Grafiği görünümünü uygulayın. Gantt grafiği araçları sekmesi, altındaki Biçim sekmesiyle birlikte görüntülenecektir.

  2. Biçim grubunda Düzen'e tıklayın.

    Biçim Grubu grafiği

    İpucu: Ayrıca, Gantt Grafiği görünümünün grafik bölümündeki görevler arasındaki bağlantı çizgisini çift tıklatabilir, ancak tek tek çubuklardan etkilenmez.

  3. Bağlantılar'ın altında, kullanmak istediğiniz bağlantı çizgisi türüne tıklayın. İlk bağlantı türünü seçerseniz, bağlantı çizgileri görüntülenmez.

Not: Görevler arasındaki ilişkiyi değiştirmek isterseniz (bitiş-başlangıç görev bağımlılığını başlangıç-başlangıç görev bağımlılığı olarak değiştirmek gibi), görev bağımlılığı türünü değiştirmeniz gerekir.

Sayfanın Başı

Bu yönergeler, Microsoft Project 2007'ye özgüdür.

Ne yapmak istiyorsunuz?

Gantt çubuklarının rengini, şeklini veya desenini değiştirme

Yeni bir Gantt çubuğu türü oluşturma

Gantt çubuklarına metin ekleme

Özet görev çubuğunda tek tek Gantt çubuklarının görev adlarını görüntüleme (topla)

Gantt çubuklarının yüksekliğini değiştirme

Gantt çubukları arasındaki bağlantı çizgilerinin görünümünü değiştirme

İpucu: Gantt görünümlerini sihirbaz kullanarak otomatik olarak biçimlendirebilirsiniz. kritik yol gibi öğelerin biçimlendirmesini anında değiştirebilir, bağımlı görevler arasındaki bağlantı çizgilerini görüntüleyebilirsiniz veya Özet görevleri, alt görevleri veya kilometre taşlarını temsil eden Gantt çubuklarının renk seçeneklerini ve desenlerini seçebilirsiniz. Sihirbazı başlatmak Için Biçim menüsünde Gantt Grafiği Sihirbazı 'nıtıklatın.

Bir Gantt görünümünde yaptığınız değişikliklerin başka bir Gantt görünümünün görünümünü değiştirmeyeceğini unutmayın.

Gantt çubuklarının rengini, şeklini veya desenini değiştirme

Kilometre taşı veya Özet görev gibi bir Gantt görünümündeki görev çubuklarına dikkat çekmek Için, bunların rengini, şeklini veya desenini belirli bir türdeki diğer çubuklardan ayırmak için değiştirebilirsiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Biçim menüsünde Çubuk Stilleri'ne tıklayın.

    Ayrıca, bir Gantt görünümünün grafik bölümünün içine çift tıklayarak, tek tek çubuklardan da kullanamazsınız.

  3. Ad alanında, biçimlendirmek istediğiniz Gantt çubuğu ( görev veya Ilerlemegibi) türünü tıklatın ve ardından çubuklar sekmesini tıklatın.

    Gantt çubuğu türü tabloda görünmüyorsa, istediğiniz görev türü için yeni bir Gantt çubuğu oluşturabilirsiniz.

  4. Başlangıç, Ortave son'ın altında, çubuğun şekillerini, türlerini veya desenini ve renklerini tıklatın.

    Bazı kategorilerin başlangıç şekli (% z0z_), diğer yandan başlangıç şekli, Orta çubuk ve bitiş şekli (Özet görevler gibi) vardır.

Planınızdaki belirli bir görevi vurgulamak istiyorsanız, bir çubuk türü yerine tek bir Gantt çubuğunun rengini, şeklini veya desenini de değiştirebilirsiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Görev adı alanında Gantt çubuğunu değiştirmek istediğiniz görevi seçin.

    Ayrıca, Gantt görünümünün sağ tarafındaki tek bir çubuğu çift tıklatabilir, ancak çubuklar arasındaki boşluğa uygulanmaz.

  3. Biçim menüsünde çubuk'A ve ardından çubuk şekli sekmesine tıklayın.

  4. Başlangıç, Ortave son'ın altında, çubuğun şekillerini, türlerini veya desenini ve renklerini seçin.

Diğer çubuklara tıklayarak, bu çubukların çevresindeki boşluğa değil de çubukların üzerine gelip gelmek için diğer çubuklara tıklayın. Her görev için birden çok çubuk görüntüleniyorsa, Biçim menüsünde çubuk öğesine tıklayarak yalnızca en üstteki çubuk biçimlendirilebilir.

  • Tek tek çubuk biçimlendirmesi, belirli bir görev kategorisinin Gantt çubuğu biçimlendirmesini geçersiz kılar. Örneğin, Biçim menüsünde Çubuk Stilleri 'ni ve kritik olmayan görevler için Gantt çubuklarını Biçimlendir 'ı tıklatırsanız, yine Biçim menüsünde çubuk 'a tıklayıp seçili kritik olmayan görev çubuğunu kırmızı olarak biçimlendirebilirsiniz. Çubuk komutu yalnızca seçtiğiniz çubuğu etkiler.

  • Tek bir çubuğa uyguladığınız biçimlendirme kopyalanıp başka projelere yapıştırılamaz.

Yeni bir Gantt çubuğu türü oluşturma

Kendi Gantt çubuğuyla temsil edilmeyen belirli bir görev kategorisini öne çıkarmak istiyorsanız, yeni bir Gantt çubuğu oluşturabilirsiniz. Örneğin, kullanılabilir bolluğu göstermek veya geciken görevlere dikkat çekmek için bir tür Gantt çubuğu oluşturabilirsiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Biçim menüsünde Çubuk Stilleri'ne tıklayın.

    Ayrıca, bir Gantt görünümünün grafik bölümünün içine çift tıklayarak, tek tek çubuklardan da kullanamazsınız.

  3. Gantt çubuğu listesinde, yeni bir Gantt çubuğu stili eklemek istediğiniz yerin altındaki satırı seçin ve sonra da satır ekle'yi tıklatın.

  4. Yeni satırın ad sütununa yeni çubuk stili için bir ad yazın.

  5. Yeni satırın görevleri göster sütununda, çubuğun göstermesini istediğiniz görev türünü yazın veya seçin.

    Görevleri belirli bir çubuk türüyle dışlamak istiyorsanız, görev türünden önce değil yazın. Örneğin, yalnızca kilometre taşı görevleri olmayan görevleri görüntülemek için bir çubuk türünü kilometre taşı olarak tanımlayabilirsiniz.

    Birden çok türden görevler için (kilometre taşları ve kritik görevler gibi) bir Gantt çubuğu görüntülemek istiyorsanız, metin girişi kutusundaki görev kategorisinden sonra bir virgül (,) yazın ve görevleri göster alanına ikinci bir görev kategorisi yazın veya seçin.

  6. Başlangıç ve bitiş sütunlarında , yeni Gantt çubuğunun başlangıç ve bitiş noktalarını konumlandırmak için kullanmak istediğiniz alanları yazın veya seçin.

    Tek bir tarihi temsil eden bir simge oluşturmak istiyorsanız, Başlangıç ve bitiş sütunlarında aynı alanı yazın veya seçin.

  7. Çubuklar sekmesini tıklatın, ardından Başlat, Ortave Bitir'in altında, çubuğun şekillerini, desenlerini veya türlerini ve renklerini seçin.

İpucu: Zaman kazanmak Için, istediğiniz özniteliklerin birçoğunu içeren bir Gantt çubuğu stilini kopyalayabilir ve istediğiniz yere yapıştırabilirsiniz. Çubuk Stilleri iletişim kutusunda, kopyalamak istediğiniz satırı seçin ve ardından satırı kes'i tıklatın. Satır Yapıştır 'a tıklayarak kesilen satırı geri yüklemek için kopyalanan satırı eklemek istediğiniz yerin altındaki satırı seçin, satırı yeniden Yapıştır 'ı tıklatın ve sonra da kopyayı değiştirin.

Sayfanın Başı

Gantt çubuklarına metin ekleme

Gantt görünümündeki çubuklara görev adları, kaynak adları, tamamlanma yüzdeleri ve başlangıç tarihleri gibi belirli proje bilgilerini ekleyebilirsiniz.

Çoğu durumda belirli tür Gantt çubuklarına metin eklemek istersiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Biçim menüsünde Çubuk Stilleri'ne tıklayın.

    Ayrıca, bir Gantt görünümünün grafik bölümünün içine çift tıklayarak, tek tek çubuklardan da kullanamazsınız.

  3. Tabloda, metin eklemek istediğiniz Gantt çubuğunun türünü ( görev veya ilerlemegibi) tıklatın ve sonra da metin sekmesini tıklatın.

  4. Sol, sağ, üst, altve kutularına, Gantt çubuğunda görüntülenmesini istediğiniz verileri içeren alanı yazın veya seçin.

    Her göreve benzersiz bir metin eklemek istiyorsanız, Metin1, Metin2 veya Metin3 gibi özel bir metin alanı yazın veya seçin. Diğer görünümlerden bu alanlara girdiğiniz metin otomatik olarak Gantt çubuklarına eklenir.

Tek bir Gantt çubuğuna metin de ekleyebilirsiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Görev adı alanında Gantt çubuğunu ek açıklama eklemek istediğiniz görevi seçin.

  3. Biçim menüsünde çubuk'A ve ardından Bar metin sekmesine tıklayın.

    Ayrıca, Gantt görünümünün grafik bölümündeki tek bir çubuğu çift tıklatabilir, ancak çubuklar arasındaki boşluğa uygulanmaz.

  4. Sol, sağ, üst, altve kutularına, Gantt çubuğunda görüntülenmesini istediğiniz verileri içeren alanı yazın veya seçin.

    Her göreve benzersiz bir metin eklemek istiyorsanız, Metin1, Metin2 veya Metin3 gibi özel bir metin alanı yazın veya seçin. Diğer görünümlerden bu alanlara girdiğiniz metin otomatik olarak Gantt çubuklarına eklenir. Metni özel metin alanlarına girmeden, Gantt çubuklarına tek tek metin ekleyemezsiniz.

  • Gantt çubuklarındaki tarihlerin biçimini değiştirmek Için, Biçim menüsünde Düzen 'e tıklayın ve sonra da Tarih biçimi kutusunda istediğiniz tarih biçimine tıklayın.

  • Bu kişilere proje bilgilerini eklemek için diğer çubuklara tıklayın, bu çubukların çevresindeki boşluğa değil de çubuklara işaret eden bir işaret Her görev için birden çok çubuk görüntüleniyorsa, Biçim menüsünde çubuk öğesine tıklayarak yalnızca en üstteki çubuğun bilgileri görüntülenebilir.

Sayfanın Başı

Özet görev çubuğunda tek tek Gantt çubuklarının görev adlarını görüntüleme (topla)

Özet görev çubuğunda önemli görevler için görev adlarını veya kilometre taşlarını görüntülemek istiyorsanız, toplama yalnızca belirttiğiniz görevleri yapabilirsiniz. Görevleri bu şekilde toplama, yalnızca toplanan alt görevlerle Özet görev çubuklarını gösterir; Özet görev çubuğunda, toplu olarak belirtilmemiş görevler görüntülenmez.

  1. Bir Gantt görünümü uygulayın.

  2. Görev adı alanında Özet görev çubuğuna aktarmak istediğiniz görevi seçin.

  3. Görev bilgileri Düğme resmi öğesini ve sonra da genel sekmesini tıklatın.

  4. Gantt çubuğunu özete topla ve Tamam'ı tıklatın.

    Seçili alt görevler için zamanlanan bitiş tarihlerinin genel görünümünü hızlıca görebilirsiniz. Özet görev çubuğunda, toplu görevler çubuklarla ve kilometre taşı tarihleriyle temsil edilir. Özet görevine ek bilgi aktarmak istiyorsanız, bu yordama devam edin.

  5. Araçlar menüsünde, Makro seçeneği üzerine gidin ve Makrolar’a tıklayın.

  6. Makro adı listesinde, Rollup_Formattingöğesini ve ardından Çalıştır'ı tıklatın.

  7. Toplama biçimlendirmesi iletişim kutusunda istediğiniz biçimlendirme türüne tıklayın.

    • Alt görevleri özet görev çubuklarının üstünde çubuklar olarak görüntülemek Için çubuklar'ı tıklatın.

    • Alt görevleri özet görev çubuklarının en üstünde kilometre taşları olarak görüntülemek Için, aşamalar'ı tıklatın.

      Makro, seçtiğiniz Özet görevler ve aktarılmış alt görevler ile birlikte çubuk veya kilometre taşı toplaması görünümünü uygular.

      Notlar: 

      • Görevleri özet görev çubuğunda görüntülenmemek amacıyla kaldırmak Için Gantt çubuğunu Özet olarak topla onay kutusunu temizleyin.

      • Görev adlarının yanı sıra başlangıç tarihlerini Özet görev çubuklarıyla görüntülemek Için, kilometre taşı tarih toplaması görünümünü uygulayın. Görünüm menüsünde diğer görünümler 'i tıklatın, Görünümler listesinde kilometre taşı tarih toplaması 'nı tıklatın ve Uygula'yı tıklatın.

      • Özet görev çubuğunda alt görevlerin bitiş tarihleri gösterilir ve karışık görünüyorsa, Özet görev çubuğunu gizleyebilir ve yalnızca aktarılmış alt görevleri görüntüleyebilirsiniz. Özet görevini seçin, görev bilgileri Düğme resmi öğesini tıklatın, genel sekmesini tıklatın ve ardından görev çubuğunu gizle iletişim kutusunu seçin.

      • Tüm alt görevleri özet görev çubuklarına eklemek Için, Biçim menüsünde Düzen 'ı seçin ve ardından Gantt çubuklarını her zaman topla kutusunu işaretleyin.

Gantt çubuklarının yüksekliğini değiştirme

Gantt Grafiği görünümünün grafik bölümündeki çubukların Incelemesini kolaylaştırmak Için, Gantt çubuklarının yüksekliğini ayarlamak isteyebilirsiniz.

  1. Bir Gantt görünümü uygulayın.

  2. Biçim menüsünde Düzen'e tıklayın.

  3. Çubuk yükseklik kutusunda istediğiniz nokta boyutunu tıklatın.

Gantt çubukları arasındaki bağlantı çizgilerinin görünümünü değiştirme

Görevleri bağladığınızda Project, bağlantı satırlarını, bağlantılı görevlerin görev bağımlılıkları ' i gösteren bir Gantt görünümünde görüntüler. Bağlantı çizgilerinin görünümünü değiştirebilir veya bağlantı çizgilerini gizleyebilirsiniz.

Gantt çubukları arasındaki bağlantı çizgileri

  1. Bir Gantt görünümü uygulayın.

  2. Biçim menüsünde Düzen'e tıklayın.

  3. Bağlantılar'ın altında, kullanmak istediğiniz bağlantı çizgisi türüne tıklayın. İlk bağlantı türünü seçerseniz, bağlantı çizgileri görüntülenmez.

Not: Görevler arasındaki ilişkiyi değiştirmek isterseniz (bitiş-başlangıç görev bağımlılığını başlangıç-başlangıç görev bağımlılığı olarak değiştirmek gibi), görev bağımlılığı türünü değiştirmeniz gerekir.

Sayfanın Başı

Ayrıca Bkz:

Görev adlarını Gantt grafik çubuklarının yanında gösterme

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×