Görünüm yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Proje verimli bir şekilde yönetmek için çeşitli kişiler için proje bilgilerini iletme gerekebilir. Microsoft Office Project ile paylaşmak istediğiniz tam bilgi sunmak görünümleri yazdırabilirsiniz.

Not : Önceden tanımlanmış bir görünümü, tam karşılamıyorsa farklı tablolar veya filtre uygulamak veya kullanabilirsiniz yolu görevleri, kaynaklar, değiştirme veya atamaları gruplandırılmış veya sıralanmış. Ayrıca bkz bölümünde Görünüm değiştirme hakkında daha fazla bilgi için bağlantılar bulabilirsiniz.

Görünümü yazdırma için en iyi hale getirme

Yazdırmayı olabildiğince verimli hale getirmek için istediğiniz seçenekleri belirtebilirsiniz. Örneğin, bir sayfa aralığını (sayfa numaralarına veya tarihlere göre tanımlanır) yazdırabilir, boş sayfaları bastırabilir ve birden çok kopya yazdırabilirsiniz.

  1. Görünüm menüsünde, yazdırmak istediğiniz görünümü tıklatın.

    Görünüm menüsünde yer almayan bir görünümü kullanmak için, Diğer Görünümler'i, Görünümler listesinde kullanmak istediğiniz görünümü ve sonra Uygula'yı tıklatın.

  2. Dosya menüsünde Sayfa Yapısı'nı ve sonra da Görünüm sekmesini tıklatın.

    • Tüm sütunları yazdırmak için, Tüm sayfa sütunlarını yazdır onay kutusunu seçin.

    • Daha az sütun yazdırmak için, Tüm sayfalarda ilk sütunu yazdır onay kutusunu seçin ve sonra yazdırmak istediğiniz sütun sayısını belirtin.

    • Notları hariç tutmak için, Notları yazdır onay kutusunu temizleyin.

    • Boş sayfaları yazdırmamak için, Boş sayfa yazdır onay kutusunu temizleyin.

    • Zaman ölçeğini sayfaya sığdırmak için, Zaman ölçeğini sayfa sonuna sığdır onay kutusunu seçin.

  3. Sayfa sekmesini tıklatın.

    • Yönlendirme bölümünde, sayfada daha fazla sütuna sığdırmak için Yatay'ı tıklatın.

    • Yazdırılmış görünümü küçültmek veya büyütmek için, Ayarla seçeneğini tıklatın ve sonra belirttiğiniz yüzdeyle görünümünüzün yazdırılan resim boyutunu küçültmek veya büyütmek istediğinizi belirtmek için normal boyuta göre % kutusuna bir sayı yazın.

    • Görünümü sayfa genişliğine veya sayfa sayısına sığacak şekilde yazdırmak için, Sığdır seçeneğini belirleyin ve sonra Sığdır'ın yanındaki kutulara görünümü yazdırmak istediğiniz sayfa sayısını girin.

      Notlar : 

      • Görünümü bir rapor olarak yazdırmak için Proje Kılavuzu'nu da kullanabilirsiniz. Proje Kılavuzu'nda, Rapor'u tıklatın. Yan panoda, Geçerli görünümü rapor olarak yazdır'ı tıklatın ve sonra yönergeleri izleyin.

      • Son sayfadaki (veya sayfaların sütunu) bilgiler sayfanın sol kenarından 7,5 cm veya daha az uzaklıkta biterse, görünümün zaman ölçeği, önceki sayfaya (veya sayfaların sütununa) sığacak şekilde küçültülür. Bilgilerin sayfanın sol kenarına olan mesafesi 7,5 cm'yi geçiyorsa, görünüm geçerli sayfaya (veya sayfaların sütununa) sığacak şekilde büyültülür. Örneğin, bir görünüm dördüncü sayfaya (veya sayfaların sütununa) 4 cm taşarsa, zaman ölçeğini sayfanın sonuna sığacak şekilde ayarlama, görünümü üçüncü sayfaya (veya sayfaların üçüncü sütununa) sığacak şekilde ölçeklendirir. Bununla birlikte, görünüm dördüncü sayfaya 9 cm taşarsa, dördüncü sayfaya (veya sayfaların dördüncü satırına) sığacak şekilde ölçeklendirilir. Bu ölçüler yatay yönlendirmeli 21,59 x 27,94 cm'lik sayfayı esas almaktadır. Sayfa boyutunu ve sayfa yönlendirmesini değiştirme, ölçüleri etkiler.

Görünüm yazdırma

  1. Görünüm menüsünde, yazdırmak istediğiniz görünümü tıklatın.

    Görünüm menüsünde yer almayan bir görünümü kullanmak için, Diğer Görünümler'i, Görünümler listesinde kullanmak istediğiniz görünümü ve sonra Uygula'yı tıklatın.

  2. Üzerinden görünüm aramak için veya yazdırmadan önce ayarlamalar yapmak için Baskı Önizleme Düğme resmi tıklatın.

  3. Düğme resmi Yazdır' ı tıklatın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×