Görünüm sekmesi

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Görünüm sekmesinde, Normal veya Ana sayfave Tek sayfa veya İki sayfaya yayılan görünümleri arasında geçiş yapmak sağlar. Bu sekme Ayrıca, sınırları, kılavuzlar, cetvelleri ve diğer düzen araçlarını gösteren üzerinden yakınlaştırma görünümünüzde yayınınızın boyutunu denetim sağlar ve açık olan Publisher pencerelerinizi yönetme.

Publisher 2010’da Görünümler, Düzen, Göster, Yakınlaştır ve Pencere gruplarını gösteren Görünüm sekmesi

Bu makalede

Görünümler

Düzeni

Göster

Sınırları

Kılavuzları

Alanları

Cetvelleri

Sayfa gezintisi

Karalama alanı

Grafik Yöneticisi

Taban çizgileri

Yakınlaştırma

% 100

Tüm sayfa

Yakınlaştırma

Sayfa genişliği

Seçili nesneler

Pencere

Tümünü Yerleştir

Art arda

Pencereler arasında geçiş yap

Görünümler

Görünümleri grubunda Normal'i veya yayınınızın Ana sayfa görünümleri arasında hızla geçiş olanağı sağlar.

Publisher 2010’da çalışma sayfanızı veya Ana Sayfa’yı görüntüleme

Varsayılan olarak Normal görünüm seçilidir. Bu, yayın sayfalarınızın görünümü ve yayınınızı oluştururken çalışmanızın çoğunu yaptığınız yerdir. Ana Sayfa görünümü, bir yayında birden fazla sayfada tekrarlamak istediğiniz öğeleri içeren sayfa veya sayfaları gösterir. Bu ortak öğeler için ana sayfaları kullanarak yayınınıza daha tutarlı bir görünüm verebilirsiniz. Birden fazla sayfası olan yayınlarda, daha çok yönlü bir yayın tasarımı için birden fazla ana sayfa oluşturabilirsiniz. Birden fazla ana sayfa oluşturmak, yayınınızdaki sayfalara uygulayabileceğiniz çeşitli düzenler sağlar.

İpucu : CTRL + Mtuşlarına basarak da ana sayfa görünümüne taşıyabilirsiniz.

Düzen

Düzen grubu, yayınınızın Tek Sayfa veya İki Sayfaya Yayılan görünümleri arasında geçiş yapabileceğiniz yerdir.

Publisher 2010’da Görünüm sekmesinde Düzen grubu

Tek sayfa varsayılan görünümdür ve her sayfayı ayrı ayrı çalışma hem Sayfa Gezinti bölmesi gösterir. İki sayfaya yayılan baştaki ve sondaki kitap, broşür, bülten veya tebrik kartı gibi ilişkili veya Katlanmış projedeki sayfaları temsil eden bir yazdırma kuraldır. Genellikle, iki sayfaya yayılan sayfalarında düzenini başka bir. Yayınınızı üç veya daha fazla sayfa varsa İki sayfaya yayılan , iki yan yana sayfaları hem çalışma ve Sayfa gezintisi bölmesinde gösterilir.

Sayfanın Başı

Göster

Göster grubu, yayın çalışma alanınızda cetvel, düzen kılavuzları ve sayfa gezintisi gibi düzen yardımı denetimlerinden hangilerinin gösterileceğini seçmenizi sağlar. Düzen yardımı denetimlerinin her biri onay kutuları işaretlenerek veya işareti kaldırılarak gösterilebilir veya gizlenebilir.

Publisher 2010 yayında farklı düzen öğelerini görüntüleme

Sınırlar

Bu seçim şekiller, resimler ve metin kutuları gibi nesneler için sınırları gösterir veya gizler. Bu sınırlar yayınınızı yazdırdığınızda görünmezler, ancak nesnenin sayfada kapladığı yeri göstererek sayfayı düzenlemenize yardımcı olurlar.

Kılavuzlar

Bu onay kutusu Düzen kılavuzları yayınınızdaki gizler veya gösterir. Kılavuzları sayfasında nesneleri hizalamanıza yardımcı olur. Daha fazla bilgi için bkz: Düzen kılavuzları ile sayfa yapısı.

Alanlar

Bu seçenek, sayfadaki nesnelerden hangilerinin İş Bilgileri veya katalog birleştirme alanları gibi eklenen alanlar olduğunu gösterir. Bu onay kutusu seçildiğinde alan nesnelerinin altları gri kesikli çizgi ile çizilir:

Publisher 2010 yayında alanları görüntüleme

Cetveller

Bu, çalışma alanınızın üst ve sol kenarlarında yatay ve dikey cetvellerin görüntülenip görüntülenmeyeceğini denetler.

Not :  Sağdan Sola yazılan bir dil kullanıyorsanız, yatay cetvel çalışma alanınızın sağ kenarında bulunur.

Sayfa Gezintisi

Bu seçim, çalışma alanının solundaki Sayfa Gezintisi bölmesini gizler veya gösterir.

Not :  Sağdan Sola bir dil kullanıyorsanız, Sayfa Gezintisi bölmesi çalışma alanınızın sağında olacaktır.

Karalama Alanı

Nesneleri sayfanın dışına taşırsanız kazıma alanı alanında bulunurlar. Karalama alanı, sayfayı düzenlerken çeşitli nesneleri hazır bulundurmanızı sağlar. Karalama alanındaki tüm nesneleri görüntülemek için Karalama Alanı seçeneğini işaretleyin. Karalama alanı nesnelerini gizlemek ve temiz bir sayfa görünümü görmek için Karalama Alanı seçeneğinin işaretini kaldırın. Kısmen sayfadaki nesneler kırpılmış görünür ve Karalama Alanı’ndaki bölümleri gösterilmez.

Grafik Yöneticisi

Grafik Yöneticisi görev bölmesinde, eklenmiş resimler veya bağlantılı resimler gibi yayınınıza eklediğiniz tüm resimleri verimli bir şekilde yönetmenize yardımcı olur. Daha fazla bilgi için lütfen Yönet resimleri Grafik Yöneticisi görev bölmesiylebakın.

Temeller

Metin satırları birden çok sütunda tam olarak hizalamak için taban çizgisi kılavuzları kullanabilirsiniz. Bu seçim gösterme veya gizleme taban çizgisi kılavuzları yayınınızdaki. Daha fazla bilgi için bkz: Düzen kılavuzları ile sayfa yapısı.

Sayfanın Başı

Yakınlaştır

Yakınlaştırma grubu, sayfanızın ne kadar büyük görüntüleneceğini denetlemek için çeşitli araçlar içerir; böylece yakınlaştırarak ayrıntıları daha iyi görebilir veya uzaklaştırarak sayfanın bütününün nasıl göründüğüne bakabilirsiniz.

Publishr 2010'da yayınınızın görünümünü yakınlaştırma

%100

Bu düğmeye tıklamak, seçili sayfayı veya iki sayfaya yayılan görünümü % 100 gerçek boyutu ile görüntüler.

Tüm Sayfa

Bu düğme sayfayı veya iki sayfaya yayılan görünümü görüntüleme pencerenize sığacak şekilde gösterir.

Yakınlaştır

Bu seçim kutusu yakınlaştırma düzeyini kesin bir şekilde seçmenizi sağlar. Açılan menüden seçenek belirleyebilir veya istediğiniz yüzdeyi girerek ENTER tuşuna basabilirsiniz.

Sayfa Genişliği

Bu düğme, sayfayı genişliği görüntüleme pencerenize sığacak şekilde yakınlaştırır. Bu, sayfa yüksekliğinin görüntüleme pencerenizin üst ve altını geçeceği anlamına gelebilir.

Seçili Nesneler

Bu seçenek, metin kutuları veya resimler gibi bir veya birden fazla nesneyi seçtiğinizde kullanılabilir. Bu düğmeye tıklamak sayfayı seçili nesneler görüntüleme pencerenizi kaplayacak şekilde yakınlaştırır. Farklı bir yakınlaştırma seçeneğine dönmek için Yakınlaştır grubundaki farklı bir seçeneği belirlemeniz yeterlidir.

Pencere

Bu grup, birden fazla Publisher penceresini aynı anda yönetmenize yardımcı olur.

Farklı Publisher 2010 pencerelerini görüntüleme

Tümünü Yerleştir

Bu düğmeye tıklamak, o anda açık olan Publisher pencerelerinizi yan yana olacak şekilde yeniden boyutlandırır ve taşır.

Basamakla

Bu seçenek tüm açık Publisher pencerelerinizi sol üstten sağ alta doğru sıralanacak şekilde yeniden boyutlandırır ve taşır.

Pencereler Arasında Geçiş Yap

Bu açılır menü tüm açık Publisher pencerelerinizi gösterir ve bu pencerelerden birini seçerek geçiş yapmanızı sağlar.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×