Görünümü veya raporu yazdırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Yazdırılan görünümde proje bilgilerini sunma daha fazlası eğlenceli yoludur. Bazen en etkili yol olabilir. Project 2010ile paylaşmak istediğiniz tam bilgi sunmak görünümleri yazdırabilirsiniz.

Ne yapmak istiyorsunuz?

Bir görünümü yazdırma

Bir görünümü yazdırma için en iyi duruma getirme

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Temel bir rapor yazdırma

Temel bir rapor için üstbilgi veya altbilgi ekleme

Sayfanın Başı

Görünüm yazdırma

  1. Görünüm sekmesinde, Görev Görünümleri veya Kaynak Görünümleri grubunda yazdırmak istediğiniz görünümü tıklatın.

  2. Dosya sekmesini ve Yazdır'ı tıklatın.

  3. Görünümü gözden geçirmek veya yazdırmadan önce ayarlamalar yapmak için sayfanın sağ tarafına bakın.

    Görünümün yazdırıldığı gerçek boyutu görmek için baskı önizleme alanının herhangi bir yerini tıklatın.

  4. Görünümü yazdırmak için Yazdır'ı tıklatın.

Önceden tanımlanmış bir görünümü, tam karşılamıyorsa farklı tablolar veya filtre uygulamak veya kullanabilirsiniz yolu görevleri, kaynaklar, değiştirme veya atamaları gruplandırılmış veya sıralanmış.

Sayfanın Başı

Görünümü yazdırma için en iyi hale getirme

Yazdırmayı olabildiğince verimli hale getirmek için istediğiniz seçenekleri belirtebilirsiniz. Örneğin, bir sayfa aralığını (sayfa numaralarına veya tarihlere göre tanımlanır) yazdırabilir, boş sayfaları bastırabilir ve birden çok kopya yazdırabilirsiniz.

  1. Görünüm sekmesinde, Görev Görünümleri veya Kaynak Görünümleri grubunda yazdırmak istediğiniz görünümü tıklatın.

    İpucu : Projenizin özetini veya üst düzey görünümünü yazdırmak için özet görevleri veya belirli anahat düzeyini göstererek önce görünümünüze filtre uygulayın. Hızlı ve kolay yazdırmak amacıyla çekici bir görünüm için Zaman Çizelgesi görünümünü de kullanabilirsiniz.

  2. Dosya sekmesini ve Yazdır'ı tıklatın.

  3. Sayfanın en üstünde yazdırılacak kopya sayısını belirtin.

    İpucu : Yazıcı özellikleritıklatarak yazıcı için ek ayarları belirtin. Genellikle, kağıt türü, rengini ve diğer genel yazıcı ayarları değiştirebilirsiniz, ancak ayarları türünü, kullandığınız yazıcının türüne bağlı olarak değişir.

  4. Ayarlaraltında yazdırmak istediğiniz projenin ne kadar belirtin.

    Belirli tarihlerden tüm projeye uzanan bir aralıkta istediğiniz ayrıntı düzeyini belirtebilirsiniz.

    Ayrıca, proje (Bu yatay yönelimli) yatay yönlendirme veya (Bu dikey olarak yönlendirilmiş) dikey yönlendirmeli ile yazdırılıp yazdırılmayacağını belirtebilirsiniz.

  5. Yazdır'ı tıklatın.

Not : Son sayfadaki (veya sayfaların sütunu) bilgiler sayfanın sol kenarından 7,5 cm veya daha az uzaklıkta biterse, görünümün zaman ölçeği, önceki sayfaya (veya sayfaların sütununa) sığacak şekilde küçültülür. Bilgilerin sayfanın sol kenarına olan mesafesi 7,5 cm'yi geçiyorsa, görünüm geçerli sayfaya (veya sayfaların sütununa) sığacak şekilde büyültülür.

Sayfanın Başı

Görünüme üstbilgi, altbilgi veya gösterge ekleme

Aşağıdaki yordamlar hem üstbilgi, hem altbilgi, hem de gösterge değiştirirken kullanılabilir.

  1. Dosya sekmesini tıklatın, Yazdır' ı tıklatın ve sonra Sayfa Yapısı' nı tıklatın.

  2. Üstbilgi, Altbilgi veya Gösterge sekmesinde Sol, Orta veya Sağ sekmesini tıklatın.

  3. Metin kutusuna metni yazın veya yapıştırın, belgeyi veya proje bilgilerini ekleyin ya da grafiği ekleyin veya yapıştırın.

    Birden fazla satırdan oluşan üstbilgi, altbilgi veya gösterge oluşturabilirsiniz. Metin veya bilginin ilk satırının sonunda ENTER tuşuna basın. Resimden sonra satır eklemek için resmi tıklatıp imleci resmin altına getirin ve ENTER tuşuna basın. Üstbilgilerde en çok beş satır bilgi olabilir. Altbilgilerde ve göstergelerde en çok üç satırınız olabilir.

    • Üstbilgi, altbilgi veya gösterge sayfa numaraları eklemek için Sayfa numarası Ekle sayfa numarasını ekle grafiği , Toplam sayfa sayısı Ekle Sayfa Sayısını Ekle grafiği veya her ikisini de tıklatın.

    • Geçerli eklemek için tarih veya saat başlığına, altbilgi veya gösterge, tıklatın Geçerli tarihi Ekle Geçerli Tarihi Ekle grafiği , Geçerli saati Ekle Geçerli Saati Ekle görüntüsü veya her ikisini de.

    • Üstbilgi, altbilgi veya gösterge dosya adını eklemek için Dosya adını Ekle Dosya Adını Ekle grafiği ' ı tıklatın.

    • Üstbilgi, altbilgi veya gösterge grafik eklemek için Resim Ekle resim ekle grafiği ' ı tıklatın.

    • Önceden belirlenmiş bilgileri biçimlendirmek için ve işareti (-cevap) seçin veya biçimlendirme, Metin Yazı Tipini Biçimlendir düğmesi Metin yazı tipini Biçimlendir' i tıklatın ve sonra üstbilgi, altbilgi veya gösterge için istediğiniz biçimlendirme seçeneklerini seçmek istediğiniz metni seçin.

    • Projeye özel bilgiler eklemek için Genel ve Proje alanları kutularında bulunmasını istediğiniz bilgileri, ardından da her girdi için Ekle'yi tıklatın.

Bir sekmeden diğerine metin, bilgi veya resim taşımak için kısayol menüsünü kullanabilirsiniz. Taşımak istediğiniz metni, bilgiyi veya resmi seçip sağ tıklatın ve Kes ya da Kopyala'yı tıklatın. İmleci istediğiniz sekmenin üzerine getirip sağ tıklatın ve Yapıştır'ı tıklatın.

Notlar : 

  • Ayarladığınız üstbilgi ve altbilgi her sayfada görünür. Sonraki sayfalarda ilk sayfadakinden farklı olmalarını, tek ve çift sayfalarda farklı görünmelerini veya tek tek sayfalarda farklı görünmelerini ayarlayamazsınız.

  • Grafiği seçip kenarlığını sürükleyerek grafiği üstbilgiye, altbilgiye veya göstergeye ekledikten sonra yeniden boyutlandırabilirsiniz. Taşımak için grafiği seçip başka bir konuma sürükleyin. Grafiği kırpamazsınız.

  • Göstergede görüntülenen alanları ve çubukları Çubuk Stilleri iletişim kutusunu kullanarak özelleştirebilirsiniz. Kaynak Grafiği veya Gantt Grafiği görünümündeyken, Çubuk Stilleri grubunda Çubuk Stilleri'ni tıklatın. Çubuk Stilleri iletişim kutusunun Ad sütununa yazdırılan göstergede görüntülenmesini istemediğiniz alan adının önüne yıldız işareti (*) koyun.

Sayfanın Başı

Temel rapor yazdırma

Bu bölümde Project 2010içinde görsel raporları yazdırmak nasıl ele almaz. Görsel Raporlar Excel 2010 ve Visio 2010oluşturulan çünkü bu programların görsel raporlar yazdırmak için kullanın.

  1. Proje grubunu tıklatın.

  2. Raporlar grubunda Raporlar'ı tıklatın.

    Raporlar grubu grafiği

  3. Raporlar iletişim kutusunda bir raporu, ardından da Seç'i tıklatın.

  4. Sonraki iletişim kutusunda rapor türünü seçip Seç'i bir kez daha tıklatın. Rapor Baskı Önizleme modunda görüntülenir.

  5. Yazdır 'ı tıklatın.

Sayfanın Başı

Temel rapora üstbilgi ve altbilgi ekleme

Not : Bu bölümde üstbilgiler, altbilgiler veya görsel raporlar özelliğin göstergeleri Project 2010içinde oluşturmak nasıl ele almaz. Görsel Raporlar Excel ve Visio oluşturulan olduğundan, üstbilgi, altbilgi veya gösterge değiştirmek için bu programları kullanın.

  1. Proje grubunu tıklatın.

  2. Raporlar grubunda Raporlar'ı tıklatın.

    Raporlar grubu grafiği

  3. Raporlar İletişim kutusunda Özel'i ve Seç'i tıklatın.

  4. Özel Raporlar iletişim kutusunda Raporlar listesinden bir rapor seçip Yazdır'ı tıklatın.

    Bu raporlar listesinde yazdırabildiğiniz tüm raporlar bulunur.

  5. Sayfa Yapısı'nı tıklatın.

  6. Üstbilgi veya Altbilgi sekmesini tıklatın.

  7. Sol, Ortaveya Sağ sekmesini tıklatın.

  8. Metin kutusuna metni yazın veya yapıştırın, belgeyi veya proje bilgilerini ekleyin, grafiği ekleyin veya yapıştırın.

    • Sayfa numaraları eklemek için Sayfa numarası Ekle sayfa numarasını ekle grafiği , Toplam sayfa sayısı Ekle Sayfa Sayısını Ekle grafiği veya her ikisini de tıklatın.

    • Geçerli tarih ve saati eklemek için Geçerli tarihi Ekle Geçerli Tarihi Ekle grafiği , Geçerli saati Ekle Geçerli Saati Ekle görüntüsü veya her ikisini de tıklatın.

    • Dosya adı eklemek için Dosya adını Ekle Dosya Adını Ekle grafiği ' ı tıklatın.

    • Grafik eklemek için Resim Ekle resim ekle grafiği tıklatın.

    • Önceden belirlenmiş bilgileri biçimlendirmek için ve işareti (-cevap) seçin veya biçimlendirme, Metin Yazı Tipini Biçimlendir düğmesi Metin yazı tipini Biçimlendir' i tıklatın ve sonra istediğiniz biçimlendirme seçeneklerini seçmek istediğiniz metni seçin.

    • Projeye özel bilgiler eklemek için Genel ve Proje alanları kutularında bulunmasını istediğiniz bilgileri, ardından da her girdi için Ekle'yi tıklatın. Daha fazla proje bilgisi eklemek için bu adımı yineleyin.

Birden fazla satırdan oluşan üstbilgi ve altbilgi oluşturabilirsiniz. Metin veya bilginin ilk satırının sonunda ENTER tuşuna basın. Resimden sonra satır eklemek için resmi tıklatıp imleci resmin altına getirin ve ENTER tuşuna basın. Üstbilgilerde en çok beş satır bilgi olabilir. Altbilgilerde ve göstergelerde en çok üç satırınız olabilir.

  • Ayarladığınız üstbilgi ve altbilgi her sayfada görünür. Sonraki sayfalarda ilk sayfadakinden farklı olmalarını, tek ve çift sayfalarda farklı görünmelerini veya tek tek sayfalarda farklı görünmelerini ayarlayamazsınız.

  • Grafiği seçip kenarlığını sürükleyerek grafik üstbilgiye, altbilgiye veya göstergeye eklendikten sonra yeniden boyutlandırabilirsiniz. Taşımak için grafiği seçip başka bir konuma sürükleyin. Grafiği kırpamazsınız.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×