Ev planı oluşturma

Yeni ev planları veya tadilat planları yapmak, yeni mutfak ve mobilya düzenlemelerini denemek veya evinize yeni oda ekleme planları çizmek için Microsoft Visio'nun Ev Planı şablonunu kullanın.

"Yaşama alanları, yatak odası, banyo ve mutfağın gösterildiği ev planı"

Ev planı oluşturma

  1. Dosya sekmesinde Yeni'ye tıklayın ve sonra da Ev Planı'na tıklayın.

  2. Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun:

    Oda şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, dış duvar şekilleri çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Duvarları birbirine bağlamak için, bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  4. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının iç kısmına konumlandırarak çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Duvarları birbirine bağlamak için, bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  5. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği'nden, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

  6. Kapı ve pencereleri ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışırlar. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

  7. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

    Elektrik simgelerini ekleyin.

    1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin.

    2. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar donanımları, duvarla hizalanacak şekilde otomatik olarak döndürülür ve duvara yapıştırılır.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

    Duvarlara boyut çizgileri ekleyin.

    1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

    2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

      Not : Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

    3. Duvara boyut eklediyseniz, boyut şeklini seçip istediğiniz boyutu yazarak ve ardından boyut şeklinin dışına tıklayarak duvarı yeniden boyutlandırabilirsiniz.

Sayfanın başı

CAD ev planı ekleme

  1. Dosya sekmesinde Yeni'ye tıklayın ve sonra da Ev Planı'na tıklayın.

  2. Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Ekle sekmesinden CAD Çizimi'ni tıklatın.

  4. CAD dosyasını bulun ve 'a tıklayın.

  5. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Sayfanın başı

Var olan Visio ev planını yeni bir çizime kopyalama

  1. Dosya sekmesinde Yeni'ye tıklayın ve sonra da Ev Planı'na tıklayın.

  2. Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Var olan Visio çizimini açın.

  4. Tasarım sekmesinde Sayfa Yapısı'na tıklayın ve sonra da Çizim Ölçeği sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  5. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Giriş sekmesinde Kopyala'ya tıklayın.

  6. Yeni çizime geçin ve ardından Giriş sekmesinde Yapıştır'a tıklayın.

    İpucu : Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Sayfanın başı

Ev planı oluşturma

  1. Dosya sekmesinde Yeni'nin üzerine gelin ve Şablon Kategorileri'nin altında Haritalar ve Kat Planları'na tıklayın.

  2. Ev Planı'na tıklayın, Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun:

    Oda şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, dış duvar şekilleri çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Duvarları birbirine bağlamak için, bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  4. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının iç kısmına konumlandırarak çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Duvarları birbirine bağlamak için, bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  5. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği'nden, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

  6. Kapı ve pencereleri ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışırlar. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

  7. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

    Elektrik simgelerini ekleyin.

    1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin.

    2. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar donanımları, duvarla hizalanacak şekilde otomatik olarak döndürülür ve duvara yapıştırılır.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

    Duvarlara boyut çizgileri ekleyin.

    1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

    2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

      Not : Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

    3. Duvara boyut eklediyseniz, boyut şeklini seçip istediğiniz boyutu yazarak ve ardından boyut şeklinin dışına tıklayarak duvarı yeniden boyutlandırabilirsiniz.

Sayfanın başı

CAD ev planı ekleme

  1. Dosya sekmesinde Yeni'nin üzerine gelin ve Şablon Kategorileri'nin altında Haritalar ve Kat Planları'na tıklayın.

  2. Ev Planı'na tıklayın, Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Ekle sekmesinden CAD Çizimi'ni tıklatın.

  4. CAD dosyasını bulun ve 'a tıklayın.

  5. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Sayfanın başı

Var olan Visio ev planını yeni bir çizime kopyalama

  1. Dosya sekmesinde Yeni'nin üzerine gelin ve Şablon Kategorileri'nin altında Haritalar ve Kat Planları'na tıklayın.

  2. Ev Planı'na tıklayın, Metrik Birimler'i veya ABD Birimleri'ni seçin ve ardından Oluştur'a tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  3. Var olan Visio çizimini açın.

  4. Tasarım sekmesinde Sayfa Yapısı'na tıklayın ve sonra da Çizim Ölçeği sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  5. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Giriş sekmesinde Kopyala'ya tıklayın.

  6. Yeni çizime geçin ve ardından Giriş sekmesinde Yapıştır'a tıklayın.

    İpucu : Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Sayfanın başı

Ev planı oluşturma

  1. Dosya menüsünde Yeni'nin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Ev Planı'na tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Aşağıdaki yollardan biriyle temel dış duvar yapısını oluşturun:

    Oda şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

    2. Tek tek duvarlar üzerinde bulunan denetim tutamaçlarını denetim tutamacı resmi - sarı dörtgen ve seçim tutamaçlarını Seçim tutamacı resmi sürükleyerek oda şeklini yeniden boyutlandırın.

    Duvar şekillerini kullanın.

    1. Duvarlar, Kabuk ve Yapı kalıbından, dış duvar şekilleri çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  3. İç duvar yapısını oluşturun.

    1. Duvar şekillerini dış yapının iç kısmına konumlandırarak çizim sayfasına sürükleyin.

    2. Duvarları yeniden boyutlandırmak için bir uç noktasını sürükleyin ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ).

    3. Bir duvarın uç noktasını ( Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi ) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Not : Duvarların düzgün birleştirilmesi için, Birleştir ve Tutkalla iletişim kutusunda Şekil Geometrisine Tutkalla seçilmelidir.

  4. Diğer yapı öğelerini ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

    2. Yapı Çekirdeği'nden, merdiven gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

  5. Kapı ve pencereleri ekleyin.

    1. Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

      Kapı ve pencereler duvara hizalanacak biçimde döner ve duvara yapışırlar. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

  6. Binanın kabuk veya duvar yapısını bir araya getirdikten sonra, elektrik simgelerini ve boyut çizgilerini ekleyebilirsiniz.

    Elektrik simgelerini ekleyin.

    1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin.

    2. Simgenin duvara yapıştırıldığını gösteren kırmızı kare Excel kullanmak için iyi nedenler gösterildiğinde farenin düğmesini bırakın. Duvar donanımları, duvarla hizalanacak şekilde otomatik olarak döndürülür ve duvara yapıştırılır.

      Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

    Duvarlara boyut çizgileri ekleyin.

    1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

    2. Boyut çizgilerini ve boyut metinlerini yeniden konumlandırmak için bir denetim tutamacını denetim tutamacı resmi - sarı dörtgen sürükleyin.

      Not : Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

    3. Duvara boyut eklediyseniz, boyut şeklini seçip istediğiniz boyutu yazarak ve ardından boyut şeklinin dışına tıklayarak duvarı yeniden boyutlandırabilirsiniz.

Sayfanın başı

CAD ev planı ekleme

  1. Dosya menüsünde Yeni'nin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Ev Planı'na tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Ekle menüsünde CAD Çizimi'ne tıklayın.

  3. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyasını bulun ve 'a tıklayın.

  4. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

    Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Sayfanın başı

Var olan Visio ev planını yeni bir çizime kopyalama

  1. Dosya menüsünde Yeni'nin üzerine gelin, Haritalar ve Kat Planları'nın üzerine gelin ve Ev Planı'na tıklayın.

    Varsayılan olarak, bu şablon yatay yönde, ölçeklenmiş bir çizim sayfası açar PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu. . Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Var olan Visio çizimini açın.

  3. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  4. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  5. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu : Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Sayfanın başı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×