E-posta iletisi oluşturma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

E-posta iletisi oluşturma Microsoft Outlookiçinde gerçekleştirmek en sık kullanılan görev olur. Bu görevi Ayrıca, en seçenekleri ve herhangi bir Outlook özelliği yapılandırmalarını sunar. Ne tür bir ileti, iş olup olmadığını oluşturmakta olduğunuz veya kişisel olursa olsun, benzersiz stilinizi eklemek için bir yol her zaman bulabilirsiniz.

e-posta iletileri için Microsoft Office Word 2007 dayalı bir Düzenleyicisi Microsoft Office Outlook 2007 kullanır. Bu Düzenleyicisi düzenleme özellikleri hakkında ayrıntılı yardım için Office Word 2007başlatın, F1 tuşuna basın ve sonra Word Yardımı'nda arayın.

E-posta özellikleri bu konuda açıklanan sık kullanılan.

Outlook'ta Kişi özellikleri Kime ve bilgi, yanındaki iletiniz gönderilmeye hazır olduğunda Gönder' i tıklatın.


Ne yapmak istiyorsunuz?

Yeni bir e-posta mesajı oluşturma

Teslim seçeneklerini değiştirme

İletinizin görünümünü değiştirme

Öğeleri iletinize eklemek veya ekleme

İletinize izleme ekleme

İletinizin gizlilik ve güvenlik geliştirme

Yazım ve dilbilgisi denetleme, arama yapma ve e-posta iletinizi çevirme

Yeni bir e-posta mesajı oluşturma

Yeni bir iletiye başlayın

  1. Dosya menüsünde Yeni'nin üzerine gelin ve Posta İletisi'ni tıklatın.

    Klavye kısayolu CTRL + ÜST KRKT + M tuşlarına basın, yeni bir e-posta iletisi oluşturmak için

  2. Konu kutusuna, iletinin konusunu yazın.

Alıcı ekleme

  • Alıcıların adlarını Kime , bilgiveya Gizli kutusuna girin. Adları noktalı virgül (;) ayırın.

    Gizli kutusunu eksik

    Bu iletide ve gelecekteki tüm iletilerde Gizli kutusunu etkinleştirmek için, İleti Seçenekleri sekmesinin Alanlar grubunda Gizli'yi göster seçeneğini tıklatın.

    Alıcı adlarını Adres Defteri'ndeki bir listeden seçmek için Kime veya bilgi düğmesini tıklatın.

Sayfanın Başı

Teslim seçeneklerini değiştirme

Önem düzeyini atama

Süre sonu tarihini ayarlama

İleti göndermeyi geciktirme

İletinizin görünümünü değiştirme

Öğeleri iletinize eklemek veya ekleme

İletinize izleme ekleme

İletinizin gizlilik ve güvenlik geliştirme

Yazım ve dilbilgisi denetleme, arama yapma ve e-posta iletinizi çevirme

Önem düzeyini atama

Alıcıların öğeyi açmadan önce Gelen Kutusu'nda göstergeyi görebilmeleri için iletilerde önem düzeyini ayarlayabilirsiniz. Önem düzeyini ayarlama, alıcıların iletileri önemine göre sıralamalarına da olanak sağlar.

  • İleti sekmesinde, Seçenekler grubunda, Düğme görüntüsü Yüksek Önem veya Düğme görüntüsü Düşük Önem'i tıklatın.

Süre sonu tarihini ayarlama

İletinin süresi dolduğunda, iletinin üstbilgisi Outlook klasörlerinde üstü çizili bir şekilde kalır ve hala açılabilir.

  1. Seçenekler sekmesinde, Diğer Seçenekler grubunda, İleti Seçenekleri İletişim Kutusu Başlatıcısını Düğme resmi tıklatın.

  2. İleti Seçenekleri iletişim kutusunda, Teslim seçenekleri altında, Son geçerlilik onay kutusunu seçin ve ardından bir tarih ve saat belirleyin.

İleti göndermeyi geciktirme

Microsoft Exchange e-posta hesabı kullanıyorsanız, bir iletinin teslimini geciktirebilirsiniz. E-posta hesap türünden bağımsız olarak, herkes Gönder'i tıklattıktan sonra belirli bir süre için iletileri Giden Kutusu'nda tutarak iletilerin teslimini geciktirmek amacıyla kuralları kullanabilir.

  • Yalnızca Exchange hesapları   

    1. Seçenekler sekmesinde, Diğer Seçenekler grubunda Teslimi Ertele.

    2. İstediğiniz erteleme tarihini ve zamanını tıklatın.

      Not : Geciktirmek istediğiniz her iletide Teslimi Geciktir'i tıklatmalısınız. Tüm iletileri geciktirmek için Tüm e-posta hesapları adlı sonraki bölüme bakın.

  • Tüm e-posta hesapları   

    Bu işlem, tüm hesaplar için iletilerin tamamını erteler. Ertelemenin uygulandığı zamanın ölçütlerini sınırlamak için Kurallar Sihirbazı'ndaki ayarları özelleştirebilirsiniz.

    1. Ana Outlook penceresindeki Araçlar menüsünden Seçenekler'i tıklatın.

    2. Kurallar ve Uyarılar iletişim kutusunda, E-posta Kuralları'nda Yeni Kural'ı tıklatın.

    3. 1. Adım: Bir Şablon Seçin kutusunda, Boş bir kuraldan başla altında, Gönderdikten sonra iletileri denetle öğesini ve sonra İleri'yi tıklatın.

    4. Bu kural gönderdiğiniz tüm iletilere uygulanacak iletisini gördüğünüzde İleri'yi tıklatın, Evet'i tıklatın.

    5. 1. Adım: Eylemleri seçin listesinden, teslimi birkaç dakika ertele onay kutusunu seçin.

    6. 2. Adım: Kural açıklamasını düzenleyin (altı çizili bir değeri tıklatın) altında Birkaç'ı tıklatın.

    7. 1 ile 120 arasında bir sayı girin ve sonra Tamam'ı tıklatın.

    8. Bu yalnızca istemci kuralıdır ve yalnızca Outlook çalışırken etkin olur iletisini gördüğünüzde Bitir'i tıklatın, Tamam'ı tıklatın.

      Not : Bu kural, gönderdiğiniz tüm iletileri 7. adımda belirttiğiniz dakika sayısı kadar erteler. Belirtilen ertelemeden sonra iletinin gönderilebilmesi için Outlook'un çalışıyor olması gerekir.

Sayfanın Başı

İletinizin görünümünü değiştirme

Arka plan rengi, gradyan, doku, desen veya resim ekleme

Yazı tipini değiştirme

Grafik ekleme

Numaralandırılmış veya madde işaretli liste ekleme

Tablo ekleme

İmza ekleme

Simgeler, formüller ve yatay çizgiler ekleme

Temayı değiştirme

Arka plan rengi, gradyan, doku, desen veya resim ekleme

  1. İleti Seçenekleri sekmesinde, Temalar grubunda, Sayfa Rengi'ni tıklatın.

  2. Tema Renkleri veya Standart Renkler paletinde bir renk seçin. Rengi kaldırmak için Renk Yok'u tıklatın.

    Tema Renkleri ve Standart Renkler paletleri

  3. Gradyan, doku, desen veya resim eklemek istiyorsanız, Dolgu Efektleri'ni tıklatın.

  4. İstediğiniz dolgu seçeneklerini belirleyin.

    İpucu : Gradyan, doku veya desenin renkleri, 2. adımda seçtiğiniz rengi temel alır.

Yazı tipini değiştirme

İletinizdeki yazı tipini çeşitli yollarla değiştirebilirsiniz:

  • İleti sekmesinde, Temel Metin grubunda, yazı tipini, yazı tipi boyutunu, yazı tipi stilini (Kalın, italik ve altı çizili), yazı tipi rengini ve metin vurgulamasını seçebilirsiniz.

  • Biçim sekmesinde, Yazı Tipi grubunda, yazı tipini, yazı tipi boyutunu, boyutun birer aralıkla büyümesini veya küçülmesini seçebilirsiniz, yazı tipi stilini (kalın, italik, altı çizili, üstü çizili, altsimge, üstsimge) değiştirebilirsiniz, büyük veya küçük harf kullanımını, yazı tipi rengini ve metin vurgulamasını değiştirebilirsiniz ve tüm yazı tipi biçimlendirmelerini kaldırabilirsiniz.

  • Metni seçtiğinizde beliren Mini araç çubuğunda, yazı tipini, boyutun birer aralıkla büyümesini veya küçülmesini seçebilirsiniz, tema seçebilirsiniz, Biçim Boyacısı'nı kullanabilirsiniz, yazı tipi stilini (kalın, italik ve altı çizili) seçebilirsiniz ve metni vurgulayabilirsiniz.

    Mini araç çubuğu

  • Biçim sekmesinde, Stil grubunda, stil seçebilirsiniz.

İpucu : Profesyonel görünümlü iletiler oluşturmak için stilleri kullanın.

Grafik ekleme

Grafikler, alıcılarınızın dikkatini çekebilir. Ayrıca, grafikler e-posta iletilerinizin boyutunu artırabilir, öyleyse grafiklerin kullanımında ölçülü davranmak gerekir. Grafikleri, ileti gövdesinin bir parçası olarak değil, ek olarak göndermek istiyorsanız sonraki bölüme bakın İletinize öğe ekleme veya iliştirme. İletinin arka plan görünümünü değiştirmek için önceki bölüme bakın Arka plan rengi, gradyan, doku, desen veya resim ekleme.

  • Ekle sekmesinde, Çizimler grubunda aşağıdakilerden birini tıklatın:

    • Dosyadan Resim Ekle      İstediğiniz resmin kayıtlı olduğu klasöre göz atın, resmi seçin ve sonra Ekle'yi tıklatın. Resim sürükleme tutamaçlarını kullanarak, resmi yeniden boyutlandırabilir veya döndürebilirsiniz. Ek resim özellikleri için, resmi sağ tıklatın ve sonra kısayol menüsündeki bir komutu tıklatın.

    • SmartArt      SmartArt grafiği için bir düzen seçin ve sonra Tamam'ı tıklatın. Metin eklemek için SmartArt grafiğini tıklatın. Ek seçenekler için SmartArt grafiğini sağ tıklatın ve sonra kısayol menüsündeki bir komutu tıklatın.

      SmartArt grafiklerinin nasıl kullanılacağı ile ilgili daha fazla bilgi için bkz: SmartArt grafiği oluşturma.

    • Grafik      Grafik türü seçin ve sonra Tamam'ı tıklatın. Beliren Microsoft Office Excel 2007 çalışma sayfasında, grafiğiniz için veri girin. Dosya menüsünde Kapat'ı tıklatın. Ek grafik seçenekleri için grafiği sağ tıklatın ve sonra kısayol menüsündeki bir komutu tıklatın.

    • Şekiller      Şekillerden birini tıklatın. Ek şekil özellikleri için, şekli sağ tıklatın ve sonra kısayol menüsündeki bir komutu tıklatın.

  • WordArt eklemek için, Ekle menüsünde, Metin grubunda, WordArt'ı tıklatın.

Numaralandırılmış veya madde işaretli liste ekleme

  1. Numaralandırılmış liste başlatmak için * (yıldız işareti) veya numaralandırılmış liste oluşturmak için 1. yazın ve ardından ARA ÇUBUĞU veya SEKME tuşuna basın.

  2. İstediğiniz metni girin.

  3. Bir sonraki liste öğesini eklemek için ENTER tuşuna basın.

    Outlook, sonraki madde imini veya sayıyı otomatik olarak ekler.

  4. Listeyi sonlandırmak için, ENTER tuşuna iki defa basın veya listedeki son sayıyı ya da son madde işaretini silmek için ARA ÇUBUĞU'na basın.

Tablo ekleme

Bir tablo, metin ve grafiklerle doldurabileceğiniz hücre satırlarından ve sütunlarından oluşur. Tablolar genellikle bilgileri düzenlemek ve sunmak amacıyla kullanılır.

Kılavuza benzer biçimde bilgi sunmak için kullanılan tablo

Ayrıca, ilginç sayfa düzenleri oluşturmak veya metin, grafik ve gelişmiş tablo düzenleri oluşturmak için tabloları kullanabilirsiniz.

Tablolarla oluşturulmuş sayfa düzeni

  1. Tabloyu eklemek istediğiniz yere tıklayın.

  2. Ekle sekmesinin Tablo grubunda Tablo'yu tıklatın.

  3. Aşağıdakilerden birini yapın:

    • Hızlı Tablolar üzerine gelin ve sonra istediğiniz tabloyu tıklatın. Tablodaki verileri istediğiniz verilerde değiştirin.

    • Yeni bir boş tabloda oluşturulacak satırların ve sütunların sayısını belirlemek için tablo kılavuzunu tıklatın.

      Tablo seçicisi

İmza ekleme

Giden tüm iletilerinize eklenecek varsayılan bir imza oluşturabilir veya giden iletilere tek tek el ile imza ekleyebilirsiniz. Aşağıdakilerden birini yapın:

  • Otomatik olarak imza ekleme   

    1. İleti sekmesinin Ekle grubunda imza' yı tıklatın ve sonra da imzalar' ı tıklatın.

      Kullanılabilir imza seçeneklerine ayrıca, açık bir iletide Yanıtla, Tümünü Yanıtla veya İlet öğesini tıklattıktan sonra İleti sekmesinden de erişebilirsiniz.

    2. E-posta İmzası sekmesinde, Düzenlenecek imzayı seçin listesinde, istediğiniz imzayı seçin.

    3. Varsayılan imzayı seç'in altında, Yeni iletiler listesinden istediğiniz imzayı seçin.

    4. Yanıtladığınız veya ilettiğiniz iletilere imza eklemek istiyorsanız, Yanıtlar/İletiler listesinde imzayı seçin. Bu iletilerde imza bulunmasını istemiyorsanız yok'u seçin.

    5. Tamam'a tıklayın.

    6. Varsayılan imzayı geçerli iletiye eklemek için İleti sekmesinde, Ekle grubunda İmzalar'ı tıklatın ve ardından imzayı seçin.

  • El ile imza ekleme   

    1. İleti sekmesinde, Ekle grubunda, İmza öğesini tıklatın ve istediğiniz imzayı seçin.

      Kullanılabilir imza seçeneklerine ayrıca, açık bir iletide Yanıtla, Tümünü Yanıtla veya İlet öğesini tıklattıktan sonra İleti sekmesinden de erişebilirsiniz.

Simgeler, formüller ve yatay çizgiler ekleme

Simge komutunu aşağıdakileri girmek için kullanabilirsiniz:

  • ¼ ve © gibi klavyede bulunmayan simgeler

  • Uzun çizgi (—) veya üç nokta (…) gibi klavyede bulunmayan karakterler

  • Unicode karakterleri

Arial veya Times New Roman gibi genişletilmiş bir yazı tipi kullanıyorsanız, Alt Küme listesi belirir. Bu listeden, kullanılabiliyorsa, Yunanca ve Rusça (Kiril) dahil olmak üzere genişletilmiş bir dil karakterleri listesinde seçim yapabilirsiniz.

Formül komutu, karmaşık formülleri kolayca girmenize olanak sağlar.

Yatay Çizgi komutu, iletinizin bölümlerini ayırmanıza olanak sağlar.

  • Ekle sekmesinde, Simgeler grubunda, Formül, Simge veya Yatay Çizgi'yi tıklatın.

Temayı değiştirme

Tema, tasarım öğeleri ile renk şemalarının birleştirilmiş bir kümesidir. Tema, profesyonel ve iyi tasarlanmış bir iletiyi kolayca oluşturmanıza yardımcı olur.

Tema uygulanmış belge Outlook, belgeye tema uyguladığınızda, arka plan renklerini ve grafiklerini, gövde ve başlık stillerini, listeleri, yatay çizgileri, köprü renklerini ve tablo kenarlığı renklerini özelleştirir. Tek düzeyli ve çok düzeyli listeler de özelleştirilir.

Bu elemanların görünümlerini hızlıca değiştirmek için temayı değiştirebilirsiniz.

  • İleti Seçenekleri sekmesinde, Temalar grubunda, Temalar'ı tıklatın.

Sayfanın Başı

Öğeleri iletinize eklemek veya ekleme

Ek iliştirme

Başka belgelere veya Web sitelerine bağlantı ekleme

Elektronik kartvizit ekleme

Ek iliştirme

  1. Dosya menüsünde Yeni'yi tıklatın, sonra Posta İletisi'ni tıklatın.

  2. İleti sekmesinde, İliştir grubunda, Dosya Ekle'yi tıklatın ve sonra Dosya'yı tıklatın.

    Ek dosyası

  3. Eklemek istediğiniz dosyaya göz atın ve dosyayı seçin, sonra Ekle'yi tıklatın.

    Uygun klasörde istediğiniz dosyayı görmüyorsanız, emin olun tüm dosyaları (*. *)Dosya türü kutusunda seçili ve Dosya adı uzantılarını göstermeWindows Explorer yapılandırılmış.

Önemli : Varsayılan, virüs içerebilecek Outlook taşları ve güvenli olmayabilecek ekleri (örneğin, .bat, .exe, .vbs ve .js dosyaları) tarafından. E-posta iletisine böyle bir dosya eklerseniz, güvensiz olabilecek bir eki gönderme isteyip istemediğinizi istenir. Evet'itıklatırsanız, Outlook Eki gönderir. Hayır' ı tıklatırsanız, güvensiz olabilecek eki kaldırabilirsiniz.

Güvenli olmayabilen ek göndermek ile ilgili uyarı iletisi

Bilgisayarınızdaki bir klasörden dosyaları seçip Outlook'taki açık bir iletiye sürükleyerek birden çok dosyayı aynı anda ekleyebilirsiniz.

İletinizdeki eklerin nerede görüneceği iletiyi oluşturduğunuz biçime bağlıdır:

  • İleti biçimi, HTML veya düz metinse, ekler Konu kutusunun altındaki ek kutusunda belirir.

    ek kutusu

  • İleti biçimi Zengin Metin'se, ekler iletinin gövdesinde görüntülenir. Dosya iletiye katıştırılmış olarak görünse bile, gerçekte ayrı bir ektir.

    İleti gövde metnindeki ek

İletinin oluşturulduğu biçim, iletinin en başındaki başlık çubuğunda belirtilir.

İleti

Başka belgelere veya Web sitelerine bağlantı ekleme

köprü eklemek için aşağıdakilerden birini yapın:

  • Köprü komutundan ekleyin.

    • Ekle sekmesinin Bağlantılar grubunda Köprü'ye tıklayın.

  • Köprüyü öğe içine yazın.

    Microsoft Windows içinde boşlukların da olduğu uzun dosya adlarını destekler. Ancak, e-posta iletisinde boşluklar içeren bir dosya adına bağlantı dahil ederseniz Microsoft Outlook ilk boşluktan bağlantıyı keser. İlk boşluk dosyanın ağ yolu veya konumundaysa, bağlantı bu noktadan kesilir.

    Örneğin, yazarsanız \\networkshare\February harcama raporu.xls Outlook ileti gövdesine metin yalnızca ilk kısmını aşağıdaki örnekteki gibi bir bağlantıya dönüştürür:

    \\networkshare\February

    Bu geçerli bir dosya bağlantısı değildir.

    Bağlantı metninizde boşlukları korumak için, aşağıdaki örneklerde olduğu gibi metni köşeli ayraç içine alın:

    < \\networkshare\February harcama raporu.xls > veya < http://www.contoso.com/finance/February harcama raporu.xls >

    Outlook, büyüktür ve küçüktür işaretleri arasındaki tüm metni bağlantının parçası olarak alır; böylece alıcılara da dosyanın tam bağlantısı ulaştırılır.

  • Köprüyü öğe içine sürükleyin.

Elektronik kartvizit ekleme

elektronik kartvizit Elektronik Kartvizitler, kişi bilgilerinin paylaşımını kolaylaştırır. Gönderdiğiniz iletilere kolayca eklenebilir ve alıcı tarafından hemen tanınır. Şirketinize ait veya kişisel bir Elektronik Kartvizit gönderebilirsiniz. Bir başka seçenek de, başkasına ait kişi bilgilerini Elektronik Kartvizit olarak göndermektir. Ayrıca, kartvizitleri iletebilirsiniz. Her durumda da, HTML tabanlı bir iletide, iletinizin alıcısı, kişi olarak kaydetmeyi kolayca gerçekleştirebileceği görünen bir tanımlayıcı elde eder.

Elektronik kartvizitler ile ilgili daha fazla bilgi için bkz: Elektronik Kartvizit oluşturma.

  1. İleti sekmesinde, Ekle grubunda, Kartvizit'i tıklatın, ardından listeden bir adı tıklatın.

  2. İstediğiniz adı göremiyorsanız, Başka Kartvizitler öğesini tıklatın, Dosyalama Adı listesindeki adı tıklatın ve Tamam düğmesini tıklatın.

    Notlar : 

    • Kartvizit menüsü iletilere Elektronik Kartvizit olarak eklenen son 10 kişi adını gösterir.

    • Bir iletiye birden fazla Elektronik Kart ekleyebilirsiniz.

    • Kartvizit menüsündeki yinelenen adları ayırt etmeye yardımcı olması için, Başka Kartvizitler öğesini tıklatın. Kartvizit Ekle iletişim kutusunda, kartın önizlemesi de dahil olmak üzere daha fazla bilgi görürsünüz.

    • Kartvizitler görünümünden bir kartı yeni bir iletiye sürüklerseniz, ileti gönderilirken yalnızca bir .vcf dosyası eklenir. Eklenen bu .vcf dosyası, alıcının Kişi listesine ekleyebileceği tüm bilgilerin bulunduğu kişi formunu açar. Bir alıcı Office Outlook 2007 kullanıyorsa, Elektronik Kartvizit kişi formunda görünür.

Sayfanın Başı

İletinize izleme ekleme

İletiye bayrak ekleme

Oylama düğmeleri ekleme

Teslim edildi veya okundu bilgisi alma

İletiye bayrak ekleme

Bayrak eklenmiş e-posta iletilerini daha iyi postanızı yönetmenize yardımcı olur. Bayraklı iletileri yapılacaklar öğeleri ya da sizin için tek başına veya sizin ve e-posta iletisinin alıcıları için oluşturun. Örneğin, belirli bir tarihte gereksinim duyduğunuz bilgileri isteyen e-posta iletisine bayrakla işaretleyebilirsiniz. Alıcı iletiyi aldığında kendisiyle bir bayrak görüntülenir ve Outlook'ta açıldığında Okuma Bölmesi'nde ve iletinin üst bilgi çubuğu'nda bir ileti görüntülenir.

Kendiniz için bayrak iletiyi izlemek için kimin yanıtladı iletiye yardımcı olabilir. Önceki senaryoda, belirli bir tarihe göre bilgi isteyen bir bayrak eklenmiş e-posta iletisi gönderilir. Ayrıca iletiyi kendiniz için bayrak ekleyerek, yanıtlar için denetlenecek anımsatma yapılır. Outlook otomatik olarak işaretlenmiş özgün iletiyi yanıtlar bulmak için hatta yardımcı olabilir.

  1. İleti sekmesinin Seçenekler grubunda İzleme'yitıklatın ve sonra takip son seçin veya tarih Özel' i tıklatın.

  2. Bu işaretlenmiş ileti, ileti sekmesinin Seçenekler grubunda hakkında anımsatıcı istiyorsanız, İzleme'yitıklatın ve Anımsatıcı Ekle'yitıklatın. İsterseniz, anımsatıcı tarih ve saati değiştirebilirsiniz.

  3. İsterseniz, son tarih uyarılmak, böylece alıcılar için bayrak ekleyebilirsiniz. İleti sekmesinin Seçenekler grubunda İzleme'yitıklatın ve alıcılar için bayrak ata' ı tıklatın. Bu işaretlenmiş ileti hakkında alıcı için bir anımsatıcı eklemek için Anımsatıcı onay kutusunu seçin ve sonra tarih ve saat gerekirse değiştirin.

Oylama düğmeleri ekleme

Bu özellik için, Microsoft Exchange Server 2000, Exchange Server 2003 veya Exchange Server 2007 hesabı kullanmanız gerekir. Çoğu ev hesaplarında ve kişisel hesaplarda Microsoft Exchange kullanılmaz. Microsoft Exchange hesapları hakkında bilgi edinmek ve hesabınızın bağlı olduğu Exchange sürümünün nasıl saptandığını öğrenmek için, Ayrıca Bkz bölümündeki bağlantılara bakın.

E-posta iletisinde oylama düğmeleri ekleyerek Microsoft Outlook içinde bir anket oluşturmak kolaydır.

  1. İleti seçenekleri sekmesinde, Biçim grubunda, Oy düğmelerini kullan'ıtıklatın.

  2. Aşağıdakilerden birine tıklayın:

    • Evet;Hayır      Tek gerek duyduğunuz evet veya hayır yanıtıysa, bu hızlı bir oylama düzenlemek için iyi bir yoldur.

    • Evet;Hayır;Belki      Seçenekleri evet ve hayırla sınırlamak istemediğinizde bu oylama seçeneği alternatif bir yanıt sunar.

    • Özel      Kendi özel oylama düğmesi adlarınızı oluşturmak için bu komutu tıklatın. Örneğin, yinelenen personel toplantısı için iş arkadaşlarınızdan haftanın üç gününden birini seçmelerini isteyebilirsiniz.

      1. İleti Seçenekleri iletişim kutusu göründüğünde, Oy ve İzleme seçenekleri'nin altında Oy düğmelerini kullan onay kutusunu seçin.

      2. Varsayılan düğme adlarını seçip silin ve sonra istediğiniz metni yazın. Düğme adlarını noktalı virgülle ayırın.

        İleti Seçenekleri iletişim kutusu

Teslim edildi veya okundu bilgisi alma

Teslim bilgisi, e-posta iletinizin alıcının posta kutusuna teslim edildiğini bildirir, ancak alıcının onu gördüğünü veya okuduğunu bildirmez. Okundu bilgisi ise iletinin açıldığını bildirir. İki durumda da, iletiniz teslim edildiğinde veya okunduğunda bir bildirim iletisi alırsınız. Ardından ileti bildirimlerinin içeriği Gönderilmiş Öğeler klasöründe özgün iletinizin içine kaydedilir.

Bununla birlikte, yalnızca bu faturalar üzerinde bağımlı değildir. İleti alıcının okundu isteğini istenen ve göndermesini reddetme belirlemek. Okundu bilgisi gönderilebilir iletiyi okuma bölmesinde salt okunur ise, değil. Ayrıca, alıcının e-posta programı okundu desteklemiyor olabilir.

  1. İleti içinde Seçenekler'i tıklatın.

  2. Oy ve izleme seçenekleri altında, Bu ileti için teslim bilgisi iste veya Bu ileti için okundu bilgisi iste onay kutusunu seçin.

Gönderdiğiniz tüm e-posta iletileri için bu seçenekleri açma öğrenmek için iletiler teslim edildiğinde veya okunduğunda bildirimbakın.

Sayfanın Başı

Güvenlik ve gizlilik iletinizin artırma

İletinizi dijital olarak imzalama

İletinizi şifreleme

Denetim alıcılar iletiyi ile neler yapabilirsiniz

İletinizi dijital olarak imzalama

Bir e-posta iletisini dijital olarak imzalamadan önce dijital sertifika veya dijital kimliği olmalıdır Dijital kimlik almadijital kimlikler hakkında daha fazla bilgi için bkz.

  • İleti sekmesinin Seçenekler grubunda oturum Düğme görüntüsü ' ı tıklatın.

İletinizi şifreleme

E-posta iletisinde Office Outlook 2007 şifrelenmesi, bunu okunabilir düz metin veya şifrelenmemiş metin ciphered (karıştırılmış) metne dönüştürerek iletinin gizliliğinizi korur. İletiyi şifrelemek için kullanılan ortak anahtar eşleşen özel anahtar olan alıcının iletiyi çözülebilir.

İletileri şifreleme hakkında daha fazla bilgi için e-posta iletilerini şifrelemebakın.

  • İleti sekmesinin Seçenekler grubunda şifreleme Düğme görüntüsü ' ı tıklatın.

Alıcılara bir ileti ile neler yapabilirsiniz denetleme

Bilgi Hakları Yönetimi (IRM) 2007 Microsoft Office sistemi ' te belge ve e-posta iletileri için erişim izin belirtmek bireyler sağlar. Bu yardımcı olma hassas bilgilerin yazdırılmasını, iletilmesini veya kopyalanmasını yetkisiz kişiler tarafından engelleyin. Bir belge veya ileti izinleri IRM teknolojisiyle sınırlandırılmıştır sonra e-posta iletisi veya belge erişim izni dosyada depolandığı için erişim ve kullanım kısıtlamaları bilgilerin bulunduğu olsun uygulanır.

IRM hakkında daha fazla bilgi için e-posta iletilerinde gizli bilgileri izni kısıtlanmışbakın.

  • İleti sekmesinin Seçenekler grubunda, izin Düğme resmi ' ı tıklatın.

Sayfanın Başı

Yazım ve dilbilgisi denetleme, arama yapma ve e-posta iletinizi çevirme

Yazım veya dilbilgisi denetiminizi yapma

Çevrimiçi araştırma gerçekleştirme

Metni çevirme

Yazım veya dilbilgisi denetiminizi yapma

Varsayılan olarak, siz yazarken Outlook yazım ve dilbilgisini otomatik olarak denetler. Dalgalı kırmızı çizgiler olası yazım hatalarını gösterir ve dalgalı yeşil çizgiler olası dilbilgisi hatalarını gösterir.

İleti yazmayı tamamladıktan sonra tüm hatalar için denetim yapmak isterseniz, aşağıdakileri yapın:

  • Biçim sekmesinde, Yazım grubunda, Yazım'ı tıklatın ve sonra Yazım ve Dilbilgisi'ni tıklatın.

Not : Bir sözcüğü yanlış yazarsanız ve bunun sonucu olarak ortaya çıkan sözcük yazım yanlışı oluşturmazsa (örneğin, "kaşık" yerine "aşık" veya "biz" yerine "siz"), yazım denetleyicisi ilgili sözcüğü işaretlemez.

Çevrimiçi araştırma gerçekleştirme

Araştırma hizmetleri ile, arama kapsamınızı birden çok veya yalnızca sizin istediğiniz tek bir kaynak eklemek üzere değiştirebilirsiniz. Birden çok kaynağın sonuçları size düzenlenmiş bir şekilde döndürülür, böylece bilgileri kolayca tarayabilirsiniz ve üretken kalırsınız. Ayrıca, farklı 2007 Office sürümü programlarındaki Araştırma görev bölmelerinde, ayarlarınızı veya arama sonuçlarınızı herhangi bir programda kaybetmeden gezinebilirsiniz.

  1. Aramak istediğiniz terimi seçin.

  2. Biçim sekmesinde, Yazım grubunda, Yazım'ı tıklatın ve sonra Araştırma'yı tıklatın.

Metni çevirme

İki dilli sözlükler, başka bir dildeki sözlükte sözcüklere veya kısa tümcelere bakmak için kullanabilirsiniz, ya da Web üzerindeki bir makine çevirisini kullanarak belgenizdeki bazı sözcüklerin, tümcelerin temel çevirilerini elde edebilirsiniz. Microsoft ortaklarını kullanarak, içeriğin profesyonel bir çevirisini elde edebilirsiniz. Profesyonel çeviri için ücretler ve kullanılabilirlik çeşitlilik gösterir. Ayrıntılar, Çeviri özelliğini kullandığınızda verilir.

  1. Metninizi seçin.

    İletinin tamamını seçmek için, iletinin gövdesini tıklatın ve sonra CTRL+A tuşlarına basın.

  2. Biçim sekmesinde, Yazım grubunda, Yazım'ı tıklatın ve sonra Çevir'i tıklatın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Bu bilgi yararlı oldu mu?

Harika! Başka geri bildirim göndermek istiyor musunuz?

Özellikleri nasıl daha iyi hale getirebiliriz?

Görüşleriniz için teşekkür ederiz!

×