E-posta iletilerini görüntülemek için kullanılabilir alanı en üst düzeye çıkarma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Microsoft Outlook 2010'da e-posta iletilerini okurken, durum çubuğundaki Okuma Okuma düğmesi düğmesini kullanarak hızlı bir şekilde ileti listesi ve Okuma Bölmesi için kullanılabilir alanı artırabilirsiniz. Outlook penceresinin altındaki durum çubuğunda görünür.

Görüntüleme ve yakınlaştırma için kaydırıcı denetimleri

Posta okuma görünümlerini değiştirme

Posta’da, iki görünüm kullanılabilir: Normal ve Okuma. Okuma görünümünde, Gezinti Bölmesi, Yapılacaklar Çubuğu ve Outlook şeridi öğelerinin hepsi simge durumundadır. Bu görünüm, Okuma Bölmesi için ek genişlik sağlar.

Outlook okuma ve Normal görünümlerinde örneği

  • Durum çubuğundaki Okuma görünümünü açmak için Okuma düğmesi tıklatın.

  • Durum çubuğunda, varsayılan Normal görünümünü açmak için Normal düğmesi tıklatın.

Simge durumuna küçültüldüğünde, Gezinti Bölmesi içindeki ve Yapılacaklar Çubuğundaki öğelere hala tam erişiminiz vardır. İkisinden birine tıkladığınızda geçici bir genişletilmiş görünümü gösterilir. Outlook penceresinde başka bir yere tıkladığınızda Gezinti Bölmesi ve Yapılacaklar Çubuğu simge durumuna geri döner.

Aynı şekilde, şerit simge durumuna küçültüldüğünde bir sekmeye tıklatabilirsiniz ve tam şerit geçici olarak görünür. Outlook penceresinde başka bir yere tıkladığınızda şerit simge durumuna geri döner.

Sayfanın Başı

Öğeleri tek tek simge durumuna küçültme veya genişletme

Görünüm düğmeleri Gezinti Bölmesi’ni, Yapılacaklar Çubuğu’nu ve şeridi aynı zamanda simge durumuna küçültür veya genişletir. Bir öğeyi simge durumuna küçültmek veya genişletmek için aşağıdakilerden birini yapın:

Gezinti Bölmesini simge durumuna küçültme veya genişletme

  • Gezinti bölmesinin en üstünde, Gezinti Bölmesi simge durumuna küçült Gezinti Bölmesini Küçült düğmesi veya Ekranı Kapla Gezinti Bölmesi'ni Yapılacaklar Çubuğunu genişlet düğmesi oku tıklatın.

  • Görünüm sekmesinde, Düzen grubunda, Gezinti Bölmesi’ne ve ardından Simge durumuna küçültülmüş’e veya Normal’i tıklatın.

Şeritteki Gezinti Bölmesi komutu

  • Klavye kısayolu    Gezinti Bölmesi'ni simge durumuna küçültmek veya genişletmek için ALT + F1 tuşlarına basın.

Yapılacaklar Çubuğu'nu simge durumuna küçültme veya genişletme

  • Yapılacaklar Çubuğu'nun üstünde, Simge Durumuna Küçült Yapılacaklar Çubuğu Yapılacaklar Çubuğunu genişlet düğmesi veya Ekranı Kapla Yapılacaklar Çubuğu'nu Gezinti Bölmesini Küçült düğmesi oku tıklatın.

  • Görünüm sekmesinde Düzen grubunda, Yapılacaklar Çubuğu’na ve ardından Simge durumuna küçültülmüş’ü veya Normal’i tıklatın.

Yapılacaklar Çubuğu menüsü

  • Klavye kısayolu    Yapılacaklar Çubuğu'nu simge durumuna küçültmek veya genişletmek için ALT + F2 tuşlarına basın.

Şeridi simge durumuna küçültme veya genişletme

  • Şeridi Simge Durumuna Küçült veya Şeridi Genişlet okunu tıklatın...

şeridi simge durumuna küçült düğmesi

  • Şerit sekmesini çift tıklatın.

  • Klavye kısayolu    Şeridi simge durumuna küçültmek veya genişletmek için CTRL + F1 tuşlarına basın.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×