E-posta iletilerinde yoklama oluşturma ve sonuçları gözden geçirme

E-posta iletilerinde yoklama oluşturma ve sonuçları gözden geçirme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

E-posta iletisine oylama düğmeleri ekleyerek Microsoft Outlook içinde bir anket oluşturmak kolaydır. Alıcılar için Anket yanıtladığında ya da otomatik olarak Outlook içinde Oylama sonuçlarını sekme tuşuyla veya Excel çalışma yanıtlarını dışarı aktarabilirsiniz.

  1. Yeni bir e-posta iletisi oluşturun veya aldığınız iletiyi yanıtlayın veya iletin.

  2. Seçenekler sekmesinde, İzleme grubunda, Oy düğmelerini kullan'ı tıklatın.

  3. Aşağıdakilerden birini seçin:

    • Onaylama; Reddet    
      eylem için bir yetkilendirme gerektiğinde kullanın. Örneğin, proje teklifi kendi onaylanmasını arayan birkaç alıcılara e-posta isteği gönderebilirsiniz.

    • Evet; Hayır    
      bir Evet veya Hayır gerektiğinde kullanın. Bu Hızlı Yoklama almak için iyi bir yöntemdir.

    • Evet; Hayır; Belki de    
      Evet olarak seçeneklerini ve Hayır sınırlandırmak istemediğinizde kullanın. Alternatif bir yanıtı bu oylama seçeneği sunar.

    • Özel    
      kendi özel Oylama düğmelerini oluşturmak için kullanın. Örneğin, yinelenen haftalık personel toplantı için haftanın üç gün arasında seçmenin arkadaşlarınızla sorabilirsiniz.

Özel oylama düğmesi

Oylama düğmesi bir Özel seçtiyseniz, aşağıdakileri yapın:

  1. Özellikler iletişim kutusunda, Oy ve İzleme seçenekleri'nin altında Oy düğmelerini kullan onay kutusunu seçin.

  2. Varsayılan düğme seçeneklerini kullanın ya da varsayılan seçenekleri silip düğme adlarını noktalı virgülle ayırarak istediğiniz metni yazın.

  3. Kapat'a tıklayın.

Önemli : Bir iletiye Bilgi Hakları Yönetimi (IRM) izinleri uygularsanız (Seçenekler sekmesi > İzin komutu), alıcı oylama seçeneklerini göremez.

  • Alıcılar Okuma Bölmesi veya Açık iletide oy verebilirsiniz. Okuma bölmesinde, ileti üstbilgisinde Oy vermek için burayı çizgiyi tıklatın ve sonra da istediğiniz seçeneği tıklatın. Açık bir iletide, ileti sekmesinde, yanıt grubunda, Oytıklatın ve sonra da istediğiniz seçeneği tıklatın.

  • Gönderen bir tablodaki tüm yanıtları görebilirsiniz. Yanıt iletilerini birinde, ileti üstbilgisinde yanıt gönderen çizgiyi tıklatın ve ardından oylama yanıtları görüntüle'yitıklatın.

  1. Gönderdiğiniz oylama düğmeleri içeren özgün iletiyi açın. Bu ileti genellikle Gönderilmiş Öğeler klasöründedir.

  2. İleti sekmesinde, Göster grubunda İzleme öğesini tıklatın.

    Not : En az bir alıcının e-posta iletisinin bildir oyuyla yanıtladı kadar İzleme görünmez.

İzleme ve yazdırma Anket sonuçlarının

Oluşturma ve e-posta anket başkalarına gönderebilir, izlemek ve sonuçları yazdırma isteyebilirsiniz. Size hızlı bir şekilde boş bir Word belgesi veya yeni bir e-posta oylama sonuçları kopyalama veya daha sonra verilerle çalışmak için bunları Excel'e kopyalamak.

  1. Outlook'taki Gönderilmiş Öğeler klasöründe, gönderdiğiniz oylama anketini içeren e-posta iletisini açın.

  2. İleti > İzleme'yi tıklatın.

    İpucu :  En az bir oy verilene kadar İzleme düğmesi gösterilmez.

    anketteki oyları izleme

  3. Anket sonuçlarını yazdırmak için aşağıdakilerden birini yapın:

    • Hemen yazdırmak için, klavyede Alt + Print Screen (PrtScrn) tuşlarına basın ve aşağıdakilerden birini yapın:

      • Word'de Boş belge'yi ve ardından Yapıştır'ı tıklatın.

      • Outlook'ta Giriş >Yeni E-posta ve Yapıştır'ı tıklatın.

        Dosya > Yazdır'ı tıklatın, bir yazıcı belirtin ve Yazdır'ı tıklatın.

    • Excel'de veri sonuçlarını sıralamak ve üzerlerinde çalışmak için, önce aşağıdakileri yapın:

      1. İleti > İzleme'yi tıklatın.

      2. Klavyede Ctrl tuşuna basın ve bu tuşu basılı tutarken fareyi tıklatıp sürükleyerek listedeki tüm adları ve yanıtları seçin.

      3. Klavyede Ctrl + c tuşlarına basın.

      4. Excel'i açın ve Boş çalışma kitabı'nı seçin.

      5. Sol üst hücreyi sağ tıklatın ve Yapıştır'ı tıklatın.

        sağ tıklatın ve yapıştır'ı seçin

    • Metni sığdırmak üzere sütunları ayarlamak için, imleci sütun başlıklarının arasına getirin ve çift tıklatın.

      sütun a ve b'nin arasını tıklatın ve ardından çift tıklatın

      Dosya > Yazdır, bir yazıcı belirtin ve Yazdır' ı tıklatın.

Not : Bir Microsoft Exchange Server 2000, Exchange Server 2003 veya Exchange Server 2007 hesabı gereklidir. Çoğu ev ve kişisel hesaplar Microsoft Exchange kullanmayın.

  1. Yeni bir e-posta iletisi oluşturun veya aldığınız iletiyi yanıtlayın veya iletin.

  2. Seçenekler sekmesinde, İzleme grubunda, Oy düğmelerini kullan'ı tıklatın.

  3. Aşağıdakilerden birini seçin:

    • Onaylama; Reddet    
      eylem için bir yetkilendirme gerektiğinde bu seçenek en iyisidir. Örneğin, proje teklifi kendi onaylanmasını arayan birkaç alıcılara e-posta isteği gönderebilirsiniz.

    • Evet; Hayır    
      tüm ihtiyacınız olduğunda, bir Evet veya Hayır, bu hızlı yoklama almak için iyi bir yoldur.

    • Evet;Hayır;Belki    
      Seçenekleri evet ve hayırla sınırlamak istemediğinizde bu oylama seçeneği alternatif bir yanıt sunar.

    • Özel    
      kendi özel Oylama düğmelerini oluşturun. Örneğin, yinelenen haftalık personel toplantı için haftanın üç gün arasında seçmenin arkadaşlarınızla sorabilirsiniz.

      • İleti seçenekleri iletişim kutusunda, oy ve izleme seçeneklerialtındaki Oy düğmelerini kullan onay kutusunu seçin.

      • Varsayılan düğme adlarını seçip silin, ardından istediğiniz metni yazın. Düğme adlarını noktalı virgülle ayırın.

        İleti Seçenekleri iletişim kutusu

      • Kapat'a tıklayın.

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. E-posta Seçenekleri'ne ve sonra İzleme Seçenekleri'ne tıklayın.

  3. İşleme seçeneklerini belirlemek için aşağıdakilerden birini veya birkaçını yapın:

    • Özgün öğe kayıt yanıtları otomatik olarak   
      işlemi istekleri ve yanıtları işle onay kutusunu seçin.

    • Boş yanıtları silme   
      bir boş yanıtı oy dışında gönderenden gelen hiçbir açıklamalar içeren bir ileti oluşturur.

Not : Gelen Kutusu içindeki yanıtları kaydedilmeden önce gözden geçirmek için Gelişte istekleri ve yanıtları işle onay kutusunu temizleyin.

  1. Gönderdiğiniz oylama düğmeleri içeren özgün iletiyi açın. Bu ileti genellikle Gönderilmiş Öğeler klasöründedir.

  2. İleti sekmesinde, Göster grubunda İzleme öğesini tıklatın.

    Not : E-posta iletisinin alıcılarından en az biri oylamaya katılıncaya dek İzleme görünmez.

  3. Kopyalamak istediğiniz yanıtları seçin. Aşağıdakilerden birini yapın:

    • Tüm satırlar   

      • İlk satırı ve ardından ÜSTKRKT tuşunu basılı tutarak son satırı tıklatın.

    • Bitişik olmayan satırları   

      • İlk satırı ve CTRL tuşunu basılı tutarak diğer satırları tıklatın.

  4. CTRL+C tuşlarına basın.

  5. Excel'i başlatın.

  6. Bir hücre seçip CTRL+V tuşlarına basın.

  1. Gönderdiğiniz oylama düğmeleri içeren özgün iletiyi açın. Bu ileti genellikle Gönderilmiş Öğeler klasöründedir.

  2. İleti sekmesinde, Göster grubunda İzleme öğesini tıklatın.

    Not : En az bir alıcının e-posta iletisinin bildir oyuyla yanıtladı kadar İzleme görünmez.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×