Denetim diyagramı oluşturma

Office 365 Aboneliği, Office 2019, Office 2016, Visio Professional 2013, Visio 2010

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Denetim diyagramları belgesi ve finansal işlemler ve stok yönetimi gibi işlemleri çözümleyin.

  1. Visio uygulamasını başlatın.

  2. Backstage 'te Şablonlar sekmesini seçin ve ardından Business > Denetim diyagramı'nı seçin.

  3. Başlamak istediğiniz denetim diyagramını seçin ve Oluştur'u seçin.

  4. Belgelediğiniz işlemdeki her adım Için, akış çizelgesi şekillerini çiziminize sürükleyip bağlayacağım:

    1. Bir kalıbın bir şeklini çizim sayfasına sürükleyin ve bağlamak istediğiniz şeklin yanına veya üzerine konumlandırın. Mavi üçgenler görüntülenir.

      Şekli, bağlamak istediğiniz şeklin üzerine sürükleyip tutun.

    2. Fare düğmesini basılı tutarken, şekli mavi üçgenden birinin üzerine getirerek koyu mavi bir üçgen olmasını sağlayın.

      Şekli mavi üçgenden birine sürükleyin.

    3. Fare düğmesini bırakın. Şekil, çizim sayfasına yerleşir ve her iki şekle de bir bağlayıcı eklenip tutkallanır.

      Bağlayıcı, seçtiğiniz noktadan şekilleri birleştirir.

  5. Şekle metin eklemek Için, metni seçin ve yazın.

  6. Süreç adımlarının dizisini göstermek için akış çizelgesinde şekillerin sayısını yazabilirsiniz:

    1. Akış çizelgesinde, numaralandırmak istediğiniz şekilleri seçin.

    2. Görünüm sekmesinde, Eklentiler > Visio ekstraları'nı seçin.

      Görünüm sekmesinin altında, sayı biçimlendirmesi eklemek için, eklentiler > Visio Extras > sayı şekillerini seçin.

    3. Genel sekmesinde, Işlemaltında otomatik numara'yı seçin. Uygula'Nın altında Seçili şekiller'e ve ardından Tamam 'atıklayın.

      İpucu: Sayfaya sürüklenirken yeni akış çizelgesi şekillerini numaralandırmak Için, şekil sayısı iletişim kutusunda, sayfaya bırakılmış olarak şekilleri numaralandırmaya devam et'e tıklayın.

Audit diagram

  1. Visio uygulamasında, Dosya menüsünde Yeni'Nin üzerine gelin, 'In üzerine gelin ve sonra Diyagramı denetle'ye tıklayın.

  2. Belgelediğiniz işlemdeki her adım Için, bir akış çizelgesi şeklini çiziminize sürükleyin.

  3. Akış çizelgesi şekillerini bağlama:

    1. Bir şekli kalıptan çizim sayfasına sürükleyin ve başka bir şeklin yakınına yerleştirin.

      Başka bir şeklin yakınına yerleştirilen şekil

    2. Farenin düğmesini bırakmadan işaretçiyi mavi üçgenlerden birinin üstüne getirin. Üçgen koyu mavi renge dönüşür.

      Mavi üçgen üzerinde duran işaretçi

    3. Fare düğmesini bırakın. Şekil, çizim sayfasına yerleşir ve her iki şekle de bir bağlayıcı eklenip tutkallanır.

      Şekil çizim sayfasına yerleştirilir ve her iki şekle de bir bağlayıcı eklenip tutkallanır.

  4. Şekle metin eklemek Için, metni seçin ve yazın.

  5. Süreç adımlarının dizisini göstermek için akış çizelgesinde şekillerin sayısını yazabilirsiniz:

    1. Akış çizelgesinde, numaralandırmak istediğiniz şekilleri seçin.

    2. Araçlar menüsünde, Eklentiler'in üzerine gelin ve ardından sayı şekilleri'ne tıklayın.

    3. Genel sekmesinde, Işlemaltında otomatik sayı'yı tıklatın. Uygula'Nın altında Seçili şekiller'e ve ardından Tamam 'atıklayın.

      İpucu: Sayfaya sürüklenirken yeni akış çizelgesi şekillerini numaralandırmak Için, şekil sayısı iletişim kutusunda, sayfaya bırakılmış olarak şekilleri numaralandırmaya devam et'e tıklayın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×