Düzenlenmiş çalışma alanına çalışma kitaplarını kaydetme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Tüm açık ve düzenlenen çalışma kitabı pencereleri geçerli düzenini ekran görüntüsünü bir çalışma alanı dosyası içinde (.xlw) kaydedebilirsiniz. Bir çalışma alanı dosyasını açtığınızda, Microsoft Office Excel tüm çalışma kitaplarını açar ve bunları kaydettiğiniz düzende görüntüler.

  1. Çalışma alanında kaydetmek istediğiniz çalışma kitaplarını açın.

  2. Çalışma kitabı pencerelerini, çalışma, gerektiği gibi her çalışma kitabı penceresinin boyutunu değiştirme açtığınızda görünmesini istediğiniz şekilde düzenleyin.

  3. Görünüm sekmesinde, Pencere grubunda, Çalışma alanını Kaydet'itıklatın.

    Görünüm sekmesindeki Pencere grubu

  4. Dosya adı kutusuna, çalışma alanı dosyası için bir ad yazın.

    Not : Varsayılan adı resume.xlw, ancak yeniden adlandırabilirsiniz.

İpucu : Excel'i başlatın, her zaman çalışma alanı dosyasına kaydedilen çalışma kitaplarını açmak için o çalışma alanı dosyası XLStart klasörüne kaydedebilirsiniz. Çalışma alanı dosyası yalnızca, çalışma kitabı dosyalarının XLStart klasörüne kaydedin. Windows Vista'da XLStart klasörünün yolu C:\Users\user name\AppData\Local\Microsoft\Excel\XLStart klasörüdür. Microsoft Windows XP'de XLStart klasörünün yolu C:\Documents and Settings\kullanıcı de Data\Microsoft\Excel\XLStart klasörüdür.

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×