Birden çok bölmeleri, sayfa veya çalışma kitaplarını görüntüleme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Mac için Excel uygulamasında, bir sayfa Bölmelere ayrılmış ya da windows birden çok sayfa veya birden çok çalışma kitaplarını görüntülemek için kullanın.

Bir sayfayı bölmelere bölme

İki alana bir sayfanın bölmebölerek görüntüleyebilirsiniz. Bir sayfayı ayrı bölmelere böldüğünüzde, her iki bölmeleri bağımsız olarak kaydırabilirsiniz.

  1. Bölünmüş veya bölmek istediğiniz yeri sağındaki sütunu istediğiniz satırın altındaki seçin.

  2. Görünüm sekmesinde, Pencere grubunda Böl' ü tıklatın.

    Ayrı bölmeler kaldırmak için Böl ' ü yeniden tıklatın.

  1. Dikey kaydırma çubuğunun üstündeki ya da yatay kaydırma çubuğunun sağ ucundaki bölme çubuğunun üzerine gelin.

    Bölme çubuğunu üzerinde işaretçiyi beklettiğinizde bölme işaretçisi görünür

    Bölme çubuğu ve bölme işaretçisi

  2. İşaretçi bir Yatay bölme oku dönüştüğünde, aşağı veya sola bölme çubuğunu istediğiniz konuma sürükleyin.

    İpuçları : 

    • Pencere menüsünde, bölmeleri kaldırmak için Bölmeyi Kaldır'ıtıklatın veya bölme çubuğunu pencerenin geri kenarına sürükleyin.

    • Bir sayfayı bölme edemez ve bu sayfayı bölümlerini aynı anda dondurma.

Bir çalışma kitabındaki birden çok sayfa görüntüleme

  1. Görüntülemek istediğiniz çalışma kitabını açın.

  2. Pencere menüsünde, Yeni Pencere'yitıklatın.

  3. Yeni pencereye geçin ve sonra görüntülemek istediğiniz sayfanın sekmesine tıklayın.

    Görüntülemek istediğiniz her sayfa için 2 ve 3 numaralı adımları yineleyin.

  4. Pencere menüsünde, Yerleştir' i tıklatın.

  5. Aşağıdakilerden birini yapın:

    Windows düzenlemek için

    Böylece aşağıdaki gibi görünür

    Tıklayın

    Eşit olarak boyutlandırılmış, döşenmiş kare olarak

    Döşenmiş windows

    Döşenmiş

    Yatay olarak yukarıdan aşağıya

    Yatay pencereler

    Yatay

    Dikey olarak sağdan sola

    Dikey pencereler

    Dikey

    Bir örtüşen art arda içinde üstten alta doğru

    Basamaklı pencereler

    Art arda

  6. Etkin çalışma kitabı pencereleri onay kutusunu seçin.

Birden çok çalışma kitaplarını görüntüleme

  1. Görüntülemek istediğiniz çalışma kitaplarını açın.

  2. Pencere menüsünde, Yerleştir' i tıklatın.

  3. Aşağıdakilerden birini yapın:

    Windows düzenlemek için

    Böylece aşağıdaki gibi görünür

    Tıklayın

    Eşit olarak boyutlandırılmış, döşenmiş kare olarak

    Döşenmiş windows

    Döşenmiş

    Yatay olarak yukarıdan aşağıya

    Yatay pencereler

    Yatay

    Dikey olarak sağdan sola

    Dikey pencereler

    Dikey

    Bir örtüşen art arda içinde üstten alta doğru

    Basamaklı pencereler

    Art arda

İpucu : Çalışma kitabı penceresini tam boyutuna geri döndürmek için çalışma kitabını seçin ve sonra Pencere menüsünde Yakınlaştır' ı tıklatın.

Ayrıca bkz.

İlk satırı veya sütunu kilitlemek için bölmeleri dondurma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×