Bir belgeyi, sunuyu veya çalışma sayfasında Office yakınlaştırma veya uzaklaştırma

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Dosyanızı yakın çekim görmek için yakınlaştırabilir veya daha küçük boyutlu daha fazla sayfa görmek için uzaklaştırabilirsiniz. Ayrıca, belgeyle, şablonla, sunuyla veya çalışma sayfasıyla belirli bir yakınlaştırma ayarını da kaydedebilirsiniz.

Ne yapmak istiyorsunuz?

Belgeyi, sunuyu veya çalışma sayfasını hızla yakınlaştırma veya uzaklaştırma

  1. Durum çubuğunda, Yakınlaştırma kaydırıcısına tıklayın.

    Yakınlaştırma kaydırıcısı
  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın.

sayfanın üstü düğmesi Sayfanın başı

Belirli bir yakınlaştırma ayarı seçme

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Microsoft Office Word'de yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Word şeridinde yakınlaştırma grubu
  • Görünüm sekmesinin Yakınlaştır grubunda Bir Sayfa, Birden Çok Sayfa veya Sayfa Genişliği'ne tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Microsoft Office PowerPoint'te yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde Pencereye Sığdır'a tıklayın.

    PowerPoint şeridinde yakınlaştırma grubu
  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Microsoft Office Excel'de yakınlaştırma ayarını seçme

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Excel şeridinde yakınlaştırma grubu
  • Yakınlaştır grubundaki Görünüm sekmesinde Seçimi Yakınlaştır'a tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

sayfanın üstü düğmesi Sayfanın başı

Belirli bir yakınlaştırma ayarını kaydetme

Yakınlaştırma ayarını kaydederek, Office uygulamasını bir sonraki açışınızda bu ayarın sürdürülmesini sağlayabilirsiniz

Word'de yakınlaştırma ayarını kaydetme

Belge veya şablonla belirli bir yakınlaştırma ayarını kaydetmek, böylelikle belgenin veya şablonun her zaman bu yakınlaştırma ayarıyla açılmasını sağlamak için, önce belgede veya şablonda bir değişiklik yapmalısınız. Belgenin veya şablonun düzenlendiğinden ve ayarın kaydedildiğinden emin olmak için, tek bir boşluğu ekleme ve silmek yeterli olur.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz belgeyi veya şabonu açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

    Word şeridinde yakınlaştırma grubu
  3. İstediğiniz ayarı seçin ve Tamam’a tıklayın.

  4. Ayarın kaydedildiğinden emin olmak için, belgede veya şablonda bir boşluk ekleyin ve silin.

  5. Dosya > Kaydet'i tıklatın.

PowerPoint'te ve Excel'de yakınlaştırma ayarını kaydetme

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. Dosya > Kaydet'i tıklatın.

sayfanın üstü düğmesi Sayfanın başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×