Belgenizdeki içeriğe odaklanmak

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bir Word belgesini açın ve diğer ekrandaki dağınıklığı girmeden belgenizde içeriği dikkatini çekmek istediğiniz sonra odağı modunu kullanmak istiyorsanız. Odağı modu tüm araç çubuklarını gizler ve belge içerik odaklanın olanak tanır.

Odağı modu odak görünümünü Mac 2011 için Word'de adı verilir.

İpucu : Odağı çıkmak için farenizi ekranın en üstüne getirin ve Çıkış' ı seçin.

Odağı modu tüm araç çubuklarını gizleme, ekrandaki dağınıklığı azaltma, tüm bozulmayı kaldırma ve belgenizin içeriği üzerinde odaklanın olanak tanıyan görüntüleme deneyimi belgenizi geliştirir.

Office 365 Abonesi

Bu özellik yalnızca Office 365 abonelerine sunulur. Aboneler, aylık olarak yeni özellikler ve iyileştirmeler alır. Denemek veya abonelik satın almak için tıklayın.

Odağı modunda yazma ve okuma

Okuma veya yazma odağı modunda olduğunda, sayfayı ekran doldurur ve tüm bozulmayı kaldırır. Monitörünüz kadar büyükse, Görünüm sekmesinin altında Birden çok sayfa ' yı kullanarak iki sayfa yan yana görüntüleyebilirsiniz. Yazdır, Web, anahat veya taslak gibi herhangi bir düzende olması ve odağı modu devam ediyor.

Belgenizi odağı moduna aşağıdaki yollardan birini alabilirsiniz:

  • Görünüm sekmesini seçin ve odağıseçin.

    veya

  • Word Uygulaması'nın altındaki durum çubuğunda odağı seçin.

    veya

  • Sistem menüsünde, Görünüm seçin ve odağıseçin.

Odağı modunda arka planını değiştirme

Odağı modu belgenizde arka plan görünümünü değiştirebilirsiniz. Arka planlar belgenizi Yazdırma düzeni görünümünde yalnızca uygulanabilir. Arka planı değiştirmek için

  1. Görünüm sekmesini seçin ve odağıseçin.

  2. Arka planı seçin ve aşağı açılan arka plan seçeneklerden herhangi birini seçin. Yeni arka plan seçenekleri Twilight ve Yuvarlak gece eyes üzerinde kolay kalır ve belgenize odaklanmak yardımcı olur.

    Odak Modu Arka Plan Menüsü

İpucu : Odağı modundan çıkmak için Esc tuşuna basın.

Mac 2011 için Word'de odak görünümünü denetlemek okuma ve yazma araç çubukları dışında tüm araç çubuklarını gizler. Belgeyi düzenlemek istiyorsanız, odak görünümünde moduyla yazma modu için geçiş yapabilirsiniz. Yazma modu yazmak için en iyi duruma getirilmiştir ve yazma araçlarını en sık kullanılan yalnızca içerir.

Not : Office 2011 (sürüm 14.1 veya öncesi) kullanıyorsanız, odak görünümü tam ekran görünümü olarak adlandırılır. Mac OS X 7’deki (Lion) tam ekran görünümü hakkında daha fazla bilgi için bkz. Belgeyi daha kolay görüntülemek için ekrandaki dağınıklığı azaltma.

Aşağıdakilerden birini yapın:

Belgeleri okuma

Odak görünümündeki okuma modu, okuma işlemi için iyileştirildiğinden sayfa her zaman ekranı kaplar. Monitörünüz yeteri kadar büyükse, yan yana iki sayfayı görüntüleyebilirsiniz. Ayrıca, belgede arama yapabilir, açıklamaları ve düzeltmeleri görüntüleyebilirsiniz.

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Okuma seçeneklerini ayarlamak için, fare işaretçinizi ekranın en üstünde bekleterek odak görünümü araç çubuğunu görüntüleyin ve sonra Okuma’ya tıklayın.

  3. Seçenekler’e tıklayın ve istediğiniz değişiklikleri yapın.

    Not : İki sayfa yan yana görüntülendiğinde, sayfa çevirme efektleri devre dışı bırakılır.

Belgeleri yazma

Odak görünümünde yazma modu, yazma işlemi için iyileştirilmiştir. Bu moda yalnızca en sık kullanılan yazma araçları eklenmiştir. Yazma modunda metin biçimlendirmesi uygulayabilir, açıklama ekleyebilir, medya ekleyebilir, kaydedebilir ve yazdırabilirsiniz.

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Farenizi ekranın en üstüne getirerek odak görünümü araç çubuğunu görüntüleyin ve sonra Yazma’ya tıklayın.

    Word, en sık kullanılan yazma araçlarının bulunduğu yazma araç çubuğunu görüntüler.

  3. Yazma seçeneklerini ayarlamak için, fare işaretçinizi ekranın en üstünde bekleterek yazma araç çubuğunu görüntüleyin.

  4. Seçenekler’e tıklayın ve istediğiniz değişiklikleri yapın.

Okuma moduyla yazma modu arasında geçiş yapma

  1. Görünüm menüsünde Odak’a tıklayın.

  2. Farenizi ekranın en üstüne getirerek odak görünümü araç çubuğunu görüntüleyin ve sonra Yazma’ya veya Okuma’ya tıklayın.

    İpucu : Odak görünümüne geçmek ve odak görünümünü kapatmak için kendi klavye kısayollarınızı atayabilirsiniz. Araçlar menüsünde Klavyeyi Özelleştir’e tıklayın. Kategoriler’in altında Tüm Komutlar’a tıklayın ve sonra odak görünümüne kolayca girmek ve çıkmak için ToggleFull komutuna, odak görünümünü kapatıp yazdırma düzeni görünümüne dönmek için de CloseReadingMode komutuna klavye kısayolları atayın.

Ayrıca bkz.

Word'de görünümler

Klavye kısayolunu oluşturma veya değiştirme

Belgeyi daha kolay görüntülemek için ekrandaki dağınıklığı azaltma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×