Belge kaydetme

Çalışmanızı depolamak için Kaydet ve Farklı Kaydet komutlarını kullanabilir ve Microsoft Word’ün belgelerinizi kaydetmek için kullandığı ayarları değiştirebilirsiniz.

Örneğin, belge kendi kullanımınız içinse ve Microsoft Word’ün daha önceki sürümlerinden birinde açmayı düşünmüyorsanız Kaydet komutunu kullanabilirsiniz.

Belgenizi Microsoft Word 2010 veya Microsoft Office Word 2007 dışında bir yazılım kullanan kişilerle paylaşmak istiyorsanız veya belgeyi başka bir bilgisayarda açmayı planlıyorsanız, belgeyi nasıl ve nereye kaydedeceğinizi seçmeniz gerekir.

Not : Belgeleri genelde belirli bir konuma veya belirli bir biçimde kaydediyorsanız, Word’ün bu seçimleri varsayılan olarak kullanması için seçenekleri ayarlayabilirsiniz.

Önemli : Belgeyi diğer okuyucularla paylaşmak istiyorsanız, belgeyi kaydetmeden önce Dosya sekmesine, Paylaşıma Hazırla seçeneğinin yanındaki Sorunları Denetle öğesine ve ardından Belgeyi İncele seçeneğine tıklayın. Belgeyi İncele seçeneği, belgenizin gizlilik, güvenlik ve kimlik doğrulamasını geliştiren komutlar sağlar.

Ne yapmak istiyorsunuz?

Belgeyi ilk kez kaydetme

Mevcut belgeyi yeni bir belge olarak kaydetme (Farklı Kaydet)

Belgeyi CD’ye kaydetme

Belgeyi bir USB bellek cihazına kaydetme

Belgeyi uzaktan erişilebilecek bir konuma kaydetme

Belgeyi Word'ün daha önceki bir sürümünde açılabilir şekilde kaydetme

Belgeyi diğer dosya biçimlerinde kaydetme

Belgeleri kaydetmek için ayarları belirleme

Belgeyi ilk kez kaydetme

  1. Hızlı Erişim Araç Çubuğu’nda Kaydet Düğme resmi ’e tıklayın veya CTRL+S tuşlarına basın.

  2. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

    Word, belgeyi varsayılan bir konuma kaydeder. Belgeyi farklı bir konuma kaydetmek için; bilgisayarınız Windows 7 çalıştırıyorsa klasör listesinde başka bir klasörü, Windows Vista çalıştırıyorsa Sık Kullanılan Bağlantılar’ı veya Windows XP çalıştırıyorsa Kaydedilecek konum listesini seçin. Word’ün belgeleri kaydettiği varsayılan konumu değiştirmek istiyorsanız, belgeleri kaydetme ayarlarını değiştirin.

Sayfanın Başı

Mevcut bir belgeyi yeni bir belge olarak kaydetme (Farklı Kaydet)

Özgün belgenin üzerine yazılmasını önlemek için, belgeyi açtığınızda Farklı Kaydet komutunu kullanarak yeni bir dosya oluşturun.

  1. Yeni bir dosya olarak kaydetmek istediğiniz belgeyi açın.

  2. Dosya sekmesine tıklayın.

  3. Farklı Kaydet'e tıklayın.

  4. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

    Word, belgeyi varsayılan bir konuma kaydeder.

    Belgeyi farklı bir konuma kaydetmek için, Farklı Kaydet iletişim kutusunda Kaydedilecek konum listesinde farklı bir klasöre tıklayın. Word’ün belgeleri kaydettiği varsayılan konumu değiştirmek istiyorsanız, belgeleri kaydetme ayarlarını değiştirin.

Bir belgeyi diğer belgeler için temel olarak kullanmayı kolaylaştırmak üzere belgeyi şablonların depolandığı konuma kaydedin. Farklı Kaydet iletişim kutusunda, bilgisayarınız Windows Vista çalıştırıyorsa Şablonlar’a, bilgisayarınız Windows XP çalıştırıyorsa Güvenilen Şablonlar’a tıklayın ve ardından Kaydet’e tıklayın. Yeni bir belge oluşturmak istediğinizde, Yeni Belge iletişim kutusunda Var Olandan Yeni seçeneğine çift tıklayın.

Bir belgeyi diğer belgeler için temel olarak kullanmanın başka bir yolu da belgeyi şablon olarak kaydetmektir.

Sayfanın Başı

Belgeyi CD’ye kaydetme

  1. Belgeyi kolayca bulabileceğiniz bir klasöre kaydetmek için Kaydet veya Farklı Kaydet komutunu kullanın.

  2. Boş bir yazılabilir CD’yi CD kaydedicisine yerleştirin. Aşağıdakilerden birini kullanın:

    • Kaydedilebilir CD (CD-R)

    • Yeniden yazılabilir CD (CD-RW)

      Yeniden yazılabilir CD ile verileri birden çok kez kopyalayabilir ve verileri CD’den silebilirsiniz.

  3. Başlat’a tıklayın ve bilgisayarınızın işletim sistemine bağlı olarak aşağıdakilerden birini yapın:

    Windows 7

    1. Bilgisayar’a tıklayın.

    2. Klasör listesinde, Bilgisayar’ın yanındaki oka tıklayarak disk sürücüsü listesini genişletin.

    3. CD’ye kopyalamak istediğiniz dosya ve klasörlere tıklayın ve klasör listesinde CD kaydetme sürücüsüne sürükleyin.

      Birden fazla dosya seçmek için, istediğiniz dosyalara tıklarken CTRL tuşunu basılı tutun.

    4. Bir disk yazın iletişim kutusunda, kullanmak istediğiniz CD biçimine bağlı olarak USB Flash sürücü gibi veya CD/DVD oynatıcı ile seçeneklerinden birine tıklayın. Bu konuda yardım isterseniz, Hangisini seçmeliyim? seçeneğine tıklayın.

    5. Disk başlığı kutusuna CD için bir ad yazın ve ardından İleri’ye tıklayın.

    6. Ekranınızdaki yönergeleri izleyin.

    Windows Vista

    1. Bilgisayar’a tıklayın.

    2. Klasör listesini genişletmek için Klasörler’e tıklayın ve ardından Bilgisayar’ın yanındaki oka tıklayarak disk sürücüsü listesini genişletin.

    3. CD’ye kopyalamak istediğiniz dosya ve klasörlere tıklayın ve klasör listesinde CD kaydetme sürücüsüne sürükleyin.

      Birden fazla dosya seçmek için, istediğiniz dosyalara tıklarken CTRL tuşunu basılı tutun.

    4. Bir disk yazın iletişim kutusunda, kullanmak istediğiniz CD biçimine bağlı olarak Canlı Dosya Sistemi veya Ana Kopyalı seçeneklerinden birine tıklayın. Bu konuda yardım isterseniz Hangi CD veya DVD biçimini seçmeliyim? seçeneğine tıklayın.

    5. Disk başlığı kutusuna CD için bir ad yazın ve ardından İleri’ye tıklayın.

    6. Ekranınızdaki yönergeleri izleyin.

    Windows XP

    1. Bilgisayarım’a tıklayın.

    2. Görünüm menüsünde, Gezinti Çubuğu’na gidin ve ardından Klasörler’e tıklayın.

    3. CD’ye kopyalamak istediğiniz dosya ve klasörlere tıklayın ve klasör listesinde CD kaydetme sürücüsüne sürükleyin.

      Birden fazla dosya seçmek için, istediğiniz dosyalara tıklarken CTRL tuşunu basılı tutun.

    4. CD kaydetme sürücüsüne çift tıklayın. Windows XP, dosyaların CD'ye kopyalanmadan önce bulunduğu geçici bir alan görüntüler. CD’ye kopyalamak istediğiniz dosya ve klasörlerin CD’ye Yazılmaya Hazır Dosyalar altında görüntülendiğini doğrulayın.

    5. CD Yazma Görevleri altında Bu dosyaları CD’ye yaz’a tıklayın. Windows, CD Yazma Sihirbazı’nı başlatır. Sihirbazdaki yönergeleri izleyin.

  • CD'ye alabileceğinden daha fazla dosya kopyalamaya çalışmayın. CD kapasitesini görmek için CD paketine bakın. CD'ye sığmayacak kadar büyük dosyalar için dosyaları kaydedilebilir DVD'ye (DVD-R veya DVD+R) veya yeniden yazılabilir DVD’ye (DVD-RW veya DVD+RW) kopyalayabilirsiniz. Ancak, Windows XP DVD’ye kopyalamayı desteklemez, bu nedenle DVD’ye yazma yazılımı kullanmalısınız.

  • CD yazma işlemi sırasında oluşturulan geçici dosyaları depolamak için sabit diskinizde yeterli disk alanınız olduğundan emin olun. Standart bir CD için Windows, kullanılabilen boş alanın 700 megabayt (MB) kadarını ayırır. Yüksek kapasiteli bir CD için Windows, kullanılabilen boş alanın 1 gigabayt (GB) kadarını ayırır.

  • Dosyaları veya klasörleri CD'ye kopyaladıktan sonra dosyaların kopyalanıp kopyalanmadığını onaylamak için CD'yi görüntüleyebilirsiniz.

Sayfanın Başı

Belgeyi bir USB bellek cihazına kaydetme

  1. Bellek cihazını USB bağlantı noktasına bağlayın.

  2. Dosya sekmesine tıklayın.

  3. Farklı Kaydet'e tıklayın.

  4. Aşağıdakilerden birini yapın:

    Windows 7

    1. Bilgisayar’a tıklayın.

    2. Çıkarılabilir Depolama Birimli Aygıtlar altında USB bellek cihazına çift tıklayın.

    Windows Vista

    1. Bilgisayar’a tıklayın.

    2. Çıkarılabilir Depolama Birimli Aygıtlar altında USB bellek cihazına çift tıklayın.

    Windows XP

    1. Bilgisayarım’a tıklayın.

    2. USB bellek cihazına çift tıklayın.

  5. Dosya adı kutusuna belge için bir ad yazın.

  6. Kaydet'e tıklayın.

Sayfanın Başı

Belgeyi uzaktan erişilebilecek bir konuma kaydetme

Belgenizi bir ağ klasörüne veya bir Web sunucusuna kaydedebilirsiniz.

Belgeyi bir ağ klasörüne kaydetme

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Ağ klasörünü bulun.

  4. Bilgisayarınıza eşlenmiş bir ağ klasörü varsa; bilgisayarınız Windows 7 veya Windows Vista çalıştırıyorsa Bilgisayar’a, bilgisayarınız Windows XP çalıştırıyorsa Bilgisayarım’a tıklayın ve ardından klasörün adına tıklayın.

    Ağ klasörünü bilgisayarınıza eşleyerek kolayca erişebilirsiniz. Eşlenmiş bir klasör yoksa eşlemek için, Farklı Kaydet iletişim kutusunda Araçlar’a tıklayın, Ağ Sürücüsünü Eşle’ye tıklayın ve ardından Ağ Sürücüsünü Eşle iletişim kutusundaki yönergeleri izleyin.

  5. Paylaşılan ağ klasörünün adını ve konumunu biliyorsanız, başına iki tane ters eğik çizgi ekleyerek Dosya adı kutusuna yazın ve ENTER tuşuna basın.

  6. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

Belgeyi Web sunucusuna kaydetme

Windows 7

Belgeyi bir SharePoint kitaplığına kaydediyorsanız, aşağıdakileri yapın:

  1. Dosya sekmesine tıklayın.

  2. Kaydet ve Gönder’e tıklayın, ardından SharePoint’e Kaydet’e tıklayın.

  3. Kaydetmek istediğiniz SharePoint konumunu bulun ve Farklı Kaydet’e tıklayın.

  4. Farklı Kaydet iletişim kutusunda Kaydet’e tıklayın.

Belgeyi OneDrive konumuna kaydediyorsanız, aşağıdakileri yapın:

  1. Dosya sekmesini ve sonra da Kaydet ve Gönder'i tıklatın.

  2. Web’e Kaydet'e tıklayın.

  3. Oturum Aç’ı tıklatın, Windows Live ID’nizle parolanızı girin ve Tamam’ı tıklatın.

    Hotmail, Messenger veya Xbox Live kullanıyorsanız, zaten bir Windows Live ID’niz var demektir. Yoksa, OneDrive için yeni bir Windows Live ID oluşturmak için kaydolun öğesine tıklayın.

  4. OneDrive’da bir klasör seçin ve Farklı Kaydet’e tıklayın.

  5. Dosyanız için bir ad yazıp Kaydet'e tıklayın.

    Belge şimdi OneDrive’a kaydedilir. OneDrive’da, diğer kişilere klasörlerinizin içeriğini görüntüleme ve düzenleme izni verebilirsiniz. Bir belgeyi paylaşmak istediğinizde, klasörün bağlantısını gönderirsiniz.

Windows Vista

Belgeyi bir Windows SharePoint Services 3.0 sitesindeki belge kitaplığına kaydediyorsanız, aşağıdakileri yapın:

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.

  3. Web sunucusunu bulun.

  4. Dosya adı kutusuna sitenin URL'sini yazın ve ENTER tuşuna basın.

  5. Belge kitaplığının adına çift tıklayın.

  6. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

Belgeyi MSN’de bir Web sitesine kaydediyorsanız, aşağıdakileri yapın:

  1. Dosya adı kutusuna MSN sitesinin URL’sini yazın ve ENTER tuşuna basın.

  2. Sitede oturum açmak için kullanıcı adınızı ve parolanızı yazın.

Belgeyi zaten yapılandırdığınız bir Dosya Aktarım Protokolü (FTP) konumuna kaydediyorsanız, aşağıdakileri yapın:

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Farklı Kaydet iletişim kutusunda, Klasörler listesini genişletin ve Bilgisayar’a tıklayın.

  4. Ağ Konumu listesinde FTP konumuna çift tıklayın.

    FTP, dosyaları Web sunucularında açma ve kaydetmenin bir yoludur. Bir sunucunun adını ve oturum açma bilgilerini biliyorsanız, sunucuyu Bilgisayar’a sağ tıklayıp Farklı Kaydet iletişim kutusuna ve ardından Ağ Konumu Ekle’ye tıklayarak Ağ konumlarınıza ekleyebilirsiniz.

Windows XP

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.

  3. Web sunucusunu bulun.

    • Belgeyi bir Windows SharePoint Services 3.0 sitesinde belge kitaplığına kaydediyorsanız, Dosya adı kutusuna sitenin URL’sini yazın ve ENTER tuşuna basın. Belge kitaplığının adına çift tıklayın.

    • Belgeyi MSN’de bir Web sitesine kaydediyorsanız, Ağ Konumlarım’a tıklayın ve ardından MSN’deki Web Sitelerim’e çift tıklayın. Gerekirse, parolanızı yazın ve sitenin adına çift tıklayın.

    • Belgeyi önceden yapılandırılmış bir Dosya Aktarım Protokolü (FTP) konumuna kaydediyorsanız, Kayıt konumu listesinden FTP Konumları’nı seçin ve FTP konumuna çift tıklayın.

      FTP, dosyaları Web sunucularında açma ve kaydetmenin bir yoludur. Bir sunucunun adını ve oturum açma bilgilerini biliyorsanız, sunucuyu Farklı Kaydet iletişim kutusunda FTP Konumu Ekle/Değiştir’e tıklayarak FTP konumlarınıza kaydedebilirsiniz.

  4. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

Sayfanın Başı

Belgeyi Word'ün daha önceki bir sürümünde açılabilir şekilde kaydetme

Belgenizi varsayılan .docx dosya biçiminde kaydederseniz, Microsoft Word 2003, Word 2002 ve Word 2000 kullanıcıları belgeyi açmak için Word, Excel ve PowerPoint 2007 Dosya Biçimleri için Microsoft Office Uyumluluk Paketi’ni yüklemelidir. Alternatif olarak, belgeyi doğrudan Word'ün önceki sürümlerinde açılabilen bir biçimde kaydedebilirsiniz; ancak Word 2010 sürümündeki yeni özelliklere bağımlı olan biçimlendirme ve düzen önceki sürümlerde kullanılamayabilir. Word'ün önceki sürümlerinde kullanılabilen özellikler hakkında daha fazla bilgi için bkz. Word'ün önceki sürümlerinde kullanılacak belgeler oluşturma.

  1. Dosya sekmesini tıklatın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna, belge için bir ad yazın ve Kaydet'e tıklayın.

  4. Kayıt türü listesinde Word 97-2003 Belgesi’ne tıklayın. Bu, dosya biçimini .doc olarak değiştirir.

  5. Belge için bir ad yazın ve sonra Kaydet'e tıklayın.

Belgeleri sık sık Word 97-2003 biçiminde kaydetmek istiyorsanız, bkz. Belgeleri varsayılan olarak önceki bir dosya biçiminde kaydetme.

Sayfanın Başı

Belgeyi diğer dosya biçimlerinde kaydetme

Bir belgeyi başkaları için oluşturuyorsanız, okunabilir ancak düzenlenemez olarak ya da okunabilir ve düzenlenebilir olarak oluşturabilirsiniz. Bir belgenin okunabilir, ancak düzenlenemez olmasını istiyorsanız, belgeyi PDF veya XPS dosyası olarak veya bir Web sayfası olarak kaydedin. Belgenizin okunabilir ve düzenlenebilir olmasını istiyorsanız, ancak .docx veya .doc dışında bir dosya biçimi tercih ediyorsanız, düz metin (.txt), Zengin Metin Biçimi (.rtf), OpenDocument Metni (.odt) ve Microsoft Works (.wps) gibi biçimler kullanabilirsiniz.

PDF ve XPS    PDF ve XPS, yaygın olarak kullanılan görüntüleme yazılımlarında okunabilen biçimlerdir. Bu biçimler belgenin sayfa düzenini korur.

Web sayfaları    Web sayfaları bir web tarayıcısı penceresinde görüntülenir. Bu biçim, belgenizin sayfa düzenini korumaz. Tarayıcı penceresinin yeniden boyutlandırılması belgenin düzenini değiştirir. Belgeyi geleneksel bir Web sayfası (HTML biçimi) olarak veya tek dosyalı Web sayfası (MHTML biçimi) olarak kaydedebilirsiniz. HTML biçiminde tüm destekleyici dosyalar (örneğin, resimler) belgeyle ilişkilendirilmiş ayrı bir klasörde depolanır. MHTML biçiminde tüm destekleyici dosyalar tek dosyada belgeyle birlikte depolanır. MHTML biçimi Microsoft Internet Explorer 4.0 tarafından desteklenir.

Belgeyi diğer birçok metin düzenleme programı ile açılabilecek başka biçimlerde kaydedebilirsiniz. Bu biçimler arasında düz metin (.txt), Zengin Metin Biçimi (.rtf), OpenDocument Metni (.odt) ve Microsoft Works (.wps) bulunur. Bununla birlikte, bir Office Word 2007 belgesini veya daha sonraki belgeleri bu biçimlerde kaydetmek, belgenin biçimlendirmesini, düzenini veya diğer özelliklerini korumaz. Bu biçimleri yalnızca belgenizin bu özelliklerini kaybetmeyi sorun etmiyorsanız kullanın. Bu biçimleri Farklı Kaydet iletişim kutusunda Kayıt türü listesinden seçebilirsiniz.

Bir belgeyi PDF veya XPS dosyası olarak kaydetme

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü listesinde, PDF veya XPS Belgesi seçeneğini belirleyin.

  5. Belge çevrimiçi yalnızca görüntülenmek üzere oluşturulduysa, En İyi Duruma Getir seçeneğinin yanında Minimum boyut (çevrimiçi yayımlama) seçeneğine tıklayarak dosya boyutunu sıkıştırabilirsiniz.

  6. Belgenin yalnızca bir bölümünü kaydetmek, düzeltme işaretleri veya belge özellikleri eklemek veya belgenin içinde otomatik olarak başlıklara köprüler veya yer işaretleri oluşturmak istiyorsanız Seçenekler’e tıklayın ve kullanmak istediğiniz seçenekleri belirleyin.

  7. Kaydet'e tıklayın.

Belgeyi Web sayfası olarak kaydetme

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Belgeyi bir Web sunucusuna yayımlıyorsanız, sunucu adına gidin ve tıklayın (çift tıklamayın).

  4. Dosya adı kutusuna dosya için bir ad yazın.

  5. Kaydetme türü kutusunda Web Sayfası veya Tek Dosyalı Web Sayfası’nı seçin.

    Belgeyi Web sayfası (HTML biçimi) olarak kaydediyorsanız ve daha sonra taşımak veya e-posta iletisi eki olarak göndermek istiyorsanız, tüm destek dosyalarını içeren klasörü eklemeyi unutmayın. Bu klasör belge ile aynı dosya adına sahiptir. Belgeyi Tek Dosyalı Web Sayfası dosyası olarak kaydederseniz, tüm bilgiler belgede yer alır.

  6. Kaydet'e tıklayın.

Belgeyi OpenDocument Metni biçiminde kaydetme

  1. Dosya sekmesine tıklayın.

  2. Farklı Kaydet'e tıklayın.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Kayıt türü kutusunda OpenDocument Metni’ne tıklayın.

    Dosyanın Word belgesi olarak bir sürümünü korumak istiyorsanız (örneğin, .docx dosya biçiminde), Word’ü kapatmadan önce Word belgesi olarak kaydetmeniz gerekir.

  5. Kaydet'e tıklayın.

Sayfanın Başı

Belgeleri kaydetmek için ayarları belirleme

  1. Dosya sekmesine tıklayın.

  2. Ardından, Yardım'ın altında Seçenekler'e tıklayın.

  3. Kaydet'e tıklayın.

  4. Dosyaları bu biçimde kaydet kutusunda, dosyanın kaydedilmesini istediğiniz dosya biçimine tıklayın.

  5. Varsayılan dosya konumu kutusunun yanında Gözat’a tıklayın ve dosyalarınızı kaydetmek istediğiniz klasöre tıklayın.

    Bu seçenekler, Word’ü başlattığınızda kullandığınız ilk , Kaydet veya Farklı Kaydet komutunun varsayılan davranışını denetler. Her bir belgeyi kaydettiğinizde, , Kaydet veya Farklı Kaydet iletişim kutusunda farklı bir konum veya biçim belirterek bu ayarları geçersiz kılabilirsiniz.

Sayfanın Başı

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×