Bağlama veya Mac için Office'te veri ekleme

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Office kullandığınızda, bilgileri uygulamalar arasında paylaşmanın çeşitli yolları vardır. Bu yollardan biri de kopyalama ve yapıştırmadır; öte yandan bilgileri bağlayabilirsiniz ve böylelikle bilgiler otomatik olarak güncelleştirilir veya bilgileri ekleyebilirsiniz ve böylelikle bunları yalnızca dosyayı açıp el ile güncelleştirebilirsiniz. Ayrıca, bağlı nesne kullanarak dosyanın bir bölümünü, örneğin Excel sayfasındaki birkaç hücreyi de bağlayabilirsiniz.

Bağlama ve eklemenin avantajları ve dezavantajları

Bağlama

Ekleme

Bilgileri otomatik olarak güncelleştirir

Eklenen bilginin oluşturulmuş olduğu uygulamanın açılmasını kolaylaştırır

Dosya boyutlarının küçük olmasını sağlar

Sonuçta, bağlı bilgilerin bulunduğu dosyalardan daha büyük dosya boyutları elde edilir

Bilgilerin gösterilmesi için her iki dosyanın da erişilebilir olmasını gerektirir

Bilgilerin gösterilmesi için değilse de güncelleştirilmesi için her iki dosyanın da erişilebilir olmasını gerektirir

Dosyayı çevrimiçi dağıtmak istiyorsanız uygun değildir

Dosyayı çevrimiçi dağıtmak istiyorsanız uygundur çünkü bilgilerin tümü tek bir dosyada yer alır

Word

Verileri Excel dosyasında ve ilgili bilgileri de Word dosyasında tutuyorsanız, güncelleştirmeyi kolaylaştırmak için bilgileri birbirine bağlayabilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuzla bağlamak istediğinizi varsayalım. Durum raporu bir Word belgesi, satış getirileri ise bir Excel sayfasıdır. Belgeyle sayfa birbirine bağlandığında, satış getirileri güncelleştirildiğinde durum raporu otomatik olarak güncelleştirilir. Öte yandan, Word belgesindeki yönergeleri birkaç Excel dosyasına eklemek istiyor da olabilirsiniz. Bağlantı kullandığınızda, yönergeleri güncelleştirebilirsiniz ve bu güncelleştirmeler tüm Excel dosyalarında gösterilir.

  1. Bağlantıyı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Bulun ve bağlantı vermek istediğiniz dosyayı tıklatın ve sonra Seçenekler' i tıklatın.

  4. Dosyaya Bağla onay kutusunu seçin,

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  5. Word kullanıyorsanız, Ekle ' yi tıklatın veya Excel kullanıyorsanız Tamam'a tıklayın.

  1. Düzen menüsünde Bağlantılar’a tıklayın.

    Bağlantılar komutu kullanılamıyorsa, dosyanızda bağlı bilgi yok demektir.

  2. Kaynak Dosya’nın altında bağlı dosyaya tıklayın ve sonra da Kaynağı Aç’a tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kaydet’e tıklayarak değişikliklerinizi kaydedin ve uygulamayı kapatın.

    Bağlantının bulunduğu dosyanın değişiklikleri içerdiğine dikkat edin.

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, Excel sayfası değiştirildiğinde durum raporunun değişmesini istemiyorsanız veya yönergeler değiştirildiğinde Excel sayfasının değişmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Bilgiler tümüyle tek bir dosyada bulunacağından, eklenmiş dosyaya erişimi olmayan kişilere dosyanızın çevrimiçi sürümünü dağıtmak istediğiniz durumlarda, ekleme kullanışlı bir yöntemdir.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. İstediğiniz dosyayı seçin ve ardından Seçenekler' i tıklatın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

  4. Dosyaya Bağla onay kutusunu temizleyin.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  5. Word kullanıyorsanız, Ekle ' yi tıklatın veya Excel kullanıyorsanız Tamam'a tıklayın.

  1. Katıştırılmış nesne çift tıklatın.

  2. Değişikliklerinizi yapın ve sonra bunları kaydedin.

  3. Dosya menüsünde Kapat ve [dosyanın adı] Uygulamasına Dön’e tıklayın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Bir dosyanın bölümüne bağlayabilirsiniz. Örneğin, aylık bir durum raporu belirli bir hücre aralığına bir Excel sayfasını sayfanın tamamını yerine bağlantı isteyebilirsiniz. Örneğin, belgenin tamamı yerine Word belgesinden belirli yönergeleri için bağlantı vermek isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Excel sayfasındaki hücre aralığını seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır’a tıklayın ve sonra da Bağlantı yapıştır’a tıklayın.

  5. Türü kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Excel Çalışma Sayfası Nesnesi) ve sonra da Tamam’a tıklayın.

PowerPoint

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuza eklemek istediğinizi varsayalım. Durum raporu bir PowerPoint sunusu, satış getirileri ise bir Excel sayfasıdır. Sayfa sunuya eklendiğinde, iki dosya bağlantılı olur.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, nesneyitıklatın ve sonra Dosyadan' ı tıklatın.

  3. Eklenmesini istediğiniz dosyayı bulup tıklayın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

  4. Ekle'ye ve Tamam'a tıklayın.

    Ekli dosyadaki bilgileri göremiyorsanız, dosya içeriğini görene kadar bir boyutlandırma tutamacını sürükleyin.

  1. Ekli dosyayı çift tıklatın.

  2. İstediğiniz değişiklikleri yapın.

  3. Dosya' yı tıklatın ve sonra Güncelleştir' i tıklatın.

  4. Dosya menüsünde Kapat ve [dosyanın adı] Uygulamasına Dön’e tıklayın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Dosyanın bir parçasını ekleyebilirsiniz. Örneğin aylık durum raporunda, Excel sayfasının tamamı yerine sayfadaki belirli bir hücre aralığını eklemek isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Excel sayfasındaki hücre aralığını seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır seçeneğine tıklayın.

  5. Farklı Yapıştır kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Excel Çalışma Sayfası Nesnesi ve sonra da Tamam’a tıklayın.

Excel

Verileri Excel dosyasında ve ilgili bilgileri de Word dosyasında tutuyorsanız, güncelleştirmeyi kolaylaştırmak için bilgileri birbirine bağlayabilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuzla bağlamak istediğinizi varsayalım. Durum raporu bir Word belgesi, satış getirileri ise bir Excel sayfasıdır. Belgeyle sayfa birbirine bağlandığında, satış getirileri güncelleştirildiğinde durum raporu otomatik olarak güncelleştirilir. Öte yandan, Word belgesindeki yönergeleri birkaç Excel dosyasına eklemek istiyor da olabilirsiniz. Bağlantı kullandığınızda, yönergeleri güncelleştirebilirsiniz ve bu güncelleştirmeler tüm Excel dosyalarında gösterilir.

  1. Bağlantıyı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Bağlanmak istediğiniz dosyayı seçin ve ardından Seçenekler' i tıklatın.

  4. Dosyaya Bağla onay kutusunu seçin,

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  5. Word kullanıyorsanız, Ekle ' yi tıklatın veya Excel kullanıyorsanız Tamam'a tıklayın.

  1. Veri menüsünde Bağlantıları Düzenle'yitıklatın.

    Bağlantıları Düzenle komutu kullanılamıyorsa, dosyanızı bağlı bilgileri içermiyor.

  2. Kaynak Dosya’nın altında bağlı dosyaya tıklayın ve sonra da Kaynağı Aç’a tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kaydet’e tıklayarak değişikliklerinizi kaydedin ve uygulamayı kapatın.

  5. Bağlı dosyaya tıklayın. Dosyanın değişiklikleri içerdiğine dikkat edin.

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, Excel sayfası değiştirildiğinde durum raporunun değişmesini istemiyorsanız veya yönergeler değiştirildiğinde Excel sayfasının değişmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Bilgiler tümüyle tek bir dosyada bulunacağından, eklenmiş dosyaya erişimi olmayan kişilere dosyanızın çevrimiçi sürümünü dağıtmak istediğiniz durumlarda, ekleme kullanışlı bir yöntemdir.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Eklemek istediğiniz dosyayı seçin ve ardından Seçenekler' i tıklatın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  4. Dosyaya Bağla onay kutusunu temizleyin ve ardından, Word kullanıyorsanız Ekle’ye veya Excel kullanıyorsanız Tamam’a tıklayın.

  1. Ekli dosyayı çift tıklatın.

  2. İstediğiniz değişiklikleri yapın.

  3. Dosya menüsünde, Güncelleştir' i tıklatın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Dosyanın bir bölümüne bağlayabilirsiniz. Örneğin, Excel sayfasının tamamı yerine sayfadaki belirli bir hücre aralığına bağlamak isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Word belgesindeki birkaç tümceyi seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır’a tıklayın ve sonra da Bağlantı yapıştır’a tıklayın.

  5. Türü kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Word Belgesi Nesnesi) ve sonra da Tamam’a tıklayın.

Word

Verileri Excel dosyasında ve ilgili bilgileri de Word dosyasında tutuyorsanız, güncelleştirmeyi kolaylaştırmak için bilgileri birbirine bağlayabilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuzla bağlamak istediğinizi varsayalım. Durum raporu bir Word belgesi, satış getirileri ise bir Excel sayfasıdır. Belgeyle sayfa birbirine bağlandığında, satış getirileri güncelleştirildiğinde durum raporu otomatik olarak güncelleştirilir. Öte yandan, Word belgesindeki yönergeleri birkaç Excel dosyasına eklemek istiyor da olabilirsiniz. Bağlantı kullandığınızda, yönergeleri güncelleştirebilirsiniz ve bu güncelleştirmeler tüm Excel dosyalarında gösterilir.

  1. Bağlantıyı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Bağlantısını oluşturmak istediğiniz dosyayı bulup tıklayın.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  4. Dosyaya Bağla onay kutusunu seçin ve ardından, Word kullanıyorsanız Ekle’ye veya Excel kullanıyorsanız Tamam’a tıklayın.

  1. Düzen menüsünde Bağlantılar’a tıklayın.

    Bağlantılar komutu kullanılamıyorsa, dosyanızda bağlı bilgi yok demektir.

  2. Kaynak Dosya’nın altında bağlı dosyaya tıklayın ve sonra da Kaynağı Aç’a tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kaydet’e tıklayarak değişikliklerinizi kaydedin ve uygulamayı kapatın.

    Bağlantının bulunduğu dosyanın değişiklikleri içerdiğine dikkat edin.

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, Excel sayfası değiştirildiğinde durum raporunun değişmesini istemiyorsanız veya yönergeler değiştirildiğinde Excel sayfasının değişmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Bilgiler tümüyle tek bir dosyada bulunacağından, eklenmiş dosyaya erişimi olmayan kişilere dosyanızın çevrimiçi sürümünü dağıtmak istediğiniz durumlarda, ekleme kullanışlı bir yöntemdir.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Eklenmesini istediğiniz dosyayı bulup tıklayın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  4. Dosyaya Bağla onay kutusunu temizleyin ve ardından, Word kullanıyorsanız Ekle’ye veya Excel kullanıyorsanız Tamam’a tıklayın.

  1. Eklenmiş dosyaya tıklayın.

  2. Düzen menüsünde [nesnenin türü] Nesnesi’ne (örneğin, Çalışma Sayfası Nesnesi) tıklayın ve sonra da Düzenle’ye tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kapat ve [dosyanın adı] Uygulamasına Dön’e tıklayın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Bir dosyanın bölümüne bağlayabilirsiniz. Örneğin, aylık bir durum raporu belirli bir hücre aralığına bir Excel sayfasını sayfanın tamamını yerine bağlantı isteyebilirsiniz. Örneğin, belgenin tamamı yerine Word belgesinden belirli yönergeleri için bağlantı vermek isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Excel sayfasındaki hücre aralığını seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır’a tıklayın ve sonra da Bağlantı yapıştır’a tıklayın.

  5. Türü kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Excel Çalışma Sayfası Nesnesi) ve sonra da Tamam’a tıklayın.

PowerPoint

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuza eklemek istediğinizi varsayalım. Durum raporu bir PowerPoint sunusu, satış getirileri ise bir Excel sayfasıdır. Sayfa sunuya eklendiğinde, iki dosya bağlantılı olur.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan oluştur’a tıklayın.

  3. Eklenmesini istediğiniz dosyayı bulup tıklayın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

  4. Ekle'ye ve Tamam'a tıklayın.

    Ekli dosyadaki bilgileri göremiyorsanız, dosya içeriğini görene kadar bir boyutlandırma tutamacını sürükleyin.

  1. Eklenmiş dosyaya tıklayın.

  2. Düzen menüsünde [nesnenin türü] Nesnesi’ne (örneğin, Çalışma Sayfası Nesnesi) tıklayın ve sonra da Düzenle’ye tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kapat ve [dosyanın adı] Uygulamasına Dön’e tıklayın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Dosyanın bir parçasını ekleyebilirsiniz. Örneğin aylık durum raporunda, Excel sayfasının tamamı yerine sayfadaki belirli bir hücre aralığını eklemek isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Excel sayfasındaki hücre aralığını seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır seçeneğine tıklayın.

  5. Farklı Yapıştır kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Excel Çalışma Sayfası Nesnesi ve sonra da Tamam’a tıklayın.

Excel

Verileri Excel dosyasında ve ilgili bilgileri de Word dosyasında tutuyorsanız, güncelleştirmeyi kolaylaştırmak için bilgileri birbirine bağlayabilirsiniz. Örneğin, en son satış getirilerini aylık durum raporunuzla bağlamak istediğinizi varsayalım. Durum raporu bir Word belgesi, satış getirileri ise bir Excel sayfasıdır. Belgeyle sayfa birbirine bağlandığında, satış getirileri güncelleştirildiğinde durum raporu otomatik olarak güncelleştirilir. Öte yandan, Word belgesindeki yönergeleri birkaç Excel dosyasına eklemek istiyor da olabilirsiniz. Bağlantı kullandığınızda, yönergeleri güncelleştirebilirsiniz ve bu güncelleştirmeler tüm Excel dosyalarında gösterilir.

  1. Bağlantıyı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Bağlantısını oluşturmak istediğiniz dosyayı bulup tıklayın.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  4. Dosyaya Bağla onay kutusunu seçin ve ardından, Word kullanıyorsanız Ekle’ye veya Excel kullanıyorsanız Tamam’a tıklayın.

  1. Düzen menüsünde Bağlantılar’a tıklayın.

    Bağlantılar komutu kullanılamıyorsa, dosyanızda bağlı bilgi yok demektir.

  2. Kaynak Dosya’nın altında bağlı dosyaya tıklayın ve sonra da Kaynağı Aç’a tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kaydet’e tıklayarak değişikliklerinizi kaydedin ve uygulamayı kapatın.

    Bağlantının bulunduğu dosyanın değişiklikleri içerdiğine dikkat edin.

İki dosyanın bağlantılı kalmasını istiyor ancak diğer dosya değiştirildiğinde ana dosyanın güncelleştirilmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Örneğin, Excel sayfası değiştirildiğinde durum raporunun değişmesini istemiyorsanız veya yönergeler değiştirildiğinde Excel sayfasının değişmesini istemiyorsanız, bilgileri ekleyebilirsiniz. Bilgiler tümüyle tek bir dosyada bulunacağından, eklenmiş dosyaya erişimi olmayan kişilere dosyanızın çevrimiçi sürümünü dağıtmak istediğiniz durumlarda, ekleme kullanışlı bir yöntemdir.

  1. Dosyayı eklemek istediğiniz yere tıklayın.

  2. Ekle menüsünde, Nesneler’e tıklayın ve sonra Dosyadan’a tıklayın.

  3. Eklenmesini istediğiniz dosyayı bulup tıklayın.

    Bir Excel sayfasını ekliyorsanız, bu sayfa çalışma kitabının ilk sayfası olmalıdır.

    İpucu : Okuyuculara, bilgileri görüntülemek üzere tıklayabilecekleri bir simge göstermek için, Simge Olarak Göster onay kutusunu seçin.

  4. Dosyaya Bağla onay kutusunu temizleyin ve ardından, Word kullanıyorsanız Ekle’ye veya Excel kullanıyorsanız Tamam’a tıklayın.

  1. Eklenmiş dosyaya tıklayın.

  2. Düzen menüsünde [nesnenin türü] Nesnesi’ne (örneğin, Çalışma Sayfası Nesnesi) tıklayın ve sonra da Düzenle’ye tıklayın.

  3. İstediğiniz değişiklikleri yapın.

  4. Dosya menüsünde Kapat ve [dosyanın adı] Uygulamasına Dön’e tıklayın.

    Eklenmiş dosyanın değişikliklerinizi içerdiğine dikkat edin.

Dosyanın bir bölümüne bağlayabilirsiniz. Örneğin, Excel sayfasının tamamı yerine sayfadaki belirli bir hücre aralığına bağlamak isteyebilirsiniz.

  1. Yapıştırmak istediğiniz bilgileri, örneğin Word belgesindeki birkaç tümceyi seçin.

  2. Düzen menüsünde Kopyala seçeneğine tıklayın.

  3. Diğer dosyaya geçin ve bilgilerin gösterilmesini istediğiniz yere tıklayın.

  4. Düzen menüsünde Özel Yapıştır’a tıklayın ve sonra da Bağlantı yapıştır’a tıklayın.

  5. Türü kutusunda nesnenin türüne tıklayın (örneğin, Microsoft Word Belgesi Nesnesi) ve sonra da Tamam’a tıklayın.

Ayrıca bkz.

Köprü oluşturma, düzenleme veya kaldırma

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×