Araçlar menüsündeki Seçenekler komutuna ne oldu?

Microsoft Office'in önceki sürümlerinde, belirli görünüm, görüntüleme ve düzenleme ayarlarıyla ilgili tercihlerinizi Seçenekler iletişim kutusunda (Araçlar menüsü, Seçenekler komutu) ayarlayabiliyordunuz. Microsoft Office Fluent kullanıcı arabirimi parçası olarak, Araçlar menüsündeki Seçenekler komutu kaldırılmıştır; artık bu komut, Dosya sekmesini tıklattıktan sonra karşınıza çıkan Yardım sekmesi altındadır.

Yazım denetleme veya dosya kaydetme tercihleriniz gibi eylemleri denetleyen program ayarlarını bulmak için Dosya sekmesini, ardından da Yardım altında Seçenekler'i tıklatın.

Word'de Yardım sekmesindeki Seçenekler komutu

1. Word'de Dosya sekmesi

2. Yardım sekmesi

3. Seçenekler komutu

Dosya sekmesi ve Microsoft Office Backstage görünümühakkında daha fazla bilgi için bkz: Backstage görünümü nedir ve nerededir?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×