Anahat görünümünde sunu oluşturma ve yazdırma

Not: En güncel yardım içeriklerini, mümkün olduğunca hızlı biçimde kendi dilinizde size sunmak için çalışıyoruz. Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Buradaki bilgilerin faydalı olup olmadığını bu sayfanın sonunda bize bildirebilir misiniz? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

PowerPoint 'ta anahat görünümü sununuzu, her slayttaki başlıkları ve ana metni oluşan bir anahat olarak görüntüler. Her başlık, bir slayt simgesi ve slayt numarasıyla birlikte Anahat sekmesini içeren bölmenin sol tarafında görünür. Ana metin, slayt başlığının altında girintili olur. Grafik nesneleri, Anahat görünümündeki slayt simgesinde yalnızca küçük gösterimler olarak görünür.

Ana Hat görünümünde çalışma özellikle genel düzenlemeler yapmak, sununuza genel bir bakış yapmak, madde işaretlerinin veya slaytların dizisini değiştirmek veya biçimlendirme değişiklikleri uygulamak istiyorsanız özellikle kullanışlıdır.

Ana hattı oluştururken ihtiyacınız olan slaytların sayısını düşünün. Büyük olasılıkla en azından şunlara ihtiyacınız olur:

  • Ana başlık slaydı

  • Sununuzdaki başlıca noktaları veya alanları listeleyen bir giriş slaytı

  • Giriş slaytında listelenen her nokta veya alan için bir slayt

  • Sununuzdaki ana noktaları ve alanları yineleyen bir özet slaydı

Bu temel yapıyı kullanarak, sunmak için üç ana nokta veya alan varsa, en az altı slayt (başlık slaydı, bir tanıtım slaydı, üç ana nokta veya alan için bir slayt ve bir sonuçlı Özet slaydı) oluşturabilirsiniz.

Altı slaytlı basit sunu

Ana puanlar veya alanlarınızdan herhangi birinde sunum yapmak için büyük miktarda bilgiye sahipseniz, aynı temel ana hat yapısını kullanarak bu malzemenin slaytlarının alt gruplamasını oluşturmak isteyebilirsiniz.

Sununuz sırasında her slaydın ne kadar süreyle ekranda gösterileceğini düşünün. Standart olarak slayt başına iki ile beş dakika arası iyi bir tahmindir.

Anahat görünümünde sunu oluşturma

  1. Görünüm sekmesinin sunu görünümleri grubunda anahat'ı tıklatın.

  2. Slayt küçük resmi bölmesinde, işaretçiyi yerleştirip içeriğinizi yapıştırın veya metni yazmaya başlayın.

    Yazdığınız ilk metin, kalın yazı tipinde gösterilen bir başlık olacaktır. Başlığı tamamladığınızda ENTER tuşuna basın.

    PowerPoint, Seviyelendirmedeki yeni bir satır başlatmak Için klavyede Enter tuşunu kullanır. Yeni satır, girdiğiniz ile aynı sıradüzenli düzeyde otomatik olarak aynı hiyerarşik düzeyindedir. Bu hiyerarşi düzeyini değiştirmek Için:

    • Geçerli satırı ana hat hiyerarşisinde bir düzey aşağı taşımak için klavyede sekme tuşuna basın.

    • Geçerli satırı ana hat hiyerarşisinde bir düzey yukarı taşımak için Shift + Sekme tuşlarına basın.

Sunuyu anahat görünümünde görüntüleme

  • Görünüm sekmesinin sunu görünümleri grubunda anahat'ı tıklatın.

Sunuyu anahat görünümünde yazdırma

  1. Yazdırmak istediğiniz sunuyu açın.

  2. Dosya > Yazdır'ı tıklatın.

  3. Yazdır iletişim kutusunda, Ayarlar'ın altında ikinci kutuyu seçin (varsayılan olarak tam sayfa slaytlarolarak ayarlanır) ve seçenekler listesini genişletin. Ardından, yazdırma düzenialtında anahat'ı seçin.

    Ana hattı yazdırma düzeni

    Yazıcı özellikleri iletişim kutusunda sayfa yönlendirmesini (dikey veya yatay) seçebilirsiniz.

  4. Yazdır’a tıklayın.

(Yazdırma hakkında daha fazla bilgi Için PowerPoint slaytlarınızı veya dinleyici notlarınızı yazdırmamakalesine bakın.)

Bölme ve Slaytlar sekmeleri, bölme darolduğunda simge görüntülenecek şekilde değişir. Anahat sekmesi gizliyse, sağ kenarlığı sürükleyerek Bölmeyi genişletebilirsiniz.

Bölmeyi gösterme veya genişletme

Şekil: anahat ve Slaytlar sekmelerini içeren bölmenin boyutunu büyütme

(PowerPoint 2007 uygulamasında Sununuzu Web sayfası olarak kaydedebilirsiniz. Bunu yaptığınızda, ana hat sekmesindeki metin İçindekiler tablosu haline gelir; böylece slaytlarda gezinebilirsiniz.)

Anahat görünümünde sunu oluşturma

  1. Görünüm sekmesinde, Sunu Görünümleri grubunda, Normal öğesini tıklatın.

  2. Anahat ve Slaytlar sekmelerini içeren bölmede anahat sekmesini tıklatın.

  3. Anahat sekmesinde, işaretçiyi yerleştirip içeriğinizi yapıştırın veya metni yazmaya başlayın.

    Yazdığınız ilk metin, kalın yazı tipinde gösterilen bir başlık olacaktır. Başlığı tamamladığınızda ENTER tuşuna basın.

    PowerPoint, Seviyelendirmedeki yeni bir satır başlatmak Için klavyede Enter tuşunu kullanır. Yeni satır, girdiğiniz ile aynı sıradüzenli düzeyde otomatik olarak aynı hiyerarşik düzeyindedir. Bu hiyerarşi düzeyini değiştirmek Için:

    • Geçerli satırı ana hat hiyerarşisinde bir düzey aşağı taşımak için klavyede sekme tuşuna basın.

    • Geçerli satırı ana hat hiyerarşisinde bir düzey yukarı taşımak için Shift + Sekme tuşlarına basın.

Sunuyu anahat görünümünde görüntüleme

  1. Görünüm sekmesinde, Sunu Görünümleri grubunda, Normal öğesini tıklatın.

  2. Anahat ve Slaytlar sekmelerini içeren bölmede anahat sekmesini tıklatın.

  1. Yazdırmak istediğiniz sunuyu açın.

  2. Dosya > Yazdır'ı tıklatın.

  3. Yazdır iletişim kutusunda, Ayarlar'ın altında ikinci kutuyu seçin (varsayılan olarak tam sayfa slaytlarolarak ayarlanır) ve seçenekler listesini genişletin. Ardından, yazdırma düzenialtında anahat'ı seçin.

    Ana hattı yazdırma düzeni

    Yazıcı özellikleri iletişim kutusunda sayfa yönlendirmesini (dikey veya yatay) seçebilirsiniz.

  4. Yazdır’a tıklayın.

(Yazdırma hakkında daha fazla bilgi Için PowerPoint slaytlarınızı veya dinleyici notlarınızı yazdırmamakalesine bakın.)

  1. Yazdırmak istediğiniz sunuyu açın.

  2. Görünüm sekmesinde, Sunu Görünümleri grubunda, Normal öğesini tıklatın.

  3. Anahat ve Slaytlar sekmelerini içeren bölmede anahat sekmesini tıklatın.

  4. Microsoft Office düğmesi düğme resmi öğesine tıklayın, Yazdır'ın yanındaki okun üzerine gelin ve Baskı Önizleme'ye tıklayın.

  5. Sayfa yapısı grubunda, Yazdır'ın altındaki oka tıklayın ve sonra da anahat görünümü'ne tıklayın.

  6. Sayfa yönlendirmesini belirtmek Için, yönlendirme'nin altındaki oka tıklayın ve ardından yatay veya Dikey'e tıklayın.

  7. Yazdır'ı tıklatın.

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×