Şablonlar otomatik olarak yüklenmiyor

Hangi Office programını kullanıyorsunuz?

Word

PowerPoint

Excel

Word

Neden: Şablon, bir Macintosh bilgisayarda Office Mac kullanılarak oluşturulmamış.

Çözüm:    Mac bilgisayarınızda, şablonu açın ve yeniden kaydedin; gerekirse özgün şablonun üzerine yazın.

  1. Dosya menüsünde ’a tıklayın, yüklemek istediğiniz şablonu bulun ve sonra çift tıklayın.

    My Templates klasörüne kaydettiğiniz şablonları bulmak için, /Users/ kullanıcıadı/Library/Application Support/Microsoft/Office/User Templates/My Templates konumuna gidin. Office Mac’in yerleşik şablonları /Applications/Microsoft Office 2011/Office/Media/Templates altındadır.

  2. Dosya menüsünde Farklı Kaydet'e tıklayın.

  3. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  4. Kaydet'e tıklayın.

    Bu, özgün şablonu yeni kaydedilen şablon sürümüyle değiştirir.

Çözüm:    Şablon el ile yükleyin.

  1. Araçlar menüsünde Şablonlar ve Eklentiler’e tıklayın, sonra da Ekle’ye tıklayın.

  2. Şablonu bulun ve çift tıklayın.

Neden: Şablon dosyası bozulmuş.

Çözüm:    Bozulan şablon dosyasını düzeltemeseniz de, içindeki metni kurtarabilir ve sonra yeni bir şablon oluşturabilirsiniz.

  1. Word menüsünde Tercihler’e tıklayın.

  2. Yazma ve Yazım Denetleme Araçları’nın altında Genel  Genel Tercihler düğmesi öğesine tıklayın.

  3. Açılışta dönüşümleri onayla onay kutusunun seçili olduğundan emin olun ve Tamam’a tıklayın.

  4. Dosya menüsünde, ’a tıklayın.

  5. Etkinleştir açılır menüsünde Herhangi Bir Dosyadan Metin Kurtar’a tıklayın.

  6. Şablonu bulun ve çift tıklayın.

Neden: Sabit disk dolu.

Çözüm:    Sabit diskinizden bazı dosyaları silin veya başka bir diske taşıyın.

Dosyaları çöp sepetine taşıdıktan sonra, bunların sabit diskinizden silinmesi için çöp sepetini boşaltmayı unutmayın.

Ayrıca bkz.

Kendi şablonunuzu oluşturma ve kullanma

PowerPoint

Neden: Şablon, bir Macintosh bilgisayarda Office Mac kullanılarak oluşturulmamış.

Çözüm:    Mac bilgisayarınızda, şablonu açın ve yeniden kaydedin; gerekirse özgün şablonun üzerine yazın.

  1. Dosya menüsünde ’a tıklayın, yüklemek istediğiniz şablonu bulun ve sonra çift tıklayın.

    My Templates klasörüne kaydettiğiniz şablonları bulmak için, /Users/ kullanıcıadı/Library/Application Support/Microsoft/Office/User Templates/My Templates konumuna gidin. Office Mac’in yerleşik şablonları /Applications/Microsoft Office 2011/Office/Media/Templates altındadır.

  2. Dosya menüsünde Farklı Kaydet'e tıklayın.

  3. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  4. Kaydet'e tıklayın.

    Bu, özgün şablonu yeni kaydedilen şablon sürümüyle değiştirir.

Neden: Sabit disk dolu.

Çözüm:    Sabit diskinizden bazı dosyaları silin veya başka bir diske taşıyın.

Dosyaları çöp sepetine taşıdıktan sonra, bunların sabit diskinizden silinmesi için çöp sepetini boşaltmayı unutmayın.

Ayrıca bkz.

Kendi şablonunuzu oluşturma ve kullanma

Excel

Neden: Şablon, bir Macintosh bilgisayarda Office Mac kullanılarak oluşturulmamış.

Çözüm:    Mac bilgisayarınızda, şablonu açın ve yeniden kaydedin; gerekirse özgün şablonun üzerine yazın.

  1. Dosya menüsünde ’a tıklayın, yüklemek istediğiniz şablonu bulun ve sonra çift tıklayın.

    My Templates klasörüne kaydettiğiniz şablonları bulmak için, /Users/ kullanıcıadı/Library/Application Support/Microsoft/Office/User Templates/My Templates konumuna gidin. Office Mac’in yerleşik şablonları /Applications/Microsoft Office 2011/Office/Media/Templates altındadır.

  2. Dosya menüsünde Farklı Kaydet'e tıklayın.

  3. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  4. Kaydet'e tıklayın.

    Bu, özgün şablonu yeni kaydedilen şablon sürümüyle değiştirir.

Neden: Sabit disk dolu.

Çözüm:    Sabit diskinizden bazı dosyaları silin veya başka bir diske taşıyın.

Dosyaları çöp sepetine taşıdıktan sonra, bunların sabit diskinizden silinmesi için çöp sepetini boşaltmayı unutmayın.

Ayrıca bkz.

Kendi şablonunuzu oluşturma ve kullanma

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×