İzometrik çizimleri

Önemli : Bu makale makine çevisidir. Bkz. yasal uyarı. Bu makalenin İngilizce sürümüne buradan ulaşabilirsiniz.

Bilgi çizimler ve diyagramlar perspektif uygulanmış bir İzometrik çizim yerleştirin. Sıfırdan çizim bir İzometrik oluşturma, temel şekiller ekleyebilir veya üç boyutlu şekiller ve şablonları kullanın.

Bu makalede

Sıfırdan çizim bir İzometrik oluşturma

  1. Visio, Dosya menüsünde, Yeni'yitıklatın ve sonra Temel çizim' i tıklatın.

  2. Ölçü birimleri veya BİZE birimler seçin ve Oluştur' u tıklatın.

  3. Görünüm sekmesini tıklatın ve sonra KılavuzGöster alanında yanındaki onay kutusunu tıklatın.

  4. Giriş sekmesini tıklatın ve araçları alanında dikdörtgen şekli yanındaki oku tıklatın ve satırıseçin.

    Araçlar bölümünde satırı seçin.

  5. Çizgi aracını kullanarak el ile şekli çizin.

    Çizgi aracını kullanarak el ile şekli çizin.

Sayfanın Başı

Temel şekiller İzometrik çizimlerini kullanma

  1. Visio, Dosya menüsünde, Yeni'yitıklatın ve sonra Temel çizim' i tıklatın.

  2. Ölçü birimleri veya BİZE birimler seçin ve Oluştur' u tıklatın.

  3. Görünüm sekmesini tıklatın ve sonra KılavuzGöster alanında yanındaki onay kutusunu tıklatın.

  4. Giriş sekmesini tıklatın ve sonra da Diğer şekiller ' i tıklatın > Genel > Temel şekiller.

    Temel şekiller seçin.

  5. Temel şekilleri kalıbından çizim bölmesi bir şekli sürükleyin.

    Temel şekilleri kalıbından çizim bölmesi bir şekli sürükleyin.

  6. Şekli seçin ve yeniden şekillendirme ve yeniden boyutlandırmak için bağlantı noktalarını tıklatın.

    İpucu : Tam bir yinelemeyi çizimde başka bir yerde kullanmak için şeklin gerekebilir. Seçili şekli kopyalamak için CTRL + C tuşlarına basın ve kullanmaya hazır olana kadar kopyalanmış şekli çizim tarafına doğru sürükleyin.

  7. Çiziminizde Temel şekilleri' nden oluşturmak için gereken diğer şekilleri sürükleyin.

  8. Giriş sekmesinde, Araçlar alanında dikdörtgen şekli yanındaki oku tıklatın ve satırıseçin.

  9. El ile şekli tamamlamak için çizgiler çizin.

    El ile şekli tamamlamak için çizgiler çizin.

  10. Dosya sekmesini tıklatın ve sonra Seçenekler'i tıklatın.

  11. Şeridi Özelleştir'i tıklatın.

  12. Ana sekmeler altında Visio seçenekler ekranında, Geliştiriciyanındaki onay kutusunu tıklatın.

  13. Tamam'a tıklayın.

    İpucu : Microsoft Visio Şeritte Geliştirici sekmesini görünür.

  14. Giriş sekmesini tıklatın, düzenleme grubunda Seç ' i tıklatın ve listeden Tümünü Seç'i tıklatın.

  15. Geliştirici sekmesini tıklatın.

  16. Şekil tasarımı grubunda işlemler' i tıklatın ve sonra Kırp' ı tıklatın.

  17. Kaldırmak istediğiniz satırı veya şeklin parçası sağ tıklatın ve ardından Kes' i tıklatın.

    Şeklin parçası kaldırın.

  18. Adım 17 çizim veya diyagramdaki tamamlanıncaya kadar yineleyin.

    Çizimi tamamlayın.

  19. İstenirse, Görünüm sekmesini tıklatarak kılavuzun kaldırın ve sonra KılavuzGöster alanında yanındaki onay kutusunu tıklatın.

Sayfanın Başı

Bir şablonla işe çizim bir İzometrik oluşturma

Blok Diyagramı perspektif ile şablonu aşağıdaki yönergeleri kullanın. Microsoft Visio birkaç üç boyutlu şablonuna sahiptir. Bunları, Dosya sekmesinde bulmak için Yeni'yitıklatın, arama alanına "3B" girin ve gereksinimlerinize en uygun şablonu seçin:

  • Blok Diyagramı

  • Açıklamalı Harita 3B

  • Perspektif Özellikli Blok Diyagramı

  • İş akışı diyagramı-3D

  • Ayrıntılı ağ diyagramı-3D

  • Temel Ağ Diyagramı-3D

Sayfanın Başı

Blok Diyagramı perspektif ile şablonla çizim bir İzometrik oluşturma

  1. Visio, Dosya menüsünde, Yeni'yi tıklatın > Genelve sonra da İle Blok Diyagramı perspektif şablonunu tıklatın.

  2. Ölçü birimleri veya BİZE birimler seçin ve Oluştur' u tıklatın.

  3. Perspektif Özellikli Blok şablonundan bir şekli çizim sayfasına sürükleyin.

    Perspektif kalıp ile blokları bir şekli çizim sayfasına sürükleyin.

  4. Visio 2016'da denetim tutamacı denetim tutamacını tıklatıp istediğiniz yere Ufuk Noktası (Başkan Yardımcısı) sürükleyerek yönlendirmesini değiştirin.

    Yönlendirmesini değiştirin.

  5. Şekil ve metin eklemek için türü çift tıklatın.

  6. Şekle tıklayın, Şekil Stilleri alanında doldurma tıklatın ve bir renk seçin.

Sayfanın Başı

Not : Makine Çevirisi Yasal Uyarısı: Bu makale, insan müdahalesi olmadan bir bilgisayar sistemi tarafından çevrilmiştir. Microsoft bu makine çevirilerini İngilizce bilmeyen kullanıcıların Microsoft ürünleri, hizmetleri ve teknolojileriyle ilgili içeriklerden yararlanmasına yardımcı olmak için sunar. Bu makale makine çevirisi olduğundan sözcük, cümle dizilimi ve gramer hataları içerebilir.

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×